﻿<!DOCTYPE html>
<html lang="en-CA" class="no-js no-svg">
<head>	  
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">    
<meta http-equiv="X-UA-Compatible" content="IE=edge">    
<meta name="robots" content="noarchive">
<base href="/">
<meta name='robots' content='max-image-preview:large' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//public.tableau.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Hill Times &raquo; Feed" href="https://www.hilltimes.com/feed" />
<script type='text/javascript' src='https://www.hilltimes.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" async defer onload="myinit()' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hilltimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" async defer onload="myinit()' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://public.tableau.com/javascripts/api/tableau-2.1.1.js?ver=5.8.2" async defer onload="myinit()' id='tableau-js-js'></script>
<script type='text/javascript' src='https://www.hilltimes.com/wp-content/plugins/wptab-tableau-public-viz-block/js/wptab-tableau-public-viz-render.js?ver=1" async defer onload="myinit()' id='tableau-init-viz-js-js'></script>
<script type='text/javascript' src='https://www.hilltimes.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6" async defer onload="myinit()' id='gtm4wp-form-move-tracker-js'></script>
<link rel="https://api.w.org/" href="https://www.hilltimes.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hilltimes.com/wp-json/wp/v2/posts/333854" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hilltimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hilltimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://www.hilltimes.com/2021/12/22/from-the-hill-times-photo-archives-22/333854" />
<link rel='shortlink' href='https://www.hilltimes.com/?p=333854' />
<link rel="alternate" type="application/json+oembed" href="https://www.hilltimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hilltimes.com%2F2021%2F12%2F22%2Ffrom-the-hill-times-photo-archives-22%2F333854" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hilltimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hilltimes.com%2F2021%2F12%2F22%2Ffrom-the-hill-times-photo-archives-22%2F333854&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["photo-archive"],"pagePostAuthor":"samanthawallen","pagePostTerms":{"category":["Photo Archive"]}};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KR93BM4');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/'+'sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.hilltimes.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1809cc9e-cace-404d-bc7b-5809c8c5a83a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.hilltimes.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.313afc18-65a3-4cb5-bd8a-eabd69c6e4d8";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Schema & Structured Data For WP v1.9.77 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","@id":"https:\/\/www.hilltimes.com\/2021\/12\/22\/from-the-hill-times-photo-archives-22\/333854\/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.hilltimes.com","name":"The Hill Times"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.hilltimes.com\/category\/photo-archive","name":"Photo Archive"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.hilltimes.com\/2021\/12\/22\/from-the-hill-times-photo-archives-22\/333854","name":"From The Hill Times\u2019 Photo Archives"}}]},

{"@context":"https:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/www.hilltimes.com\/2021\/12\/22\/from-the-hill-times-photo-archives-22\/333854\/#newsarticle","url":"https:\/\/www.hilltimes.com\/2021\/12\/22\/from-the-hill-times-photo-archives-22\/333854\/","headline":"From The Hill Times\u2019 Photo Archives","mainEntityOfPage":"https:\/\/www.hilltimes.com\/2021\/12\/22\/from-the-hill-times-photo-archives-22\/333854","datePublished":"2021-12-22T12:00:57-05:00","dateModified":"2021-12-22T12:00:58-05:00","description":"","articleSection":"Photo Archive","articleBody":"","keywords":"","name":"From The Hill Times\u2019 Photo Archives","thumbnailUrl":"https:\/\/www.hilltimes.com\/wp-content\/uploads\/2021\/12\/harper-200x200.jpg","wordCount":"1","timeRequired":"PT0S","mainEntity":{"@type":"WebPage","@id":"https:\/\/www.hilltimes.com\/2021\/12\/22\/from-the-hill-times-photo-archives-22\/333854\/"},"author":{"@type":"Person","name":"samanthawallen","description":"","url":"https:\/\/www.hilltimes.com\/author\/samanthawallen","sameAs":[],"image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/493a457d6fe9dab2bd42ee23872bcefb?s=96&d=mm&r=g","height":96,"width":96}},"editor":{"@type":"Person","name":"samanthawallen","description":"","url":"https:\/\/www.hilltimes.com\/author\/samanthawallen","sameAs":[],"image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/493a457d6fe9dab2bd42ee23872bcefb?s=96&d=mm&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"The Hill Times","url":"https:\/\/www.hilltimes.com","logo":{"@type":"ImageObject","url":"https:\/\/www.hilltimes.com\/wp-content\/uploads\/2021\/06\/the-hill-times-logo-1.png","width":"1200","height":"728"}},"speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"image":[{"@type":"ImageObject","@id":"https:\/\/www.hilltimes.com\/2021\/12\/22\/from-the-hill-times-photo-archives-22\/333854#primaryimage","url":"https:\/\/www.hilltimes.com\/wp-content\/uploads\/2021\/12\/harper-1200x900.jpg","width":"1200","height":"900"},{"@type":"ImageObject","url":"https:\/\/www.hilltimes.com\/wp-content\/uploads\/2021\/12\/harper-1200x720.jpg","width":"1200","height":"720"},{"@type":"ImageObject","url":"https:\/\/www.hilltimes.com\/wp-content\/uploads\/2021\/12\/harper-1200x675.jpg","width":"1200","height":"675"}]},

{"@context":"https:\/\/schema.org","@type":"Article","@id":"https:\/\/www.hilltimes.com\/2021\/12\/22\/from-the-hill-times-photo-archives-22\/333854\/#Article","url":"https:\/\/www.hilltimes.com\/2021\/12\/22\/from-the-hill-times-photo-archives-22\/333854","inLanguage":"en-CA","mainEntityOfPage":"https:\/\/www.hilltimes.com\/2021\/12\/22\/from-the-hill-times-photo-archives-22\/333854","headline":"From The Hill Times\u2019 Photo Archives","description":"","articleBody":"","keywords":"","datePublished":"2021-12-22T12:00:57-05:00","dateModified":"2021-12-22T12:00:58-05:00","author":{"@type":"Person","name":"samanthawallen","description":"","url":"https:\/\/www.hilltimes.com\/author\/samanthawallen","sameAs":[],"image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/493a457d6fe9dab2bd42ee23872bcefb?s=96&d=mm&r=g","height":96,"width":96}},"editor":{"@type":"Person","name":"samanthawallen","description":"","url":"https:\/\/www.hilltimes.com\/author\/samanthawallen","sameAs":[],"image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/493a457d6fe9dab2bd42ee23872bcefb?s=96&d=mm&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"The Hill Times","url":"https:\/\/www.hilltimes.com","logo":{"@type":"ImageObject","url":"https:\/\/www.hilltimes.com\/wp-content\/uploads\/2021\/06\/the-hill-times-logo-1.png","width":"1200","height":"728"}},"image":[{"@type":"ImageObject","@id":"https:\/\/www.hilltimes.com\/2021\/12\/22\/from-the-hill-times-photo-archives-22\/333854#primaryimage","url":"https:\/\/www.hilltimes.com\/wp-content\/uploads\/2021\/12\/harper-1200x900.jpg","width":"1200","height":"900"},{"@type":"ImageObject","url":"https:\/\/www.hilltimes.com\/wp-content\/uploads\/2021\/12\/harper-1200x720.jpg","width":"1200","height":"720"},{"@type":"ImageObject","url":"https:\/\/www.hilltimes.com\/wp-content\/uploads\/2021\/12\/harper-1200x675.jpg","width":"1200","height":"675"}]}]
</script>

<title>From The Hill Times’ Photo Archives - The Hill Times</title>
<link rel="canonical" href="https://www.hilltimes.com/2021/12/22/from-the-hill-times-photo-archives-22/333854" />
<meta name="author" content="The Hill Times">
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="From The Hill Times’ Photo Archives" />
<meta property="og:url" content="https://www.hilltimes.com/2021/12/22/from-the-hill-times-photo-archives-22/333854" />
<meta property="og:site_name" content="The Hill Times" />
<meta property="article:publisher" content="https://www.facebook.com/thehilltimes/" />
<meta property="article:published_time" content="2021-12-22T12:00:57-05:00" />
<meta property="article:modified_time" content="2021-12-22T12:00:58-05:00" />
<meta property="og:updated_time" content="2021-12-22T12:00:58-05:00" />
<meta property="og:image" content="https://www.hilltimes.com/wp-content/uploads/2021/12/harper-750x375.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="375" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="" />
<meta name="twitter:title" content="From The Hill Times’ Photo Archives" />
<meta name="twitter:site" content="@thehilltimes" />
<meta name="twitter:image" content="https://www.hilltimes.com/wp-content/uploads/2021/12/harper-750x375.jpg" />
<meta name="twitter:creator" content="@thehilltimes" />
<meta name="google-site-verification" content="1uXE4mRuMBzy-Pb8De4s2KUtnrkTR5avKlhkCA8IumQ" />
    
    <link href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/bootstrap.min.css" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed|Merriweather:300,300i,400,400i,700,700i,900,900i|Lora:400,400i,700,700i|Open+Sans:400,400i,700,700i|Bitter:400,400i,700" rel="stylesheet"> 
<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,700,900&display=swap" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css?v=2" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">    
    <link rel="stylesheet" type="text/css" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/js/fancybox-master/dist/jquery.fancybox.min.css">
    <link href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/scrolling-nav.css?v=2" rel="stylesheet">
    <link href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/custom-main-site.css?v=8" rel="stylesheet">
    <link rel="stylesheet" href="https://code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.css" />
    <link href="https://cdn.jsdelivr.net/qtip2/3.0.3/jquery.qtip.min.css" rel="stylesheet">
    <link rel="stylesheet" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/single/style.css?v=5">
    <link rel="stylesheet" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/single/tablet.css">
    <link rel="stylesheet" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/single/smallscreen.css?v=3">    
    <link rel="stylesheet" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/single/sponsor.css">
    <link rel="stylesheet" href="https://www.hilltimes.com/wp-content/plugins/books/store.css">
    <link rel="stylesheet" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/single/hero.css">
    <link rel="stylesheet" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/newfeaturestory.css?v=1">    
    <link href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/sponsored-new.css?v=1" rel="stylesheet">

    <!-- Favicon -->
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/img/ht-favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/img/ht-favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/img/ht-favicon/favicon-16x16.png">
    <link rel="manifest" href="favicon/site.webmanifest">
    <link rel="mask-icon" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/img/ht-favicon/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    
    <!-- jQuery -->

    <script src="https://kit.fontawesome.com/6f457ec607.js" crossorigin="anonymous"></script>
    
    <script src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/js/jquery.js"></script>
    <script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>        
    <script src="https://cdn.jsdelivr.net/qtip2/3.0.3/jquery.qtip.min.js"></script>
    <script src="https://cdn.rawgit.com/nnattawat/flip/master/dist/jquery.flip.min.js"></script>
    <script src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/js/jquery.mobile.custom.min.js"></script>
    <script src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/js/bootstrap.min.js"></script>        
    <script> 
     intScrollOffset = 200;     </script>
    <script src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/js/load-content.js?v=18.3"></script>    
    
    <script src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/js/fancybox-master/dist/jquery.fancybox.min.js" type="text/javascript" charset="utf-8"></script>
    <script src="https://www.hilltimes.com/wp-content/plugins/books/store.js?v=2" type="text/javascript" charset="utf-8"></script>    
        
    <style>
     .tooltiptext{
      display: none;
      padding:20px;
     }

     .subscribenav{
        color: #BC271A !important;
     } 	

     .trialnav{
        color: #BC271A !important;
     } 	

     .btsubscribenav{
        background-color: #BC271A !important;
        color: #FFF !important;
     } 	

     .btsubscribenav-hu{
        background-color: #BC271A !important;
        color: #FFF !important;
        width: 85px !important;
        border-radius: 4px;
     }

     .btsubscribenav-mob{
        background-color: #BC271A !important;
        color: #FFF !important;
        border-radius: 4px;
        padding: 5px 6px;
     }

     .user-mob{
        border-radius: 4px;
        padding: 5px 6px;
        border: 1px solid #EFEFEF;
     }

     .btsubscribenav-rd{
        background-color: #BC271A !important;
        color: #FFF !important;
        border-radius: 4px;
        width: 75px;
     }

     .bttrialnav-rd{
        background-color: #1D6396 !important;
        color: #FFF !important;
        border-radius: 4px;
        width: 75px;
     }
     
     .btnewsletternav-rd{
        background-color: #527CA5 !important;
        color: #FFF !important;
        border-radius: 4px;
        width: 75px;
     }

     .loginnav{
        color: #23618D !important;
     } 	
    </style>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script>
<script>
    googletag.cmd.push(function() {	                    
    googletag.defineSlot('/72156437/mobileleader',[320,150],'ads-mbillboard1').addService(googletag.pubads());
    googletag.defineSlot('/72156437/HILL-BILLBOARD-TOP',[[970,90],[728,90],[970,250]],'ads-billboard1').addService(googletag.pubads());

    //googletag.defineSlot('/72156437/Mobileleader-test',[320,150],'ads-mbillboard1').addService(googletag.pubads());
    //gitgoogletag.defineSlot('/72156437/BILLBOARD-TOP-TEST',[[970,90],[728,90],[970,250]],'ads-billboard1').addService(googletag.pubads());

    googletag.defineSlot('/72156437/HILL-BILLBOARD-BOTTOM',[[970,250],[970,90],[728,90]], 'ads-billboard2').addService(googletag.pubads());
    googletag.defineSlot("/72156437/HILL-REC-1-300x250",[[300,250]],"ads-rec1").addService(googletag.pubads());
    googletag.defineSlot("/72156437/HILL-REC-2-300x250",[[300,250],[300,600]],"ads-rec2").addService(googletag.pubads());
    googletag.defineSlot("/72156437/HILL-REC-3-300x250",[[300,250]],"ads-rec3").addService(googletag.pubads());
    googletag.defineSlot("/72156437/HILL-REC-4-300x250",[[300,250]],"ads-rec4").addService(googletag.pubads());
    googletag.defineSlot("/72156437/HILL-REC-5-300x250",[[300,250]],"ads-rec5").addService(googletag.pubads());
    googletag.defineSlot("/72156437/HILL-REC-6-300x250",[[300,250]],"ads-rec6").addService(googletag.pubads());
    googletag.defineSlot("/72156437/HILL-REC-7-300x250",[[300,250]],"ads-rec7").addService(googletag.pubads());
    googletag.defineSlot("/72156437/HILL-REC-8-300x250",[[300,250]],"ads-rec8").addService(googletag.pubads());
    //googletag.defineSlot("/72156437/HT-New-Vast-Video-2",[[300,250]],"ads-rec9").addService(googletag.pubads());
    googletag.defineSlot('/72156437/scf', [1, 1], 'ads-pixel').addService(googletag.pubads()); // imp tracker frontpage
    googletag.defineSlot('/72156437/scv', [1, 1], 'ads-pixel2').addService(googletag.pubads()); // imp tracker full | this one is in story page
    googletag.defineSlot('/72156437/scn1', [1, 1], 'ads-pixel-1').addService(googletag.pubads()); // test tracker in stpry page
    googletag.defineSlot('/72156437/scn2', [1, 1], 'ads-pixel-2').addService(googletag.pubads()); // test tracker in opinion page
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});
</script>    

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/72156437/mobileleader2', [320, 150], 'div-gpt-ad-1613764687133-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    //googletag.defineSlot('/72156437/HT-New-Vast-Video-2', [300, 250], 'div-gpt-ad').addService(googletag.pubads());
    googletag.defineSlot('/72156437/HT-New-Vast-Video-2', [300, 250], 'ads-rec11').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
</script>

<script>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</script>

<script type="text/javascript">
  (function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script");r.type="text/javascript";
  r.async=true;r.src="https://d24n15hnbwhuhn.cloudfront.net/libs/amplitude-3.4.1-min.gz.js";
  r.onload=function(){if(e.amplitude.runQueuedFunctions){e.amplitude.runQueuedFunctions();
  }else{console.log("[Amplitude] Error: could not load SDK")}};var i=t.getElementsByTagName("script")[0];
  i.parentNode.insertBefore(r,i);function o(e,t){e.prototype[t]=function(){this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));
  return this}}var s=function(){this._q=[];return this};var a=["add","append","clearAll","prepend","set","setOnce","unset"];
  for(var u=0;u<a.length;u++){o(s,a[u])}n.Identify=s;var c=function(){this._q=[];return this;
  };var l=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"];
  for(var p=0;p<l.length;p++){o(c,l[p])}n.Revenue=c;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId","logEventWithTimestamp","logEventWithGroups"];
  function v(e){function t(t){e[t]=function(){e._q.push([t].concat(Array.prototype.slice.call(arguments,0)));
  }}for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){e=(!e||e.length===0?"$default_instance":e).toLowerCase();
  if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]};e.amplitude=n;
  })(window,document);

  amplitude.getInstance().init("fe0b6ac280ef632a329d46bb696c226a");
</script>

<script>
amplitude.getInstance().setUserId(); var eventProperties = {}; eventProperties.url = '//www.hilltimes.com/2021/12/22/from-the-hill-times-photo-archives-22/333854'; eventProperties.title = 'from-the-hill-times-photo-archives-22'; amplitude.getInstance().logEvent('Pageview', eventProperties); var optin_user_loggedin = "no";
console.log(optin_user_loggedin);
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.4/js.cookie.min.js"></script>
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/4695557.js"></script>
<script type='text/javascript'>
/*
window.__lo_site_id = 116961;

	(function() {
		var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
		wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
	  })();

var customData = {
   'name' : ' ',
   'email' : '',
}

  window._loq = window._loq || []    
  window._loq.push(['custom', customData])
*/  
 /*
  var _hsq = window._hsq = window._hsq || [];
  _hsq.push(["identify",{
    email: ''
  }]);

  window._mfq = window._mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/108761af-18b2-4cc9-836c-07a491c345f4.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
  
  _mfq.push(["setVariable", "hubspot_id", Cookies.get('hubspotutk')]);
    */
</script>
    
    <script> 
    	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1271965-4', 'auto'); 
      var dimensionValue = 'Non Subscriber';
      ga('set', 'dimension1', dimensionValue);
      var dimensionValue4 = Cookies.get('hubspotutk');
      ga('set', 'dimension4', dimensionValue4);
                        ga('set', 'contentGroup1', 'Frontpage');     
          	ga('send', 'pageview');
    </script>
    
    <script>!function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '2283876808363014'); fbq('track', 'PageView'); </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2283876808363014&ev=PageView&noscript=1"/></noscript>        
    <!-- Global site tag (gtag.js) - Google Ads: 703161272 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-703161272"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-703161272'); </script> 
    <script>
    $(document).ready(function(){
            var email_address = '';
            $('.widget-email').val(email_address);  
            if (email_address) {
                $.ajax({
                    type: 'POST',
                    url: '/wp-content/themes/hilltimes-master/ajaxCheckNewsletterMemberSignup.php',
                    data: { strEmail: email_address },
                    dataType: "json",
                    //async:false,
                    success: function(data) {
                        var newsletter_keys = data.result;
                        var len =  newsletter_keys.length;  
                        if (len > 0) {
                            for(var nk=0;nk<len;nk++) {   
                                if ($("#"+newsletter_keys[nk]+"_subscribed").length > 0) {                            
                                    $("#"+newsletter_keys[nk]+"_subscribed").show();
                                    $("#"+newsletter_keys[nk]+"_subscribed_mbl").show();
                                    $("#"+newsletter_keys[nk]+"_signup").hide();
                                    $("#"+newsletter_keys[nk]+"_sctive").hide();
                                    $("#"+newsletter_keys[nk]+"_signup_mbl").hide();
                                    $("#"+newsletter_keys[nk]+"_sctive_mbl").hide();
                                }
                            }
                        }
                    },
                });
            } 
        });
    </script>
    <!-- Global site tag (gtag.js) - Google Ads: 703161272 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-703161272"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-703161272'); </script>     
    
    <style>
                    .content-section{ padding-top: 475px !important; } 
                    .remove-padding{ padding: 0 !important; } 
                    .nav-padding-bottom{ padding: 10px 0px !important; } 
                    .leaderboardcontainer{ background: #F7F7F7; border-bottom: 1px solid #E2E2E2; padding: 10px 0px; width: 100%; margin: 0 auto; margin-bottom: 8px; text-align: center; }
                    .nav-container{ padding-top: 10px !important; }

                    @media only screen and (max-width: 420px) {
                        .content-section{ padding-top: 325px !important; } 
                    }
                
                </style>
<!-- Start Funding Choice: Ad Blocker -->
<script>
    var isCookie = "check";
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    //window.googlefc.ccpa = window.googlefc.ccpa || {}
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
 
    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => { 
        
        if (isCookie == "check") {
            $.ajax({
                type: 'POST',
                    url: '/wp-content/themes/hilltimes-master/ajaxABlockerCookie.php',
                    data: { checkcookie: true },
                    dataType: "json",
                    async:false,
                    success: function(data) {
                        //console.log(data.result);
                        if (data.result == "stop") { 
                            isCookie = "false";                    
                        } else {
                        }
                    },
            });
        }
    
       if (isCookie == "true" || isCookie == "check") {             
            message.proceed(true);
            console.log(isCookie);
       } else {
            message.proceed(false);
       }
       
    };
    //NTG
    /*googlefc.callbackQueue.push({
    'AD_BLOCK_DATA_READY': function() {
      switch (googlefc.getAdBlockerStatus()) {
        case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
        case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
          ga('send', 'event', {
            eventCategory: 'NTG adblock',
            eventAction: 'detected',
            eventLabel: '<page url>',
            nonInteraction: true
          });
          break;
      }
      switch (googlefc.getAllowAdsStatus()) {
        case googlefc.AllowAdsStatusEnum.ADS_ALLOWED:
          ga('send', 'event', {
            eventCategory: 'NTG adblock',
            eventAction: 'allow-ads',
            eventLabel: '<page url>',
            nonInteraction: true
          });
          break;
      }
   }});*/
   //GA
   googlefc.callbackQueue.push({
    'AD_BLOCK_DATA_READY': function() {
      var analyticsData = {
          hitType: 'event',
          eventCategory: 'Google FC AdBlocker',
          eventAction: 'Ad Blocking Type'
        };
      switch (googlefc.getAdBlockerStatus()) {
        case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
        case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
            analyticsData.eventLabel = 'AD_BLOCKER';
            ga('send', analyticsData);
            $.ajax({
                type: 'POST',
                url: '/wp-content/themes/hilltimes-master/ajaxABlockerCookie.php',
                    data: { setcookie: true },
                    dataType: "json",
                    async:false,
                success: function(data) {

                },
            });
            isCookie = "true";
          break;
        case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
          analyticsData.eventLabel = 'NO_AD_BLOCKER';
          ga('send', analyticsData);
          break;
      }
      switch (googlefc.getAllowAdsStatus()) {
        case googlefc.AllowAdsStatusEnum.ADS_ALLOWED:
            analyticsData.eventLabel = 'ADS_ALLOWED';
            ga('send', analyticsData);
            break;
        case googlefc.AllowAdsStatusEnum.ADS_NOT_ALLOWED: 
            
            break;
      }
   }});
  </script>
 <script>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</script><!-- End Funding Choice: Ad Blocker -->
</head>

<!-- The #page-top ID is part of the scrolling feature - the data-spy and data-target are part of the built-in Bootstrap scrollspy function -->
<body onclick="closeNav();" id="page-top" data-spy="scroll" data-target=".navbar-fixed-top">


    <input type="hidden" id="wpid_opt" value="333854" />
    <script>var wpid = 333854</script>
 <!-- Navigation -->
 <div id="mySidenav" class="sidenav">
  <a class="btsubscribenav-hu" href="https://www.hilltimes.com/get-a-subscription">Subscribe</a>
  <a href="https://www.hilltimes.com/">Home Page</a>
  <a href="https://www.hilltimes.com/news">News</a>
  <a href="https://www.hilltimes.com/opinion">Opinion</a>
  <a href="https://www.hilltimes.com/global-news">Foreign Policy</a>
  <a href="https://www.hilltimes.com/politics">Politics</a>
  <a href="https://www.hilltimes.com/policy">Policy</a>  
  <a href="https://www.hilltimes.com/legislation">Legislation</a>
  <a href="https://www.hilltimes.com/lobbying">Lobbying</a>
  <a href="https://www.hilltimes.com/hill-life-people">Hill Life & People</a>
  <a href="https://www.hilltimes.com/hill-climbers">Hill Climbers</a>
  <a href="https://www.hilltimes.com/heard-on-the-hill">Heard On The Hill</a>
  <a href="https://www.hilltimes.com/calendar">Calendar</a>
  <a href="https://www.hilltimes.com/calendar">Election 2021</a>
  <a href="https://www.hilltimes.com/archives">Archives</a>
  <a href="https://www.hilltimes.com/classifieds">Classifieds</a>
  <div style="border-bottom:1px solid #efefef; margin-top:8px; margin-bottom:8px;"></div>
  <a href="https://www.hilltimes.com/events">Hill Times Events</a>
  <a href="https://www.hilltimes.com/the-hill-times-store-package">Inside Ottawa Directory</a>
  <a href="https://www.hilltimes.com/the-hill-times-store">Hill Times Store</a>
  <a href="http://hilltimescareers.ca/">Hill Times Careers</a>
  <a href="https://thewirereport.ca/">The Wire Report</a>
  <a href="http://thelobbymonitor.ca/">The Lobby Monitor</a>
  <a href="http://parliamentnow.ca/">Parliament Now</a>
  <div style="border-bottom:1px solid #efefef; margin-top:8px; margin-bottom:8px;"></div>    
  <a href="/reuse-permissions">Reuse & Permissions</a>
  <a href="/advertising-about">Advertising</a>
  <a href="/get-a-subscription#faq">FAQ</a>
  <div style="border-bottom:1px solid #efefef; margin-top:8px; margin-bottom:8px;"></div>
  <a href="https://www.hilltimes.com/contact-us">Contact Us</a><a href="https://www.hilltimes.com/login">Log In</a>    
 </div>
 
 <nav class="navbar navbar-default navbar-fixed-top menu-bar remove-padding" role="navigation">
    <div class='leaderboardcontainer'><div style="clear:both;"></div><div class="adsdesktop" id="adsplaceholder_d9"></div><div style="clear:both;"></div><div align="center" style="width:320px !important; margin:0 auto !important; margin-bottom:10px !important; margin-top:0px !important;" class="ads adsmobile" id="adsplaceholder_m9"></div><div style="clear:both;"></div></div>  <div class="container nav-container">          
   <!-- start fnav -->
   <div class="header-first-deck fatnav">
    <div class="row hidden-xs" style="margin-right:0; margin-left:0; padding-bottom:8px; margin-bottom:8px; border-bottom:0px solid #efefef;">
     <div style="padding:0; margin-left:-7px;" class="col-lg-4 col-md-4 col-sm-4">
        <div class="search-icon">
            <span onclick="openNav();" id="sectionstop"><i class="fa fa-bars fa-lg" aria-hidden="true"><span id="sections">SECTIONS</span></i></span>
            <span id="searchtop" class="searchTrigger"><i id="searchX" class="fa fa-search fa-lg" aria-hidden="true"><span id="search">SEARCH</span></i></span>                            
        </div>
     </div>
     <div class="col-lg-4 col-md-4 col-sm-4">
     </div>
     <div style="padding:0; margin-left:7px; height:5px; overflow:visible;" class="col-lg-4 col-md-4 col-sm-4">
      <a class="btsubscribenav inputbt3" href="https://www.hilltimes.com/get-a-subscription">Subscribe</a><a class="inputbt3" href="https://www.hilltimes.com/login">Log In</a>                
     </div>
    </div><!-- /.row -->
                
    <!-- desktop nav -->
    <div class="row hidden-xs" style="padding-bottom:10px; margin-bottom:7px; border-bottom:1px solid #efefef;">
     <div class="col-lg-3 col-md-3 col-sm-3">
     </div>
     <div class="col-lg-6 col-md-6 col-sm-6" style="margin-top:-34px;" align="center">
        <a href="https://www.hilltimes.com"><img style="display:block;" class="img-responsive" src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/images/the-hill-times-logo.png"></a>
        <div style="text-align:center; font-size:11px; color:#000; margin-top:10px;">
        Wednesday, December 22, 2021 <span style="margin-top:-2px; color:#E2E2E2; font-size:10px;">
        |</span> <a onmouseover="$('#latestreport').css({'text-decoration':'underline'});" onmouseout="$('#latestreport').css({'text-decoration':'none'});" href="#"><img style="max-width:10px;" src="/wp-content/themes/hilltimes-master/images/pdf-icon-vector-3.jpg"/></a> <a onmouseover="$('#latestreport').css({'text-decoration':'underline'});" onmouseout="$('#latestreport').css({'text-decoration':'none'});" id="latestreport" style="color:#000;" href="https://www.hilltimes.com/get-a-subscription">Latest Paper</a> 
        <!--<span style="margin-top:-2px; color:#E2E2E2; font-size:10px;">|</span> <span style="color:#666;">S. & P. 500/TSX</span> <span style="color:;"></span>-->
        </div>
      </div>
     <div class="col-lg-3 col-md-3 col-sm-3">
     </div>
    </div>
                
    <!-- mobile nav -->
    <div class="row hidden-lg hidden-md hidden-sm">                        
     <div class="col-xs-2 col-fix1">
      <div class="menu-icon">
       <span onclick="openNav();" id="sectionstop"><i class="fa fa-bars fa-lg" aria-hidden="true"></i></span>
      </div>
     </div>
     <div class="col-xs-8">
      <a href="https://www.hilltimes.com"><img class="center-block img-responsive wrlogo" src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/images/the-hill-times-logo.png"></a>
     </div>
     <div class="col-xs-2 col-fix2">
      <div class="search-icon">
       <span id="searchtop" class="searchTrigger"><i class="fa fa-search fa-lg" aria-hidden="true"></i></span>
      </div>
     </div>   
          <div class="col-xs-6 col-fix6" style="border-top:1px solid #efefef; padding-top:6px; margin-top:17px;">
       <div style="font-size:11px; color:#000;">Dec. 22, 2021</div>
     </div>
          <div class="col-xs-6 col-fix6" style="border-top:1px solid #efefef; padding: 7px 0px; margin-top:17px;">
       <div style="font-size:11px; float:right; color:#000;">
       	<a href="https://www.hilltimes.com/login">LOGIN</a>&#160;&#160;&#160;|&#160;&#160;&#160;<a style="" href="https://www.hilltimes.com/get-a-subscription" class="btsubscribenav-mob">SUBSCRIBE</a>       </div>
     </div>     
    </div>
   
   </div>
   <!-- end fnav -->
            <div class="header-first-deck slimnav">
                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12">
                        <div class="search-icon hidden-xs">
                            <span onclick="openNav();" id="sectionstop"><i class="fa fa-bars fa-lg" aria-hidden="true"></i></span>
                            <span id="searchtop" class="searchTrigger"><i class="fa fa-search fa-lg" aria-hidden="true"></i></span>                            
                        </div>
                    	
  <div style="float:left;" class="collapse navbar-collapse navbar-ex1-collapse nav-padding-bottom">
                <ul class="nav navbar-nav menu-list nav1">
                    <!-- Hidden li included to remove active class from about link when scrolled up past about section -->
                    <li class="hidden">
                        <a class="" href="#page-top"></a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/news" target="_blank">News</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/opinion" target="_blank">Opinion</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/global-news" target="_blank">Foreign Policy</a>
                    </li>                    
                    <li>
                        <a class="" href="https://www.hilltimes.com/politics" target="_blank">Politics</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/policy" target="_blank">Policy</a>
                    </li>                    
                    <li>
                        <a class="" href="https://www.hilltimes.com/legislation" target="_blank">Legislation</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/lobbying" target="_blank">Lobbying</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/hill-climbers" target="_blank">Hill Climbers</a>
                    </li>
                   <!--
                    <li>
                        <a class="" href="https://www.hilltimes.com/hill-life-people" target="_blank">Hill Life & People</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/heard-on-the-hill">Heard On The Hill</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/book-review/">Big Ideas</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/calendar" target="_blank">Calendar</a>
                    </li>
                    -->
                    <li>
                        <a class="" style="color: #CD291D !important;" href="https://www.hilltimes.com/election-2021" target="_blank">Election 2021</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/podcast-the-hot-room" target="_blank">Podcast</a>
                    </li>
                    
                    <li>
                        <a class="" style="color: #1652B4 !important;" href="https://www.hilltimes.com/newsletter-signup" target="_blank">Get A Newsletter</a>
                    </li>                 

                                        <li>
                        <a class=" loginnav" href="https://www.hilltimes.com/login" target="_blank">Login</a>
                    </li> 
                    
                        
                        <li>
                            <a class=" subscribenav btsubscribenav-rd" id="subscribe_menu" href="https://www.hilltimes.com/get-a-subscription" target="_blank">Subscribe</a>
                        </li>     
                                                                            
                    <!--
                    <li>
                        <a class=" " href="/about-us">About Us</a>
                    </li>
                    -->
                </ul>
            </div>
                    </div>
                </div><!-- /.row -->
                

 <div class="row hidden-lg hidden-md hidden-sm">                        
     <div class="col-xs-2 col-fix1">
      <div class="menu-icon">
       <span onclick="openNav();" id="sectionstop"><i class="fa fa-bars fa-lg" aria-hidden="true"></i></span>
      </div>
     </div>
     <div class="col-xs-8">
      <a href="https://www.hilltimes.com"><img class="center-block img-responsive wrlogo" src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/images/the-hill-times-logo.png"></a>
     </div>
     <div class="col-xs-2 col-fix2">
      <div class="search-icon">
       <span id="searchtop" class="searchTrigger"><i class="fa fa-search fa-lg" aria-hidden="true"></i></span>
      </div>
     </div>   
          <div class="col-xs-6 col-fix6" style="border-top:1px solid #efefef; padding-top: 6px; margin-top:17px;">
       <div style="font-size:11px; color:#000;">Dec. 22, 2021</div>
     </div>
          <div class="col-xs-6 col-fix6" style="border-top:1px solid #efefef; padding: 7px 0px; margin-top:17px;">
       <div style="font-size:11px; float:right; color:#000;">
       	<a href="https://www.hilltimes.com/login">LOGIN</a>&#160;&#160;&#160;|&#160;&#160;&#160;<a style="" href="https://www.hilltimes.com/get-a-subscription" class="btsubscribenav-mob">SUBSCRIBE</a>       </div>
     </div>     
    </div>                   
            </div><!-- /.header-first-deck -->

            <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="fatnav">
            <div class="collapse navbar-collapse navbar-ex1-collapse nav-padding-bottom">
                <ul class="nav navbar-nav menu-list nav2">
                    <!-- Hidden li included to remove active class from about link when scrolled up past about section -->
                    <li class="hidden">
                        <a class="" href="#page-top"></a>
                    </li>  
                    <li>
                        <a class="" href="https://www.hilltimes.com/news" target="_blank">News</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/opinion" target="_blank">Opinion</a>
                    </li>
                    
                    <li>
                        <a class="" href="https://www.hilltimes.com/global-news" target="_blank">Foreign Policy</a>
                    </li>

                    <li>
                        <a class="" href="https://www.hilltimes.com/politics" target="_blank">Politics</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/policy" target="_blank">Policy</a>
                    </li>                    
                    <li>
                        <a class="" href="https://www.hilltimes.com/legislation" target="_blank">Legislation</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/lobbying" target="_blank">Lobbying</a>
                    </li>
                    
                    <li>
                        <a class="" href="https://www.hilltimes.com/hill-climbers" target="_blank">Hill Climbers</a>
                    </li>
                    <!--
                    <li>
                        <a class="" href="https://www.hilltimes.com/hill-life-people" target="_blank">Hill Life & People</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/heard-on-the-hill">Heard On The Hill</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/book-review/">Big Ideas</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/calendar" target="_blank">Calendar</a>
                    </li>
                    -->  
                    <li>
                        <a class=""  style="color: #CD291D !important;" href="https://www.hilltimes.com/election-2021" target="_blank">Election 2021</a>
                    </li> 
                    <li>
                        <a class="" href="https://www.hilltimes.com/podcast-the-hot-room" target="_blank">Podcast</a>
                    </li>
                    
                    <li>
                        <a class="" style="color: #1652B4 !important;" href="https://www.hilltimes.com/newsletter-signup" target="_blank">Get A Newsletter</a>
                    </li>                                           
                    <!--
                    <li>
                        <a class=" " href="/about-us">About Us</a>
                    </li>
                    -->
                </ul>
            </div>
            </div>
            <!-- /.navbar-collapse -->
        </div>
        <!-- /.container -->        

<div id="searchbar" class="row">
 <div class="col-md-12" style="padding:0;">
  <div id="search-container" class="content-box" style="height:auto !important; margin-bottom:0; border-top:0px solid #fff;">
	 <form action="https://www.hilltimes.com/archives" id="searchArchives" method="post" style="max-width:578px; margin:0 auto;">
		<section style="width: 100%; display: table; padding: 1em 0 1em;">
		 <div style="display: table-cell; width:80%;" class="form-inline search-index">
			<input type="text" name="searchKeywords" style="display:table-cell; font-size:16px !important; width:100% !important;" class="form-control search-box" id="exampleInputEmail1"/>						    
		 </div>
		 <div style="display:table-cell; width:100%; padding-left:6px;"><button onclick="closeSearch(); this.submit();" id="searchbtn" type="submit" class="searchBtnF btn btn-primary"><i style="vertical-align:0;" class="fa fa-search fa-lg" aria-hidden="true"></i></button></div>		 
		</section>		
   </form>	 
   <div id="xsearch"><img style="max-width:15px; opacity: 0.2;" src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/images/x-circle.jpg"/></div>
	</div>
 </div>
</div>           
        
</nav>from-the-hill-times-photo-archives-22Ano<script src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/js/singleStoryCode.js?v=2"></script><section class="content-section" data-state=""><div class="container"><div style="clear:both;"></div><div class="adsdesktop" id="adsplaceholder_d9"></div><div style="clear:both;"></div><div align="center" style="width:320px !important; margin:0 auto !important; margin-bottom:10px !important; margin-top:0px !important;" class="ads adsmobile" id="adsplaceholder_m9"></div><div style="clear:both;"></div><div class="row"><div class="col-md-8" id="singleStoryColM"><div class="row"><div class="col-md-12" id="s-title"><h1>From The Hill Times’ Photo Archives</h1><div id="s-date"><span class="storyDate">December 22, 2021</span></div><div class="f-img"><img src="https://www.hilltimes.com/wp-content/uploads/2021/12/harper-750x375.jpg" /></div><div id="imglgd"><div class="imagecutline">Then prime minister Stephen Harper, pictured on Dec. 4, 2008, arriving at Rideau Hall where he successfully asked governor general Michaëlle Jean to suspend Parliament, avoiding a non-confidence vote in the House of Commons. 
 <i class="imagebyline">The Hill Times photographs by Jake Wright </i></div></div></div></div><div style="margin-top:10px !important; margin-bottom:10px !important;" class="ads adsmobile" id="adsplaceholder_m11"></div><div style="clear:both;"></div><div id="xorg" class="row"><div class="col-md-12 paywall" id="s-body"><div id="fadebg"></div><div class="paywallcont"><div class="col-md-12" style="margin-bottom:0; padding:0 !important;"><h2 class="paywalltitle1 playfair">To keep reading, subscribe and <b style="font-size: 16pt !important; color: #000 !important; font-weight: 900 !important;">become a political insider.</b></h2><a href="https://www.hilltimes.com/get-a-subscription" style="float: left; width: 100%; margin-bottom: 20px; font-family: Open Sans, sans-serif !important;"><button type="button" style="color:#fff; background-color: #BB2619; border: 0; font-weight: bold; font-size: 20pt; padding: 4px 15px !important;" class="subscribepaywall btn btn-primary btn-md gradient" id="subscribe-bt">Subscribe Now</button></a><h2 class="playfair" style="font-size: 22pt !important; color: #252525; font-weight: 400!important; float: left; width: 100%; padding: 5px 0px  10px  0px; margin: 0;"> Only $7.67 / week for one year. </h2><p class="playfair" style="font-size: 11pt !important; font-weight: 400!important;  margin-top: 20px; float: left; width: 100%;  padding:; margin: 0; color: #252525;"> Enjoy unlimited website access and the digital newspaper. </p><p class="playfair" style="font-size: 11pt !important; color: #000; margin: 0; float: left; font-weight: 900 !important; width: 100%;  padding: 10px 0px 0px 0px; margin: 0;"> Cancel anytime. </p><div style="clear:both"></div></div></div><div class="paywallcont2"><h2 class="paywalltitle2 playfair" style="">Already a Subscriber?</h2><a href="https://www.hilltimes.com/login" style="float: left; width: 100%; margin-bottom: 20px;"><button type="button" style="color:#fff; background-color: #527ba6; border: 0; font-weight: bold; font-size: 20pt; padding: 4px 20px !important; font-family: Open Sans, sans-serif !important;" class="btn btn-primary btn-md gradient storylogin" id="subscribe-bt">Log In</button></a><div style="clear:both"></div></div></p><div class="seeAllBottomLink"><a href="https://www.hilltimes.com/from-hill-times-archives/"><i class="fa fa-archive" aria-hidden="true"></i>From Hill Times Archives</a></div><br/><br/></div><div class="col-md-11" id="msocial"><ul id="socialmedia-bt"><li class="fb">
                  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.hilltimes.com/2021/12/22/from-the-hill-times-photo-archives-22/333854" target="_blank" title="Share the story on Facebook" class="fb">
                        <i class="fab fa-facebook-f"></i>
                  </a>
                </li><li><a rel="external nofollow" href="https://twitter.com/intent/tweet?text=From The Hill Times’ Photo Archives&url=https://www.hilltimes.com/2021/12/22/from-the-hill-times-photo-archives-22/333854&via=thehilltimes" class="tw" title="Share the story on Twitter" target="_blank"><i style="font-size:15px;" class="fab fa-twitter" aria-hidden="true"></i></a></li><li><a href="https://www.linkedin.com/company/thehilltimes/" class="ln" target="_blank"><i style="font-size:15px;" class="fab fa-linkedin-in"></i></a></li><li><a href="" onclick="window.print(); return false;" title="Print the story" class="pr"><i class="fa fa-print" aria-hidden="true"></i></a></li><li><a href="https://www.hilltimes.com/reuse-permissions" title="Get information about our reuse & permissions" class="re"><i class="fa fa-refresh" aria-hidden="true"></i></a></li><li><a href="#login_form" id="openform" data-fancybox-type="ajax" title="Share the story by email" class="em"><i class="fa fa-envelope" aria-hidden="true"></i></a></li></ul><div class="space"></div></div></div></div><div class="col-md-4 generic-section"><div id="sp-mini-box2" class="colm"></div><div style="clear:both;"></div><div style="margin-top:10px !important; margin-bottom:10px !important;" class="ads adsdesktop" id="adsplaceholder_d11"></div><div id="ll" style="clear:both;"></div><div class="space"></div><div style="clear:both;"></div><div style="margin-top:10px !important; margin-bottom:10px !important;" class="ads adsdesktop" id="adsplaceholder_d1"></div><div id="ll" style="clear:both;"></div><div style="clear:both;"></div><div class="greyline"></div><div style="margin-top:10px !important; margin-bottom:10px !important;" class="ads adsdesktop" id="adsplaceholder_d3"></div><div id="ll" style="clear:both;"></div><div class="greyline"></div>
         <div class="nl-signup-container">
            <div class="side-newsletter-box">
               <h2 class="title">Become a Political Insider</h2>
               <div class="kicker" style="color: #4D4A4A !important">Sign up for Today's Headlines newsletter now</div>  
                                                                  
               <div id="TodayHeadlinesNonPaid_signup" class="input-group mb-3">
                  <input type="email" class="form-control widget-email" placeholder="Please enter your email" name="TodayHeadlinesNonPaid" id="TodayHeadlinesNonPaid" value="">
                  <div class="input-group-append">
                     <button class="btn btn-danger btn-danger-custom-2" type="submit" style="background-color: #ff4438 !important;" id="TodayHeadlinesNonPaid_btn" onclick="newsletterSignup('TodayHeadlinesNonPaid', '207adb2c89', 'nonpaid');">SIGN UP</button>  
                  </div>              
                  
               </div>
               <div id="TodayHeadlinesNonPaid_error" class="signup-error-msg"></div>
               <div id="TodayHeadlinesNonPaid_active" class="input-group mb-3 success-active">
                  <input type="text" class="form-control" id="TodayHeadlinesNonPaid_success" value="Thank you for signing up!" readonly="">
                  <div class="input-group-append">
                     <button class="btn-danger-success"><i class="fa fa-check-circle"></i></button>  
                  </div>              
               </div>
               <div id="TodayHeadlinesNonPaid_subscribed" class="input-group mb-3" style="display: none">
                  <input type="text" class="form-control" id="TodayHeadlinesNonPaid_subscribed_success" value="You are already subscribed!" readonly>
                  <div class="input-group-append">
                     <button class="btn-danger-success"><i class="fa fa-check-circle"></i></button>  
                  </div>              
               </div>
            </div>
         </div><div class="greyline"></div><div class="space"></div><div style="margin-top:10px !important; margin-bottom:10px !important;" class="ads adsdesktop" id="adsplaceholder_d2"></div><div id="ll" style="clear:both;"></div><div id="adsFollow"></div></div></div><div class="row"><div class="col-md-8"><div class="fancy fancybotmargin"><span> <a href="https://www.hilltimes.com/news/">More in News</a></span></div><div class="row"><div class="col-md-4"><h3 class="htitle3"><a href="https://www.hilltimes.com/2021/12/21/otoole-expected-to-receive-2021-election-post-mortem-report-before-jan-31-says-former-conservative-mp-cumming/335724">O’Toole expected to receive 2021 election post-mortem report before Jan. 31, says former Conservative MP Cumming</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/abbas-rana">Abbas Rana</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2021/12/21/otoole-expected-to-receive-2021-election-post-mortem-report-before-jan-31-says-former-conservative-mp-cumming/335724"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2021/12/568a0029_32.t61ae1e01.m800.xnXH9eNBj-200x200.jpg"/></a>The national Conservative caucus is tentatively scheduled to hold a retreat on Jan. 26-Jan. 27 in Victoria, B.C. </div><h3 class="htitle3"><a href="https://www.hilltimes.com/2021/12/20/with-mounting-trade-irritants-and-looming-negotiations-the-house-trade-committee-faces-a-time-crunch/335532">With mounting trade irritants and looming negotiations, the House Trade Committee faces a ‘time crunch’</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/neil-moss">Neil Moss</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2021/12/20/with-mounting-trade-irritants-and-looming-negotiations-the-house-trade-committee-faces-a-time-crunch/335532"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2021/12/f-10-200x200.jpg"/></a>The House Committee on International Trade has much to review, with Canada about to enter into three trade negotiations and a slew of Canada-U.S. trade issues top-of-mind.</div><h3 class="htitle3"><a href="https://www.hilltimes.com/2021/12/20/trudeau-should-condemn-bill-21-commit-to-intervene-if-law-challenged-at-supreme-court-say-liberal-mps/335138">Trudeau should condemn Bill 21, commit to intervene if law challenged at Supreme Court, say Liberal MPs</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/abbas-rana">Abbas Rana</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2021/12/20/trudeau-should-condemn-bill-21-commit-to-intervene-if-law-challenged-at-supreme-court-say-liberal-mps/335138"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2021/12/f-7-1-200x200.jpeg"/></a>Montreal Liberal MP Sameer Zuberi says all federal party leaders should educate the public on how Bill 21 is trampling on the rights of their fellow Canadians.
</div></div><div class="col-md-4"><h3 class="htitle3"><a href="https://www.hilltimes.com/2021/12/20/duplicating-cabinet-committee-could-speed-work-on-climate-change-says-lobbyists/335051">Duplicating cabinet committee could speed work on climate change, says lobbyists</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/jesse-cnockaert">Jesse Cnockaert</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2021/12/20/duplicating-cabinet-committee-could-speed-work-on-climate-change-says-lobbyists/335051"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2021/12/568a0644_3.t6178a92b.m800.xQ8mRZCwD-200x200.jpg"/></a>Two cabinet committees for economy, inclusion and climate were created with the intent of preventing a bottleneck of work on the climate change file, according to lobbyists. </div><h3 class="htitle3"><a href="https://www.hilltimes.com/2021/12/20/more-efficient-effective-future-pandemic-spending-needed-to-keep-deficit-under-control-page/335173">More ‘efficient, effective’ future pandemic spending needed to keep deficit under control: Page</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/christopher-guly">Christopher Guly</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2021/12/20/more-efficient-effective-future-pandemic-spending-needed-to-keep-deficit-under-control-page/335173"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2021/12/Kevin-page-tax-payers-1868H.t5256f566.m800.xrYCqzbk3-200x200.jpg"/></a>The government is projecting a swift decline to the federal deficit, but un-costed election promises or first-wave-style COVID supports could pump those numbers back up.</div><h3 class="htitle3"><a href="https://www.hilltimes.com/2021/12/20/minister-petitpas-taylor-scoops-up-experienced-chief-guy-gallant-to-head-official-languages-office/335242">Minister Petitpas Taylor scoops up experienced chief Guy Gallant to head official languages office</a></h3><div class="hauthor"><span class="hcategory">Feature</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/laura-ryckewaert">Laura Ryckewaert</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2021/12/20/minister-petitpas-taylor-scoops-up-experienced-chief-guy-gallant-to-head-official-languages-office/335242"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2021/12/f-15-200x200.jpeg"/></a>Richard Léger is director of policy to the minister, while Matthew Pollesel is in charge of parliamentary affairs and Katherine O'Halloran is heading operations. 
</div></div><div class="col-md-4"><h3 class="htitle3"><a href="https://www.hilltimes.com/2021/12/20/fergus-oliphant-shut-out-of-cabinet-but-sworn-in-as-privy-councillors-giving-them-access-to-cabinet-docs/335176">Fergus, Oliphant shut out of cabinet, but sworn in as privy councillors, giving them access to cabinet docs</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/jesse-cnockaert">Jesse Cnockaert</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2021/12/20/fergus-oliphant-shut-out-of-cabinet-but-sworn-in-as-privy-councillors-giving-them-access-to-cabinet-docs/335176"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2021/12/mashup_pg5-200x200.jpg"/></a>Privy Council membership will provide a larger voice for Liberal MPs Greg Fergus and Rob Oliphant in the federal cabinet, according to lobbyists.</div><h3 class="htitle3"><a href="https://www.hilltimes.com/2021/12/20/anand-named-most-valuable-politician-climate-change-voted-most-important-issue-in-the-hill-times-23rd-annual-all-politics-poll/334695">Anand named most valuable politician, climate change voted most important issue in The Hill Times&#8217; 23rd Annual All Politics Poll</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/mike-lapointe">Mike Lapointe</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2021/12/20/anand-named-most-valuable-politician-climate-change-voted-most-important-issue-in-the-hill-times-23rd-annual-all-politics-poll/334695"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2021/12/Feature-5-200x200.jpg"/></a>Former public services and procurement minister and current Defence Minister Anita Anand took top billing as the most valuable politician in 2021, with climate change coming through as the number one issue. </div><h3 class="htitle3"><a href="https://www.hilltimes.com/2021/12/17/environmental-groups-welcome-mandate-letters-whole-of-government-approach-to-climate-change-huge-list-of-priorities-for-guilbeault/335269">Environmental groups welcome mandate letters’ &#8216;whole-of-government&#8217; approach to climate change, ‘huge list of priorities’ for Guilbeault</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/mike-lapointe">Mike Lapointe</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2021/12/17/environmental-groups-welcome-mandate-letters-whole-of-government-approach-to-climate-change-huge-list-of-priorities-for-guilbeault/335269"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2021/12/Feature-6-200x200.jpg"/></a>New ministers at the helm of environment, natural resources, and fisheries will have their hands full in the increasingly urgent fight against climate change following the release of post-election mandate letters. </div></div></div></div><div class="col-md-4"><div class="col-md-12" id="t-sidebar"><div class="fancy"><span>Trending Stories</span></div><ul class="sidebar-item"><li><div style="float:left; width:75px; overflow:hidden; height:75px;"><a href="https://www.hilltimes.com/2021/12/20/its-not-the-first-time-a-government-tried-to-restrict-what-people-can-wear/334962"><img style="width:75px; height:75px;" src="https://www.hilltimes.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-16-at-8.38.31-PM-200x200.png"/></a></div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">Dec 20, 2021</span><br/><a href="https://www.hilltimes.com/2021/12/20/its-not-the-first-time-a-government-tried-to-restrict-what-people-can-wear/334962">It&#8217;s not the first time a government tried to restrict what people can wear</a></div></li><li><div style="float:left; width:75px; overflow:hidden; height:75px;"><a href="https://www.hilltimes.com/2021/12/17/environmental-groups-welcome-mandate-letters-whole-of-government-approach-to-climate-change-huge-list-of-priorities-for-guilbeault/335269"><img style="width:75px; height:75px;" src="https://www.hilltimes.com/wp-content/uploads/2021/12/Feature-6-200x200.jpg"/></a></div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">Dec 17, 2021</span><br/><a href="https://www.hilltimes.com/2021/12/17/environmental-groups-welcome-mandate-letters-whole-of-government-approach-to-climate-change-huge-list-of-priorities-for-guilbeault/335269">Environmental groups welcome mandate letters’ &#8216;whole-of-government&#8217; approach to climate change, ‘huge list of priorities’ for Guilbeault</a></div></li><li><div style="float:left; width:75px; overflow:hidden; height:75px;"><a href="https://www.hilltimes.com/2021/12/20/anand-named-most-valuable-politician-climate-change-voted-most-important-issue-in-the-hill-times-23rd-annual-all-politics-poll/334695"><img style="width:75px; height:75px;" src="https://www.hilltimes.com/wp-content/uploads/2021/12/Feature-5-200x200.jpg"/></a></div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">Dec 20, 2021</span><br/><a href="https://www.hilltimes.com/2021/12/20/anand-named-most-valuable-politician-climate-change-voted-most-important-issue-in-the-hill-times-23rd-annual-all-politics-poll/334695">Anand named most valuable politician, climate change voted most important issue in The Hill Times&#8217; 23rd Annual All Politics Poll</a></div></li><li><div style="float:left; width:75px; overflow:hidden; height:75px;"><a href="https://www.hilltimes.com/2021/12/20/trudeau-should-condemn-bill-21-commit-to-intervene-if-law-challenged-at-supreme-court-say-liberal-mps/335138"><img style="width:75px; height:75px;" src="https://www.hilltimes.com/wp-content/uploads/2021/12/f-7-1-200x200.jpeg"/></a></div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">Dec 20, 2021</span><br/><a href="https://www.hilltimes.com/2021/12/20/trudeau-should-condemn-bill-21-commit-to-intervene-if-law-challenged-at-supreme-court-say-liberal-mps/335138">Trudeau should condemn Bill 21, commit to intervene if law challenged at Supreme Court, say Liberal MPs</a></div></li><li><div style="float:left; width:75px; overflow:hidden; height:75px;"><a href="https://www.hilltimes.com/2021/12/20/duplicating-cabinet-committee-could-speed-work-on-climate-change-says-lobbyists/335051"><img style="width:75px; height:75px;" src="https://www.hilltimes.com/wp-content/uploads/2021/12/568a0644_3.t6178a92b.m800.xQ8mRZCwD-200x200.jpg"/></a></div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">Dec 20, 2021</span><br/><a href="https://www.hilltimes.com/2021/12/20/duplicating-cabinet-committee-could-speed-work-on-climate-change-says-lobbyists/335051">Duplicating cabinet committee could speed work on climate change, says lobbyists</a></div></li><li><div style="float:left; width:75px; overflow:hidden; height:75px;"><a href="https://www.hilltimes.com/2021/12/20/fergus-oliphant-shut-out-of-cabinet-but-sworn-in-as-privy-councillors-giving-them-access-to-cabinet-docs/335176"><img style="width:75px; height:75px;" src="https://www.hilltimes.com/wp-content/uploads/2021/12/mashup_pg5-200x200.jpg"/></a></div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">Dec 20, 2021</span><br/><a href="https://www.hilltimes.com/2021/12/20/fergus-oliphant-shut-out-of-cabinet-but-sworn-in-as-privy-councillors-giving-them-access-to-cabinet-docs/335176">Fergus, Oliphant shut out of cabinet, but sworn in as privy councillors, giving them access to cabinet docs</a></div></li></ul></div></div></div><div class="row"><div class="col-md-12"><div class="space"></div><div class="space"></div></div></div></div><div style="clear:both;"></div><div class="adsdesktop" id="adsplaceholder_d10"></div><div style="clear:both;"></div><div style="clear:both;"></div><div class="greyline"></div><div id="div-gpt-ad-1613764687133-0" class="hidden-lg hidden-md hidden-sm visible-xs-block" style="width:320px !important; margin:0 auto !important; margin-bottom:10px !important; margin-top:0px !important;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1613764687133-0"); });</script></div></section><div class="popup-promo" style="display: none;"><div class="popup-margin"><label>The Hill Times <br />breaks exclusive, <br />insider stories <br />every day.</label><div id="txt1">Would you like to read <br />this notable, free story?</div><p id="txt2">Enter your email address to <br />register a free account.</p><input type="text" id="strEmailPopup" name="strEmailPopup" placeholder="Email Address..."/><div style="clear:both;"></div><div id="subtext"><input style="padding-top: 2px;" type="checkbox" id="strNewsletter" name="strNewsletter" value="2"/> <label class="popup-sub">Subscribe to the newsletter. <br /> (You may unsubscribe at any time.)</label></div><div style="clear:both;"></div><div style="margin-left:0px; font-size: 10px; margin-top: 2px; margin-bottom: 5px; color:red; display:none;" id="errPopupEmail">A valid email address is required to register.</div><button id="goto-url">Register</button></div><div class="popup-margin-bottom">Already a Hill Times subscriber? <a href="javascript:(void)" id="subscribe-url">Please sign in</a></div></div>  


<style>
#htpopadd input, #freeStoriesSubTeasePopup input {
box-shadow: inset 1px 2px 8px rgba(0, 0, 0, 0.07);
outline: none;
padding-left:6px;
padding-right:6px;
padding-top:4px;
padding-bottom:4px;
transition: .18s ease-out;
background-color: #f9f7f7;
line-height: 1;
font-size: 14px;
border: 1px solid rgba(0, 0, 0, 0.1);
border-radius: 2px;
font-family: Playfair Display, serif;
color: #2b2b2b;
width:225px;
}

#freeStoriesSubTeasePopup input[type=submit] {
box-shadow: inset 1px 2px 8px rgba(0, 0, 0, 0.07);
outline: none;
padding-left:10px;
padding-right:10px;
padding-top:8px;
padding-bottom:8px;
transition: .18s ease-out;
background-color:#bb2619;
text-transform:uppercase;
line-height: 1;
font-size: 18px;
border: 1px solid rgba(0, 0, 0, 0.1);
border-radius: 4px;
font-family: Playfair Display, serif;
color:#fff;
width:auto;
}
	
#htpopadd input[type=submit] {
box-shadow: inset 1px 2px 8px rgba(0, 0, 0, 0.07);
outline: none;
padding-left:6px;
padding-right:6px;
padding-top:4px;
padding-bottom:4px;
transition: .18s ease-out;
background-color:#2d2929;
line-height: 1;
font-size: 14px;
border: 1px solid rgba(0, 0, 0, 0.1);
border-radius: 2px;
font-family: Playfair Display, serif;
color:#fff;
width:auto;
}

#htpopadd input[type=submit]:hover {
background-color:#44B849;
}

#freeStoriesSubTeasePopup input[type=submit]:hover {
background-color:#8f201a;
}

#ipEmailSignupTease {
float:left;
width:auto;
padding-top:15px;
padding-bottom:10px;
line-height:1;
font-size:14px;
font-family: 'Playfair Display', serif;
color:#fff;
}

#ipEmailSignupForm {
	float:left;
	margin-top:10px;
	margin-left:20px;
}

::-webkit-input-placeholder { /* Chrome/Opera/Safari */
  color: black;
}
::-moz-placeholder { /* Firefox 19+ */
  color: black;
}
:-ms-input-placeholder { /* IE 10+ */
  color: black;
}
:-moz-placeholder { /* Firefox 18- */
  color: black;
}

/* Large Devices, Wide Screens */
#htSmallAdLogo {
	float:left; 
	max-width:248px;
	width:26%; 
	height:75px;
	margin-top:1%; 
	margin-right:2%;
}
#htSmallAdForm {
	margin:0 auto;
}

#htpopadd { height:44px; }
#freeStoriesSubTeasePopup { height:260px; }

#ipEmailSignupClose { 
	color:#fff;
	cursor:pointer;
	font-size:20px !important;
	padding-top:9px;
}

#footer2 { margin-bottom:0px; }

/* Medium Devices, Desktops */
@media only screen and (max-width : 1460px) {
#htpopadd, #freeStoriesSubTeasePopup { height:80px; }
#ipEmailSignupTease { width:80%; }
#ipEmailSignupForm { margin-top:0px; margin-left:0px; }
/* #freeStoriesSubTeasePopupText { margin-left:180px; } */
}

/* Medium Devices, Desktops */
@media only screen and (max-width : 1100px) {
#htSmallAdLogo { display:none; }
#htSmallAdForm { float:left; width:100%; }
#htpopadd, #freeStoriesSubTeasePopup { height:95px; }
#htSmallAd { width:80%; margin-left:10%; margin-right:10%; }
#htpopadd input, #freeStoriesSubTeasePopup input { width:170px; }
}

/* Extra Small Devices, Phones */ 
@media only screen and (max-width : 780px) {
}

/* Custom, iPhone Retina */ 
@media only screen and (max-width : 585px) {
#htpopadd, #freeStoriesSubTeasePopup { height:100px; }
#ipEmailSignupSubmit { margin-top:0px; }
}

/* Custom, iPhone Retina */ 
@media only screen and (max-width : 410px) {
#htpopadd, #freeStoriesSubTeasePopup { height:108px; }
#ipEmailSignupTease { width:80%; }
}

</style>

<div id="htpopadd" style="display:none !important;" class="htSmallAdBG" style="display: none !important;">
 <div id="htSmallAd" style="display:block;">
	<div id="htSmallAdForm">
	 <div style="float:right; padding-top:2px;"><i id="ipEmailSignupClose" class="fa fa-times"></i></div>
	 <div id="ipEmailSignupTease">Your group subscription includes premium access to Politics This Morning briefing.</div>
	 <form id="ipEmailSignupForm" method="post"><input id="email" type="text" autocomplete="on" placeholder="Email address" name="email" value=""/> <input type="submit" name="ipEmailSignupSubmit" id="ipEmailSignupSubmit" value="Subscribe"/></form>
	</div>
 </div>       
</div>

<div id="freeStoriesSubTeasePopup"><div id="freeStoriesSmallAd" style="display:block;"><div id="htSmallAdForm"><img id="freeStoriesSubTeasePopupLogo" style="width:248px;" class="img-responsive" src="https://www.hilltimes.com/wp-content/uploads/2021/06/Ht-Logo-01.png"/><div id="freeStoriesSubTeasePopupText">DON'T MISS OUT.<br/>Expert, non-partisan policy and political reporting<form id="freeStoriesSubTeasePopupForm" action="https://www.hilltimes.com/get-a-subscription" method="post"><input onclick="window.location='https://www.hilltimes.com/get-a-subscription'" type="submit" name="ipEmailSignupSubmit" id="freeStoriesSubTeaseSubscribe" value="Subscribe"/></form></div></div></div></div>
<script>
$(document).ready(function() {
 
 //return;
 
 setTimeout(function() 
 {    
    $("#freeStoriesSubTeasePopup").css("height", "80");    
    $("#freeStoriesSubTeasePopupText").css("padding-top", "19px");    
    $("#freeStoriesSubTeasePopupLogo").css("margin-top", "14px");    
    $("#freeStoriesSubTeasePopupForm").css("margin-top", "22px");            
    $("#freeStoriesSubTeasePopupForm").css("top", "0px");            
 }, 3000);
 

});	
</script>
   
    <!-- Footer Section -->
    <section class="footer-section">
        <div class="container" style="padding:0;">
	        <div class="col-md-12" style="padding:0;">
	            <div class="row" style="margin:0;">
	                <div class="col-md-4 col-sm-4 footer1">
	                	<div class="footer">
	                    	<h1>Inside The Hill Times</h1>
	                    		<div class="col-md-6 col-sm-6 footer1" style="padding:0;">
									<ul class="footer-ul">
										<a href="https://www.hilltimes.com/news"><li>News</li></a>
										<a href="https://www.hilltimes.com/opinion"><li>Opinion</li></a>
										<a href="https://www.hilltimes.com/global-news"><li>Foreign Policy</li></a>
										<a href="https://www.hilltimes.com/politics"><li>Politics</li></a>
										<a href="https://www.hilltimes.com/policy"><li>Policy</li></a>
										<a href="https://www.hilltimes.com/legislation"><li>Legislation</li></a>
										<a href="https://www.hilltimes.com/lobbying"><li>Lobbying</li></a>
										<a href="https://www.hilltimes.com/hill-life-people"><li>Hill Life & People</li></a>
									</ul>
	                    	    </div>	                    		
	                    		<div class="col-md-6 col-sm-6 footer1" style="padding:0;">
									<ul class="footer-ul">
										<!--<a href="https://www.hilltimes.com/?"><li>Features</li></a>-->
										<!--<a href="https://www.hilltimes.com/?"><li>The Q&A</li></a>-->
										<a href="https://www.hilltimes.com/hill-climbers"><li>Hill Climbers</li></a>
										<a href="https://www.hilltimes.com/heard-on-the-hill"><li>Heard On The Hill</li></a>										
										<a href="https://www.hilltimes.com/policy-briefings-archive"><li>Policy Briefings</li></a>
										<a href="https://www.hilltimes.com/calendar"><li>Parliamentary Calendar</li></a>
										<a href="https://www.hilltimes.com/letters-to-the-editor/"><li>Letters to the Editor</li></a>
										<a href="https://www.hilltimes.com/editorials"><li>Editorials</li></a>
										<a href="https://www.hilltimes.com/global-archive"><li>Embassy Archives</li></a>
										<a href="https://www.hilltimes.com/archives"><li>Archives</li></a>
									</ul>
	                    	  </div>	                    			                    	  
	                    </div>
	                </div><!-- /.col-md-3 -->
	                <div class="col-md-4 col-sm-4 footer1">
	                	    <div class="footer">
								<h1>Columnists</h1>
								<div class="col-md-6 col-sm-6 footer1" style="padding:0;">
										<ul class="footer-ul">
											<a href="https://www.hilltimes.com/author/andrew-caddell"><li>Andrew Caddell</li></a>	
											<a href="https://www.hilltimes.com/author/andrew-cardozo"><li>Andrew Cardozo</li></a> 
											<a href="https://www.hilltimes.com/author/john-chenier"><li>John Chenier</li></a>
											<a href="https://www.hilltimes.com/author/sheila-copps"><li>Sheila Copps</li></a>	 
											<a href="https://www.hilltimes.com/author/david-crane"><li>David Crane</li></a>
											<a href="https://www.hilltimes.com/author/jim-creskey"><li>Jim Creskey</li></a>  
											<a href="https://www.hilltimes.com/author/gwynne-dyer"><li>Gwynne Dyer</li></a>
											<a href="https://www.hilltimes.com/author/michael-harris"><li>Michael Harris</li></a>
											<a href="https://www.hilltimes.com/author/erica-ifill"><li>Erica Ifill</li></a>
										</ul>
								</div>
								<div class="col-md-6 col-sm-6 footer1" style="padding:0;">
										<ul class="footer-ul">                   			
											<a href="https://www.hilltimes.com/author/scott-taylor"><li>Scott Taylor</li></a>         
											<a href="https://www.hilltimes.com/author/joe-jordan"><li>Joe Jordan</li></a>
											<a href="https://www.hilltimes.com/author/rose-lemay"><li>Rose LeMay</li></a>
											<a href="https://www.hilltimes.com/author/alex-marland"><li>Alex Marland</li></a>
											<a href="https://www.hilltimes.com/author/gerry-nicholls"><li>Gerry Nicholls</li></a>
											<a href="https://www.hilltimes.com/author/tim-powers"><li>Tim Powers</li></a>
											<a href="https://www.hilltimes.com/author/susan-riley"><li>Susan Riley</li></a>
											<a href="https://www.hilltimes.com/author/les-whittington"><li>Les Whittington</li></a>
										</ul>
								</div>
	                        </div>
	                </div><!-- /.col-md-3 -->
	                <div class="col-md-4 col-sm-4 footer1">
	                	<div class="footer">
							<h1>Hill Times Publishing</h1>
							<div class="col-md-6 col-sm-6 footer1" style="padding:0;">
									<ul class="footer-ul">
										<a href="https://www.hilltimes.com/about-us"><li>About Us</li></a>	                    			
										<a href="https://www.hilltimes.com/hill-times-publishing"><li>Our Team</li></a>
										<a href="https://www.hilltimes.com/contact-us"><li>Contact Us</li></a>
										<a href="https://www.hilltimes.com/advertising-audience-page"><li>Advertising</li></a>
										<a class="footer_subscribe_a" href="https://www.hilltimes.com/get-a-subscription"><li class="footer_subscribe">Subscribe</li></a>
										<a href="https://www.hilltimes.com/group-subscription"><li>Group Subscriptions</li></a>
										<a href="https://www.hilltimes.com/submit-an-article"><li>Submit an Article</li></a>
										<a href="https://www.hilltimes.com/internships"><li>Internships</li></a>
										<a href="https://www.hilltimes.com/reuse-permissions"><li>Reuse and Permissions</li></a>

										<a href="/subscribe-to-unlock"><li>Member Centre</li></a>	

										<a href="https://www.hilltimes.com/get-a-subscription#faq"><li>FAQ</li></a>									
									</ul>
	                    </div>
	                    <div class="col-md-6 col-sm-6 footer1" style="padding:0;">
									<ul class="footer-ul">
										<a href="http://thewirereport.ca/"><li>The Wire Report</li></a>	                    			
										<a href="http://lobbymonitor.ca/"><li>The Lobby Monitor</li></a>
										<a href="http://parliamentnow.ca/"><li>Parliament Now</li></a>
										<a href="https://www.hilltimes.com/the-hill-times-store-package"><li>Inside Ottawa Directory</li></a>
										<a href="https://www.hilltimes.com/the-hill-times-store-package"><li>Inside Canada Directory</li></a>
										<a href="http://hilltimescareers.ca/"><li>Hill Times Careers</li></a>
										<a href="https://www.hilltimes.com/classifieds"><li>Classifieds</li></a>
										<a href="https://www.hilltimes.com/the-hill-times-store-package"><li>Hill Times Store</li></a>
										<a href="https://hilltimesresearch.ca/"><li>Hill Times Research Health</li></a>
									</ul>
	                </div>
	              </div>
	              </div>
	            </div><!-- /.row -->
	        </div>
        </div><!-- /.container -->

	         <div id="footer2">
			 <div class="footer2-1" style="width:100%; float:none !important; margin:0 auto; text-align:center;" align="center">
			 	<div style="display:inline-block;">
			 		<span id="ht">&copy; 2021 Hill Times Publishing</span> 
					<span>&#160;</span> <a href="https://www.hilltimes.com/contact-us">Contact Us</a> 
					<span>&#160;</span> <a href="https://www.hilltimes.com/internships">Work With Us</a> 
					<span>&#160;</span> <a href="https://www.hilltimes.com/advertising-audience-page">Advertise</a> 
			 		<span>&#160;</span> <a href="https://www.hilltimes.com/privacy-policy">Privacy</a> 
					<span>&#160;</span> <a href="https://www.hilltimes.com/terms-of-service">Terms of Service</a> 
			 </div>
			 
	         <!--<div class="footer2-2"><!--<a href="/site-feedback/">Site Feedback</a> <span>|</span></div>-->
	         </div>

</section>

<!-- login enter  -->	
<script>
$(document).ready(function() {   
	$(".user_pass").keyup(function(event) {
		if(event.keyCode == 13) {  
			$('#loginform').submit()
		}
	});

	$("#pwInput").keyup(function(event) {
        if(event.keyCode == 13) {  
           $('#loginform').submit()
        }
    });
});

/** Rotating ad **/
var images = new Array ('https://www.hilltimes.com/wp-content/uploads/2018/11/HT18_EN2.png', 'https://www.hilltimes.com/wp-content/uploads/2018/11/HT18_EN2.png', 'https://www.hilltimes.com/wp-content/uploads/2018/11/HT18_FR2.png');
var index = 1;   
function rotateImage()        {
	$('#myImage').fadeOut(0.5, function(){
			$(this).attr('src', images[index]);            
			$(this).fadeIn(0.5, function() {
					if (index == images.length-1){
						index = 0;
					}else{
						index++;
					}
			});
	});
} 
$(document).ready(function(){
	setInterval(rotateImage, 4000);
});

$(document).ready(function() {   
	var signup = $('.paywall-single-1').html();
	$(".paywall-single-1").hide();
    $("#s-body").append(signup);
});    
</script>	
<style>
	.paywall-container{
		font-family: 'Merriweather', serif !important;
		margin-bottom: 50px !important;
	}	
</style>
<!-- Classified -->
<script src="https://cdn.jsdelivr.net/npm/jquery-validation@1.19.1/dist/jquery.validate.min.js"></script>
<script src="https://www.hilltimes.com/wp-content/plugins/ht-classified/js/classified.js?v=1.22"></script>        
<link rel="stylesheet" href="https://www.hilltimes.com/wp-content/plugins/ht-classified/css/style.css">


        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="fda1792839">

		
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KR93BM4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: PTM House Sitting - known --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='tupkjssiigunqfaqjnuw';s.dataset.user='99004';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: PTM House sitting - unknown --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='zxxntvawtkhbpqnovzir';s.dataset.user='99004';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->		<script type="text/javascript">
		var ptm_house_sitting_known_shortcode = true;var ptm_house_sitting_unknown_shortcode = true;		</script>
		<script type='text/javascript' src='https://www.hilltimes.com/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=18.7" async defer onload="myinit()' id='solr_auto_js1-js'></script>
<script type='text/javascript' src='https://www.hilltimes.com/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=18.7" async defer onload="myinit()' id='urljs-js'></script>
<script type='text/javascript' id='autocomplete-js-extra'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.hilltimes.com\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hilltimes.com/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=18.7" async defer onload="myinit()' id='autocomplete-js'></script>
<script type='text/javascript' src='https://www.hilltimes.com/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=18.7" async defer onload="myinit()' id='loadingoverlay-js'></script>
<script type='text/javascript' src='https://www.hilltimes.com/wp-includes/js/comment-reply.min.js?ver=5.8.2" async defer onload="myinit()' id='comment-reply-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js" async defer onload="myinit()";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://www.hilltimes.com/wp-includes/js/wp-embed.min.js?ver=5.8.2" async defer onload="myinit()' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2" async defer onload="myinit()' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.hilltimes.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.6.5" async defer onload="myinit()' id='optinmonster-wp-helper-js'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.hilltimes.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '6d9a75e592', slugs: {"ptm_house_sitting_known":{"slug":"ptm_house_sitting_known","mailpoet":false},"ptm_house_sitting_unknown":{"slug":"ptm_house_sitting_unknown","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":333854,"object_key":"post","object_type":"post","term_ids":[22460]};</script>
		</body>
</html>