<!DOCTYPE html>
<html lang="en-CA" class="no-js no-svg">
<head>	  
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">    
<meta http-equiv="X-UA-Compatible" content="IE=edge">    
<meta name="robots" content="noarchive">
<base href="/">
<link rel='dns-prefetch' href='//public.tableau.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Hill Times &raquo; Feed" href="https://www.hilltimes.com/feed" />
<script type='text/javascript' src='https://www.hilltimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://public.tableau.com/javascripts/api/tableau-2.1.1.js?ver=5.5.1" async defer onload="myinit()' id='tableau-js-js'></script>
<script type='text/javascript' src='https://www.hilltimes.com/wp-content/plugins/wptab-tableau-public-viz-block/js/wptab-tableau-public-viz-render.js?ver=1" async defer onload="myinit()' id='tableau-init-viz-js-js'></script>
<link rel="https://api.w.org/" href="https://www.hilltimes.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hilltimes.com/wp-json/wp/v2/posts/265870" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hilltimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hilltimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.hilltimes.com/2020/09/29/canadas-pandemic-spending-barely-sustainable-says-pbo-projecting-328-5-billion-deficit/265870" />
<link rel='shortlink' href='https://www.hilltimes.com/?p=265870' />
<link rel="alternate" type="application/json+oembed" href="https://www.hilltimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hilltimes.com%2F2020%2F09%2F29%2Fcanadas-pandemic-spending-barely-sustainable-says-pbo-projecting-328-5-billion-deficit%2F265870" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hilltimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hilltimes.com%2F2020%2F09%2F29%2Fcanadas-pandemic-spending-barely-sustainable-says-pbo-projecting-328-5-billion-deficit%2F265870&#038;format=xml" />
<title>Canada's pandemic spending ‘barely sustainable,’ says PBO, projecting $328.5-billion deficit - The Hill Times</title>
<link rel="canonical" href="https://www.hilltimes.com/2020/09/29/canadas-pandemic-spending-barely-sustainable-says-pbo-projecting-328-5-billion-deficit/265870" />
<meta name="description" content="'Anybody who listened to the Speech from the Throne is very well aware that [new government programs are] a possibility, which is not included in our outlook,' Parliamentary Budget Officer Yves Giroux told reporters.">
<meta name="author" content="The Hill Times">
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Canada's pandemic spending ‘barely sustainable,’ says PBO, projecting $328.5-billion deficit" />
<meta property="og:description" content="'Anybody who listened to the Speech from the Throne is very well aware that [new government programs are] a possibility, which is not included in our outlook,' Parliamentary Budget Officer Yves Giroux told reporters." />
<meta property="og:url" content="https://www.hilltimes.com/2020/09/29/canadas-pandemic-spending-barely-sustainable-says-pbo-projecting-328-5-billion-deficit/265870" />
<meta property="og:site_name" content="The Hill Times" />
<meta property="article:publisher" content="https://www.facebook.com/thehilltimes/" />
<meta property="article:tag" content="COVID-19 pandemic" />
<meta property="article:tag" content="fiscal update" />
<meta property="article:tag" content="Governor General Julie Payette" />
<meta property="article:tag" content="Parliamentary Budget Officer Yves Giroux" />
<meta property="article:tag" content="Prime Minister Justin Trudeau" />
<meta property="article:published_time" content="2020-09-29T13:29:38-04:00" />
<meta property="article:modified_time" content="2020-09-29T13:29:38-04:00" />
<meta property="og:updated_time" content="2020-09-29T13:29:38-04:00" />
<meta property="og:image" content="https://www.hilltimes.com/wp-content/uploads/2020/09/f-27.jpg" />
<meta property="og:image:width" content="702" />
<meta property="og:image:height" content="351" />
<meta property="og:image" content="https://www.hilltimes.com/wp-content/uploads/2020/09/DSC02140-600x400.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="'Anybody who listened to the Speech from the Throne is very well aware that [new government programs are] a possibility, which is not included in our outlook,' Parliamentary Budget Officer Yves Giroux told reporters." />
<meta name="twitter:title" content="Canada's pandemic spending ‘barely sustainable,’ says PBO, projecting $328.5-billion deficit" />
<meta name="twitter:site" content="@thehilltimes" />
<meta name="twitter:image" content="https://www.hilltimes.com/wp-content/uploads/2020/09/f-27.jpg" />
<meta name="twitter:creator" content="@palakmangat" />
<meta name="google-site-verification" content="1uXE4mRuMBzy-Pb8De4s2KUtnrkTR5avKlhkCA8IumQ" />
    
    <link href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/bootstrap.min.css" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed|Merriweather:300,300i,400,400i,700,700i,900,900i|Lora:400,400i,700,700i|Open+Sans:400,400i,700,700i|Bitter:400,400i,700" rel="stylesheet"> 
<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,700,900&display=swap" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css?v=2" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">    
    <link rel="stylesheet" type="text/css" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/js/fancybox-master/dist/jquery.fancybox.min.css">
    <link href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/scrolling-nav.css?v=2" rel="stylesheet">
    <link href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/custom-main-site.css?v=8" rel="stylesheet">
    <link rel="stylesheet" href="https://code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.css" />
    <link href="https://cdn.jsdelivr.net/qtip2/3.0.3/jquery.qtip.min.css" rel="stylesheet">
    <link rel="stylesheet" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/single/style.css?v=3">
    <link rel="stylesheet" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/single/tablet.css">
    <link rel="stylesheet" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/single/smallscreen.css?v=1">    
    <link rel="stylesheet" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/single/sponsor.css">
    <link rel="stylesheet" href="https://www.hilltimes.com/wp-content/plugins/books/store.css">
    <link rel="stylesheet" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/single/hero.css">
    <link rel="stylesheet" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/newfeaturestory.css?v=1">    
    <link href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/sponsored-new.css?v=1" rel="stylesheet">

    <!-- Favicon -->
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/img/ht-favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/img/ht-favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/img/ht-favicon/favicon-16x16.png">
    <link rel="manifest" href="favicon/site.webmanifest">
    <link rel="mask-icon" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/img/ht-favicon/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    
    <!-- jQuery -->
    <script src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/js/jquery.js"></script>
    <script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>        
    <script src="https://cdn.jsdelivr.net/qtip2/3.0.3/jquery.qtip.min.js"></script>
    <script src="https://cdn.rawgit.com/nnattawat/flip/master/dist/jquery.flip.min.js"></script>
    <script src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/js/jquery.mobile.custom.min.js"></script>
    <script src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/js/bootstrap.min.js"></script>        
    <script> 
     intScrollOffset = 200;     </script>
    <script src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/js/load-content.js?v=14"></script>    
    
    <script src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/js/fancybox-master/dist/jquery.fancybox.min.js" type="text/javascript" charset="utf-8"></script>
    <script src="https://www.hilltimes.com/wp-content/plugins/books/store.js?v=1" type="text/javascript" charset="utf-8"></script>    
        
    <style>
     .tooltiptext{
      display: none;
      padding:20px;
     }    	
    </style>
        
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/72156437/HILL-BILLBOARD-TOP',[[970,90],[728,90],[970,250]],'ads-billboard1').addService(googletag.pubads());
googletag.defineSlot('/72156437/HILL-BILLBOARD-BOTTOM',[[970,250],[970,90],[728,90]], 'ads-billboard2').addService(googletag.pubads());
googletag.defineSlot("/72156437/HILL-REC-1-300x250",[[300,250]],"ads-rec1").addService(googletag.pubads());
googletag.defineSlot("/72156437/HILL-REC-2-300x250",[[300,250],[300,600]],"ads-rec2").addService(googletag.pubads());
googletag.defineSlot("/72156437/HILL-REC-3-300x250",[[300,250]],"ads-rec3").addService(googletag.pubads());
googletag.defineSlot("/72156437/HILL-REC-4-300x250",[[300,250]],"ads-rec4").addService(googletag.pubads());
googletag.defineSlot("/72156437/HILL-REC-5-300x250",[[300,250]],"ads-rec5").addService(googletag.pubads());
googletag.defineSlot("/72156437/HILL-REC-6-300x250",[[300,250]],"ads-rec6").addService(googletag.pubads());
googletag.defineSlot("/72156437/HILL-REC-7-300x250",[[300,250]],"ads-rec7").addService(googletag.pubads());
googletag.defineSlot("/72156437/HILL-REC-8-300x250",[[300,250]],"ads-rec8").addService(googletag.pubads());
googletag.defineSlot('/72156437/scf', [1, 1], 'ads-pixel').addService(googletag.pubads()); // imp tracker frontpage
googletag.defineSlot('/72156437/scv', [1, 1], 'ads-pixel2').addService(googletag.pubads()); // imp tracker full
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>    

<script>
$( document ).ready(function() {
	
textBalancer.initialize('.htitle, .htitle1, .htitle3, .htitle4, .htitle5, .htitle6, .htitle7, .bookTitles');

 
if($('#socialmedia').length > 0) { 
        $(window).on('resize', function(){
            var win = $(this); //this = window
            if (win.width() <= 1024) { 
                $("#msocial").show();
                $("#wrappersocialmedia").hide();
            }
            if (win.width() >= 1024) { 
                $("#msocial").hide();
                $("#wrappersocialmedia").show();
            }
        });

        var baseTop = $("#socialmedia").offset().top+225;
        var height = $("#s-body").outerHeight();

        $(window).scroll(function () {
            var top = $(window).scrollTop();
            var width = $( window ).width();
            if (top >= baseTop) {
                $("#socialmedia").css({"position": "fixed", "top": "100px" }).fadeIn('slow');        
                
            }else if (top < baseTop) {
                $("#socialmedia").css({"position": "",     "top": "" });
            }

            if(top > ( height + 400 ) ){
                $("#socialmedia").css({"position": "", "top": "" });
                $("#socialmedia").hide(); 
            }

            if(top > height){
                $(".noimgsocialmedia").css({"position": "", "top": "" });
                $(".noimgsocialmedia").hide(); 
            }
        });
}


// End script

$('#userModal').qtip({
    content: { 
     text: '<a href="https://www.hilltimes.com/usercenter/">Edit Profile</a><br/><a href="https://www.hilltimes.com/book-library">Book library</a><br/><a href="https://www.hilltimes.com/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.hilltimes.com%2F&amp;_wpnonce=09cfd4b57d">Logout</a>',
     title: ''    },
    show: {
        target: $('#userModal'),
        event: 'click',
        solo: true
    },
    hide: {
        event: 'unfocus'
    },
    position: {
        my: 'top right',  
        at: 'bottom right', 
        target: $('#userModal'),
        adjust: {
            x: -30,
            y: -2
        }        
    },
style: {
        classes: 'qtip-bootstrap'
    }    
});

$("#exampleInputEmail1").on('keyup', function (e) {
    if (e.keyCode == 13) {
        $("#searchArchives").submit();
    }
});

$('input, textarea').bind('blur', function(e) 
{     	
   var viewportWidth = $(window).width();
   if(viewportWidth < 400)
    closeSearch(); 
});

$(".searchTrigger, #xsearch, body").click(function(e){

var source = e.target || e.srcElement;
    if(source.id == 'exampleInputEmail1' || source.id == 'search-container' || source.id == 'searchbtn') return;

    if($("#searchbar").is(":visible"))         
    {
     $("#searchbar").hide(300);
     $(".content-section").removeClass("dimmed");     
     $(".menu-bar").css("border-bottom", "1px solid #000");
     e.stopPropagation();
    }
    else if(source.id == 'search' || source.id == 'searchtop' || source.id == 'searchX' || $(source).attr('class') == 'fa fa-search fa-lg')
    {
       closeNav();       
       $("#searchbar").show(300);
       $(".menu-bar").css("border-bottom", "0px solid #000");
       
       // fix position of search bar depending on nav state
       if($(".navbar").offset().top > 200) { $("#searchbar").css('padding-top', '375px'); }
       else { $("#searchbar").css('padding-top', '375px'); }
       $(".content-section").addClass("dimmed");
       $("#exampleInputEmail1").focus();;
       $('body').scrollTop(0);
       e.stopPropagation();
    }    
});	

});

$("#search-container, #exampleInputEmail1, .search-index, #search-container form, #searchbar").click(function(e){
	e.stopPropagation();   
});

function closeSearch() {

     $("#searchbar").hide(300);
     $(".content-section").removeClass("dimmed");	
     $(".menu-bar").css("border-bottom", "1px solid #000");
}
	
</script>

<script type="text/javascript">
  (function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script");r.type="text/javascript";
  r.async=true;r.src="https://d24n15hnbwhuhn.cloudfront.net/libs/amplitude-3.4.1-min.gz.js";
  r.onload=function(){if(e.amplitude.runQueuedFunctions){e.amplitude.runQueuedFunctions();
  }else{console.log("[Amplitude] Error: could not load SDK")}};var i=t.getElementsByTagName("script")[0];
  i.parentNode.insertBefore(r,i);function o(e,t){e.prototype[t]=function(){this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));
  return this}}var s=function(){this._q=[];return this};var a=["add","append","clearAll","prepend","set","setOnce","unset"];
  for(var u=0;u<a.length;u++){o(s,a[u])}n.Identify=s;var c=function(){this._q=[];return this;
  };var l=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"];
  for(var p=0;p<l.length;p++){o(c,l[p])}n.Revenue=c;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId","logEventWithTimestamp","logEventWithGroups"];
  function v(e){function t(t){e[t]=function(){e._q.push([t].concat(Array.prototype.slice.call(arguments,0)));
  }}for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){e=(!e||e.length===0?"$default_instance":e).toLowerCase();
  if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]};e.amplitude=n;
  })(window,document);

  amplitude.getInstance().init("fe0b6ac280ef632a329d46bb696c226a");
</script>

<script>
amplitude.getInstance().setUserId(); var eventProperties = {}; eventProperties.url = '//www.hilltimes.com/2020/09/29/canadas-pandemic-spending-barely-sustainable-says-pbo-projecting-328-5-billion-deficit/265870'; eventProperties.title = 'canadas-pandemic-spending-barely-sustainable-says-pbo-projecting-328-5-billion-deficit'; amplitude.getInstance().logEvent('Pageview', eventProperties); </script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.4/js.cookie.min.js"></script>
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/4695557.js"></script>
<script type='text/javascript'>
/*
window.__lo_site_id = 116961;

	(function() {
		var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
		wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
	  })();

var customData = {
   'name' : ' ',
   'email' : '',
}

  window._loq = window._loq || []    
  window._loq.push(['custom', customData])
*/  
 /*
  var _hsq = window._hsq = window._hsq || [];
  _hsq.push(["identify",{
    email: ''
  }]);

  window._mfq = window._mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/108761af-18b2-4cc9-836c-07a491c345f4.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
  
  _mfq.push(["setVariable", "hubspot_id", Cookies.get('hubspotutk')]);
    */
</script>
    
    <script> 
    	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1271965-4', 'auto'); 
      var dimensionValue = 'Non Subscriber';
      ga('set', 'dimension1', dimensionValue);
      var dimensionValue4 = Cookies.get('hubspotutk');
      ga('set', 'dimension4', dimensionValue4);
      ga('set', 'dimension2', 'Palak Mangat');                  ga('set', 'contentGroup1', 'Frontpage');     
          	ga('send', 'pageview');
    </script>
    
    <script>!function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '2283876808363014'); fbq('track', 'PageView'); </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2283876808363014&ev=PageView&noscript=1"/></noscript>        
    <!-- Global site tag (gtag.js) - Google Ads: 703161272 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-703161272"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-703161272'); </script>     
    
</head>

<!-- The #page-top ID is part of the scrolling feature - the data-spy and data-target are part of the built-in Bootstrap scrollspy function -->
<body onclick="closeNav();" id="page-top" data-spy="scroll" data-target=".navbar-fixed-top">
        <div style='display:none' id='sbbhscc'></div>
          <script type="text/javascript">
            var sbbvscc='';
            var sbbgscc='';
            function genPid() {return String.fromCharCode(86)+String.fromCharCode(89) ; };
          </script>
        <div id='sbbfrcc' style='position: absolute; top: -10px; left: 30px; font-size:1px'></div>
  <script type="text/javascript">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</script>


 <!-- Navigation -->
 <div id="mySidenav" class="sidenav">
  <a href="https://www.hilltimes.com/">Home Page</a>
  <a href="https://www.hilltimes.com/election-2019" style="color: #A2060B !important; font-weight: bold !important;">Election 2019</a>
  <a href="https://www.hilltimes.com/news">News</a>
  <a href="https://www.hilltimes.com/opinion">Opinion</a>
  <a href="https://www.hilltimes.com/global-news">Foreign Policy</a>
  <a href="https://www.hilltimes.com/politics">Politics</a>
  <a href="https://www.hilltimes.com/policy">Policy</a>  
  <a href="https://www.hilltimes.com/legislation">Legislation</a>
  <a href="https://www.hilltimes.com/lobbying">Lobbying</a>
  <a href="https://www.hilltimes.com/hill-life-people">Hill Life & People</a>
  <a href="https://www.hilltimes.com/hill-climbers">Hill Climbers</a>
  <a href="https://www.hilltimes.com/heard-on-the-hill">Heard On The Hill</a>
  <a href="https://www.hilltimes.com/calendar">Calendar</a>
  <a href="https://www.hilltimes.com/archives">Archives</a>
  <a href="https://www.hilltimes.com/classified">Classifieds</a>
  <div style="border-bottom:1px solid #efefef; margin-top:8px; margin-bottom:8px;"></div>
  <a href="http://www.hilltimes.com/events/">Hill Times Events</a>
  <a href="https://www.hilltimes.com/inside-ottawa-directory-2019-edition">Inside Ottawa Directory</a>
  <a href="https://www.hilltimes.com/the-hill-times-store/">Hill Times Store</a>
  <a href="http://hilltimescareers.ca/">Hill Times Careers</a>
  <a href="https://thewirereport.ca/">The Wire Report</a>
  <a href="http://thelobbymonitor.ca/">The Lobby Monitor</a>
  <a href="http://parliamentnow.ca/">Parliament Now</a>
  <div style="border-bottom:1px solid #efefef; margin-top:8px; margin-bottom:8px;"></div>    
  <a href="https://www.hilltimes.com/get-a-subscription/">Subscribe</a>    
  <a href="https://www.hilltimes.com/capturepages/ht-free-access/">Free Trial</a>  <a href="/reuse-permissions/">Reuse & Permissions</a>
  <a href="/advertising/">Advertising</a>
  <a href="/get-a-subscription#faq">FAQ</a>
  <div style="border-bottom:1px solid #efefef; margin-top:8px; margin-bottom:8px;"></div>
  <a href="https://www.hilltimes.com/login/">Log In</a>    
 </div>
 
 <nav class="navbar navbar-default navbar-fixed-top menu-bar" role="navigation">
  <div class="container">          
   <!-- start fnav -->
   <div class="header-first-deck fatnav">
    <div class="row hidden-xs" style="margin-right:0; margin-left:0; padding-bottom:8px; margin-bottom:8px; border-bottom:0px solid #efefef;">
     <div style="padding:0; margin-left:-7px;" class="col-lg-4 col-md-4 col-sm-4">
        <div class="search-icon">
            <span onclick="openNav();" id="sectionstop"><i class="fa fa-bars fa-lg" aria-hidden="true"><span id="sections">SECTIONS</span></i></span>
            <span id="searchtop" class="searchTrigger"><i id="searchX" class="fa fa-search fa-lg" aria-hidden="true"><span id="search">SEARCH</span></i></span>                            
        </div>
     </div>
     <div class="col-lg-4 col-md-4 col-sm-4">
     </div>
     <div style="padding:0; margin-left:7px; height:5px; overflow:visible;" class="col-lg-4 col-md-4 col-sm-4">
      <a class="inputbt3" href="https://www.hilltimes.com/login/">Log In</a><a class="inputbt3" href="https://www.hilltimes.com/get-a-subscription/">Subscribe</a><a class="inputbt3" href="https://www.hilltimes.com/capturepages/ht-free-access/">Free Trial</a>                
     </div>
    </div><!-- /.row -->
                
    <!-- desktop nav -->
    <div class="row hidden-xs" style="padding-bottom:10px; margin-bottom:7px; border-bottom:1px solid #efefef;">
     <div class="col-lg-3 col-md-3 col-sm-3">
     </div>
     <div class="col-lg-6 col-md-6 col-sm-6" style="margin-top:-34px; background-color:#fff;" align="center">
      <a href="https://www.hilltimes.com"><img style="display:block;" class="img-responsive" src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/images/the-hill-times-logo.png"></a>
      <div style="text-align:center; font-size:11px; color:#000; margin-top:10px;">
       Tuesday, September 29, 2020 <span style="margin-top:-2px; color:#E2E2E2; font-size:10px;">
       |</span> <a onmouseover="$('#latestreport').css({'text-decoration':'underline'});" onmouseout="$('#latestreport').css({'text-decoration':'none'});" href="#"><img style="max-width:10px;" src="/wp-content/themes/hilltimes-master/images/pdf-icon-vector-3.jpg"/></a> <a onmouseover="$('#latestreport').css({'text-decoration':'underline'});" onmouseout="$('#latestreport').css({'text-decoration':'none'});" id="latestreport" style="color:#000;" href="https://www.hilltimes.com/get-a-subscription/">Latest Paper</a> 
       <!--<span style="margin-top:-2px; color:#E2E2E2; font-size:10px;">|</span> <span style="color:#666;">S. & P. 500/TSX</span> <span style="color:;"></span>-->
      </div>
     </div>
     <div class="col-lg-3 col-md-3 col-sm-3">
     </div>
    </div>
                
    <!-- mobile nav -->
    <div class="row hidden-lg hidden-md hidden-sm">                        
     <div class="col-xs-2 col-fix1">
      <div class="menu-icon">
       <span onclick="openNav();" id="sectionstop"><i class="fa fa-bars fa-lg" aria-hidden="true"></i></span>
      </div>
     </div>
     <div class="col-xs-8">
      <a href="https://www.hilltimes.com"><img class="center-block img-responsive wrlogo" src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/images/the-hill-times-logo.png"></a>
     </div>
     <div class="col-xs-2 col-fix2">
      <div class="search-icon">
       <span id="searchtop" class="searchTrigger"><i class="fa fa-search fa-lg" aria-hidden="true"></i></span>
      </div>
     </div>   
          <div class="col-xs-6 col-fix6" style="border-top:1px solid #efefef; padding-top:6px; margin-top:17px;">
       <div style="font-size:11px; color:#000;">Sep. 29, 2020</div>
     </div>
          <div class="col-xs-6 col-fix6" style="border-top:1px solid #efefef; padding-top:6px; margin-top:17px;">
       <div style="font-size:11px; float:right; color:#000;">
       	<a style="" href="https://www.hilltimes.com/get-a-subscription/">SUBSCRIBE</a>&#160;&#160;&#160;|&#160;&#160;&#160;<a href="https://www.hilltimes.com/login/">LOGIN</a>       </div>
     </div>     
    </div>
   
   </div>
   <!-- end fnav -->
            <div class="header-first-deck slimnav">
                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12">
                        <div class="search-icon hidden-xs">
                            <span onclick="openNav();" id="sectionstop"><i class="fa fa-bars fa-lg" aria-hidden="true"></i></span>
                            <span id="searchtop" class="searchTrigger"><i class="fa fa-search fa-lg" aria-hidden="true"></i></span>                            
                        </div>
                    	
  <div style="float:left;" class="collapse navbar-collapse navbar-ex1-collapse">
                <ul class="nav navbar-nav menu-list">
                    <!-- Hidden li included to remove active class from about link when scrolled up past about section -->
                    <li class="hidden">
                        <a class="" href="#page-top"></a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/news">News</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/opinion">Opinion</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/global-news">Foreign Policy</a>
                    </li>                    
                    <li>
                        <a class="" href="https://www.hilltimes.com/politics">Politics</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/policy">Policy</a>
                    </li>                    
                    <li>
                        <a class="" href="https://www.hilltimes.com/legislation">Legislation</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/lobbying">Lobbying</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/hill-life-people">Hill Life & People</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/hill-climbers">Hill Climbers</a>
                    </li>
                   <!--<li>
                        <a class="" href="https://www.hilltimes.com/heard-on-the-hill">Heard On The Hill</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/book-review/">Big Ideas</a>
                    </li>
                    -->
                    <li>
                        <a class="" href="https://www.hilltimes.com/calendar">Calendar</a>
                    </li>                                                                                
                    <li>
                        <a class="" href="https://www.hilltimes.com/archives">Archives</a>
                    </li>                                                                                
                    <li>
                        <a class="" href="https://www.hilltimes.com/classifieds">Classifieds</a>
                    </li>                                                                                
                    <!--
                    <li>
                        <a class=" " href="/about-us">About Us</a>
                    </li>
                    -->
                </ul>
            </div>
                    </div>
                </div><!-- /.row -->
                

 <div class="row hidden-lg hidden-md hidden-sm">                        
     <div class="col-xs-2 col-fix1">
      <div class="menu-icon">
       <span onclick="openNav();" id="sectionstop"><i class="fa fa-bars fa-lg" aria-hidden="true"></i></span>
      </div>
     </div>
     <div class="col-xs-8">
      <a href="https://www.hilltimes.com"><img class="center-block img-responsive wrlogo" src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/images/the-hill-times-logo.png"></a>
     </div>
     <div class="col-xs-2 col-fix2">
      <div class="search-icon">
       <span id="searchtop" class="searchTrigger"><i class="fa fa-search fa-lg" aria-hidden="true"></i></span>
      </div>
     </div>   
          <div class="col-xs-6 col-fix6" style="border-top:1px solid #efefef; padding-top:6px; margin-top:17px;">
       <div style="font-size:11px; color:#000;">Sep. 29, 2020</div>
     </div>
          <div class="col-xs-6 col-fix6" style="border-top:1px solid #efefef; padding-top:6px; margin-top:17px;">
       <div style="font-size:11px; float:right; color:#000;">
       	<a style="" href="https://www.hilltimes.com/get-a-subscription/">SUBSCRIBE</a>&#160;&#160;&#160;|&#160;&#160;&#160;<a href="https://www.hilltimes.com/login/">LOGIN</a>       </div>
     </div>     
    </div>
    
                
            </div><!-- /.header-first-deck -->

            <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="fatnav">
            <div class="collapse navbar-collapse navbar-ex1-collapse">
                <ul class="nav navbar-nav menu-list">
                    <!-- Hidden li included to remove active class from about link when scrolled up past about section -->
                    <li class="hidden">
                        <a class="" href="#page-top"></a>
                    </li>  
                    <li>
                        <a class="" href="https://www.hilltimes.com/news">News</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/opinion">Opinion</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/global-news">Foreign Policy</a>
                    </li>                    
                    <li>
                        <a class="" href="https://www.hilltimes.com/politics">Politics</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/policy">Policy</a>
                    </li>                    
                    <li>
                        <a class="" href="https://www.hilltimes.com/legislation">Legislation</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/lobbying">Lobbying</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/hill-life-people">Hill Life & People</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/hill-climbers">Hill Climbers</a>
                    </li>
                    <!--
                    <li>
                        <a class="" href="https://www.hilltimes.com/heard-on-the-hill">Heard On The Hill</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/book-review/">Big Ideas</a>
                    </li>
                    -->
                    <li>
                        <a class="" href="https://www.hilltimes.com/calendar">Calendar</a>
                    </li>                                                                                
                    <li>
                        <a class="" href="https://www.hilltimes.com/archives">Archives</a>
                    </li>                                                                                
                    <li>
                        <a class="" href="https://www.hilltimes.com/classifieds">Classifieds</a>
                    </li>                                                                                
                    <!--
                    <li>
                        <a class=" " href="/about-us">About Us</a>
                    </li>
                    -->
                </ul>
            </div>
            </div>
            <!-- /.navbar-collapse -->
        </div>
        <!-- /.container -->        

<div id="searchbar" class="row">
 <div class="col-md-12" style="padding:0;">
  <div id="search-container" class="content-box" style="height:auto !important; margin-bottom:0; border-top:0px solid #fff;">
	 <form action="https://www.hilltimes.com/archives" id="searchArchives" method="post" style="max-width:578px; margin:0 auto;">
		<section style="width: 100%; display: table; padding: 1em 0 1em;">
		 <div style="display: table-cell; width:80%;" class="form-inline search-index">
			<input type="text" name="searchKeywords" style="display:table-cell; font-size:16px !important; width:100% !important;" class="form-control search-box" id="exampleInputEmail1"/>						    
		 </div>
		 <div style="display:table-cell; width:100%; padding-left:6px;"><button onclick="closeSearch(); this.submit();" id="searchbtn" type="submit" class="searchBtnF btn btn-primary"><i style="vertical-align:0;" class="fa fa-search fa-lg" aria-hidden="true"></i></button></div>		 
		</section>		
   </form>	 
   <div id="xsearch"><img style="max-width:15px; opacity: 0.2;" src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/images/x-circle.jpg"/></div>
	</div>
 </div>
</div>           
        
</nav>
<script src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/js/singleStoryCode.js?v=2"></script><section class="content-section" data-state=""><div class="container"><div style="clear:both;"></div><div class="adsdesktop" id="adsplaceholder_d9"></div><div style="clear:both;"></div><div class="row"><div class="col-md-8" id="singleStoryColM"><div class="row"><div class="col-md-12" id="s-title"><h1>Canada&#8217;s pandemic spending ‘barely sustainable,’ says PBO, projecting $328.5-billion deficit</h1><div id="s-date">By <span style="text-transform: uppercase;"><a href="/author/palak-mangat">Palak Mangat</a></span>&#160;&#160;&#160;&#160;&#160;&#160;<span class="storyDate">September 29, 2020</span></div><h2><div class="subTitle">'Anybody who listened to the Speech from the Throne is very well aware that [new government programs are] a possibility, which is not included in our outlook,' Parliamentary Budget Officer Yves Giroux told reporters.</div></h2><div class="f-img"><img src="https://www.hilltimes.com/wp-content/uploads/2020/09/f-27.jpg"/></div><div id="imglgd"><div class="imagecutline">Parliamentary Budget Officer Yves Giroux, pictured on Tuesday, says any extension of containment or lockdown measures 'would further weigh' on the country's deficit figures, which his office pegs at $328.5-billion for the 2020-21 fiscal year. <i class="imagebyline">Photograph courtesy of Office of the Parliamentary Budget Officer screengrab</i></div></div></div></div><div id="xorg" class="row"><input type="hidden" name="isBookmark" id="isBookmark" value="0"/><input type="hidden" name="intPostId" id="intPostId" value="265870"/><input type="hidden" name="intUserId" id="intUserId" value="0"/><div class="col-md-1" id="wrappersocialmedia"><ul id="socialmedia"><li id="fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.hilltimes.com/2020/09/29/canadas-pandemic-spending-barely-sustainable-says-pbo-projecting-328-5-billion-deficit/265870" target="_blank" title="Share the story on Facebook"><i class="fab fa-facebook-f" aria-hidden="true"></i></a></li><li><a rel="external nofollow" href="https://twitter.com/intent/tweet/?text=Canada&#8217;s pandemic spending ‘barely sustainable,’ says PBO, projecting $328.5-billion deficit&url=https://www.hilltimes.com/2020/09/29/canadas-pandemic-spending-barely-sustainable-says-pbo-projecting-328-5-billion-deficit/265870&via=thehilltimes" title="Share the story on Twitter" target="_blank"><i style="font-size:15px;" class="fab fa-twitter" aria-hidden="true"></i></a></li><li><a href="" onclick="window.print(); return false;" title="Print the story"><i class="fa fa-print" aria-hidden="true"></i></a></li><li><a href="/reuse-permissions/" title="Get information about our reuse & permissions"><i class="fa fa-refresh" aria-hidden="true"></i></a></li><li><a href="#login_form" id="openform" data-fancybox-type="ajax" title="Share the story by email"><i class="fa fa-envelope" aria-hidden="true"></i></a></li></ul></div><div style="display: none;"><div id="email_response"></div><form action="" method="post" id="login_form" data-url="https://www.hilltimes.com"><span><b>Share a story</b><br/>The story link will be added automatically.</span><div style="clear:both;"></div><br/><label>From: </label><input type="text" name="from_email" value=""/><input type="hidden" name="intPostId" value="265870"/><label>To: </label><input type="text" name="to_email" value="" /><label>Message: </label><textarea name="msg_email" rows="8" cols="60"></textarea><input type="hidden" name="uri" value="https%3A%2F%2Fwww.hilltimes.com%2F2020%2F09%2F29%2Fcanadas-pandemic-spending-barely-sustainable-says-pbo-projecting-328-5-billion-deficit%2F265870"/><input type="submit" name="submit" value="Send" /></form></div><div class="col-md-11 paywall" id="s-body"><p><span style="font-weight: 400;">Spending commitments </span><a href="https://www.canada.ca/en/privy-council/campaigns/speech-throne/2020/stronger-resilient-canada.html"><span style="font-weight: 400;">outlined </span></a><span style="font-weight: 400;">in the Liberals’ Throne Speech last week could plunge the country’s finances deeper into the red, says the Parliamentary Budget Officer, who released a </span><a href="https://www.pbo-dpb.gc.ca/web/default/files/Documents/Reports/RP-2021-027-S/RP-2021-027-S_en.pdf"><span style="font-weight: 400;">new report </span></a><span style="font-weight: 400;">estimating the federal deficit could hit $328.5-billion. </span></p>
<p><span style="font-weight: 400;">Speaking to reporters through a videolink on Tuesday, Yves Giroux said that, under “current policy parameters” his office took into account in assessing the country’s fiscal outlook, the pace of spending appears to be “barely” sustainable.</span></p>
<p><span style="font-weight: 400;">“Fiscal policy at the federal level over the medium term is sustainable, but it wouldn&#8217;t take that much in terms of new spending, or even tax cuts, for the federal debt to become unsustainable,” he said. </span></p>
<p><span style="font-weight: 400;">The PBO’s estimate is slightly slimmer than what the Trudeau government had projected in its July “fiscal snapshot,” which pegged the deficit at $343.2-billion and was delivered by then-finance minister Bill Morneau. </span></p><div id="adsplaceholder_m1"></div>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">REPORT: “Economic and Fiscal Outlook – September 2020” <a href="https://t.co/Jh6FfopK0F">https://t.co/Jh6FfopK0F</a> <a href="https://twitter.com/hashtag/cdnecon?src=hash&amp;ref_src=twsrc%5Etfw">#cdnecon</a> <a href="https://twitter.com/hashtag/cdnpoli?src=hash&amp;ref_src=twsrc%5Etfw">#cdnpoli</a> <a href="https://t.co/79z3lq3G1k">pic.twitter.com/79z3lq3G1k</a></p>
<p>&mdash; Parliamentary Budget Officer (@PBO_DPB) <a href="https://twitter.com/PBO_DPB/status/1310927888447877120?ref_src=twsrc%5Etfw">September 29, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><span style="font-weight: 400;">“Anybody who listened to the Speech from the Throne is very well aware that [new government programs are] a possibility, which is not included in our outlook,” he told reporters. “Should these hefty commitments translate into new programs that are deficit financed, there’s a risk that the sustainable debt-to-GDP trajectory over the medium term is reversed.”</span></p><div id="adsplaceholder_m2"></div>
<p><span style="font-weight: 400;">Governor General Julie Payette delivered Prime Minister Justin Trudeau’s (Papineau, Que.) second Throne Speech last week after he prorogued it in August, amid fallout over the government’s decision to turn to WE Charity to deliver its now-cancelled student-service program.</span></p>
<p><span style="font-weight: 400;">The Liberals’ speech outlined a pledge to create, among other things, a national, universal pharmacare program under accelerated timelines, a Canada-wide “early learning and childcare system,” and a new body called the Canada Water Agency.</span></p>
<p><span style="font-weight: 400;">Mr. Giroux explained the baseline-projection figures do not capture the possibility of any new government programs, and work off the assumption that there will be a “gradual” relaxing of public health restrictions within the next 12 to 18 months. It also assumed that temporary relief measures will gradually sunset and that there will be no new taxes introduced. The estimate captured measures that were announced up until Sept. 1. That excludes the government’s agreement to boost pandemic relief benefits to $500 a week, up from $400 a week, as part of its agreement with the NDP, which it reached last Friday. </span></p>
<div id="adsplaceholder_m3"></div>
<div id="attachment_265357" style="width: 564px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-265357" loading="lazy" class=" wp-image-265357" src="https://www.hilltimes.com/wp-content/uploads/2020/09/DSC02140-600x400.jpg" alt="" width="554" height="370" srcset="https://www.hilltimes.com/wp-content/uploads/2020/09/DSC02140-600x400.jpg 600w, https://www.hilltimes.com/wp-content/uploads/2020/09/DSC02140-1024x683.jpg 1024w, https://www.hilltimes.com/wp-content/uploads/2020/09/DSC02140-1536x1024.jpg 1536w, https://www.hilltimes.com/wp-content/uploads/2020/09/DSC02140-2048x1365.jpg 2048w, https://www.hilltimes.com/wp-content/uploads/2020/09/DSC02140-220x147.jpg 220w, https://www.hilltimes.com/wp-content/uploads/2020/09/DSC02140-590x393.jpg 590w, https://www.hilltimes.com/wp-content/uploads/2020/09/DSC02140-1200x800.jpg 1200w, https://www.hilltimes.com/wp-content/uploads/2020/09/DSC02140-300x200.jpg 300w" sizes="(max-width: 554px) 100vw, 554px" /><p id="caption-attachment-265357" class="wp-caption-text">Governor General Julie Payette, pictured arriving at the Senate of Canada Building for the Sept. 23 Speech from the Throne, delivered the address that outlined the feds&#8217; pandemic agenda. <em>The Hill Times photograph by Andrew Meade</em></p></div>
<p><span style="font-weight: 400;">According to the report, the $328.5-billion number is made up of an estimated $225.9-billion in COVID response measures that were announced up until that date.</span></p>
<p><span style="font-weight: 400;">Moving forward, it projected that Canada’s deficit levels could drop from $328.5-billion this year to $73.8-billion in 2021-22, before slowly</span> <span style="font-weight: 400;">levelling off to $34.8-billion by 2025-26</span></p>
<p><span style="font-weight: 400;">It pegs the federal debt ratio for the 2020-21 fiscal year at 47.9 per cent, a number that would climb to 48.3 per cent two years later before tapering off to 47.3 per cent in 2025-26. The 48.3 per cent peak is more than 18 percentage points higher than what the office projected in its November 2019 outlook, before COVID-19 became a global pandemic in March.</span><b> </b></p>
<p><span style="font-weight: 400;">Mr. Giroux noted the report comes on the heels of some areas—Ontario and Quebec— declaring they are entering a second wave of the pandemic.</span></p><div id="adsplaceholder_m4"></div>
<p><span style="font-weight: 400;">Quebec Premier </span><span style="font-weight: 400;">François Legault</span> <a href="https://www.cbc.ca/news/canada/montreal/covid-19-in-quebec-need-to-know-september-28-1.5741335"><span style="font-weight: 400;">announced </span></a><span style="font-weight: 400;">Monday that some Montreal and Quebec City areas will pivot into “red alert” beginning Thursday, a move that will prompt the closure of movie theatres, bars, and restaurants for a 28-day period. </span></p>
<p><span style="font-weight: 400;">After his province reported 700 new cases on Monday, greater than the previous high of 624 in April, Ontario Premier Doug Ford warned that people’s “collective actions will decide if we face a wave or tsunami.”</span></p>
<p><span style="font-weight: 400;">Mr. Giroux said any extension of containment or lockdown measures “would further weigh” on the deficit figures. Asked by a reporter if that means a grim economic outlook is likely on the horizon, given an uptick in cases across Canada’s two most populous provinces, Mr. Giroux said it is possible. </span></p>
<p><span style="font-weight: 400;">“If we were to get into a prolonged pandemic, or if the economy was to fare less well than we anticipate, or there were to be significant long-term spending commitments made, then there would probably need to be something done to ensure that the fiscal sustainability of the federal finances are guaranteed in the medium term,” he said. “That could mean a reduction in spending elsewhere, or tax increases.”</span></p><div id="adsplaceholder_m5"></div>
<p><span style="font-weight: 400;">The Throne Speech hinted at such a prospect, adding that Ottawa will “identify additional ways to tax extreme wealth inequality.” The government suggested it would look to “limit the stock option deduction for wealthy individuals at large, established corporations, and addressing corporate tax avoidance by digital giants.” It added that Ottawa will share a fiscal “update” to the economic response plan in the fall.</span></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">The Hill Times</span></i></p>
<div id="s-date" class="bbb"><img style="float:left; margin-right:12px; max-width:75px;" src="https://www.hilltimes.com/wp-content/uploads/2019/06/palak-profile-ht.jpg"/><span style="font-size:14px; font-weight:bold;">Palak Mangat</span><br/><br/><span style="font-size:12px; line-height:13px;">Palak Mangat is an online reporter with <i>The Hill Times</i>. <br/><a style="font-size:12px; font-weight:bold; text-transform:none;" class="twitter-link" href="https://twitter.com/@palakmangat"> Follow <i class="fab fa-twitter"></i></a> - <a style="font-size:12px; text-transform:lowercase; font-weight:bold;" href="mailto:pmangat@hilltimes.com">pmangat@hilltimes.com</a></span><br/><br/></div></div><div class="col-md-11" id="msocial"><ul id="socialmedia-bt"><li id="fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.hilltimes.com/2020/09/29/canadas-pandemic-spending-barely-sustainable-says-pbo-projecting-328-5-billion-deficit/265870" target="_blank" ><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li><li><a rel="external nofollow" href="https://twitter.com/intent/tweet/?text=Canada&#8217;s pandemic spending ‘barely sustainable,’ says PBO, projecting $328.5-billion deficit&url=https://www.hilltimes.com/2020/09/29/canadas-pandemic-spending-barely-sustainable-says-pbo-projecting-328-5-billion-deficit/265870&via=thehilltimes" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print" aria-hidden="true"></i></a></li><li><a href="https://www.hilltimes.com/reuse-permissions/"><i class="fa fa-refresh" aria-hidden="true"></i></a></li><li><a href="#login_form" id="openform" data-fancybox-type="ajax" ><i class="fa fa-envelope" aria-hidden="true"></i></a></li></ul><div class="space"></div></div></div></div><div class="col-md-4"><div style="margin-top:10px !important; margin-bottom:10px !important;" class="ads adsdesktop" id="adsplaceholder_d1"></div><div id="ll" style="clear:both;"></div><div style="clear:both;"></div><div class="greyline"></div><div class="col-md-12" id="t-sidebar"><div class="fancy"><span>Related Stories</span></div><ul class="sidebar-item"><li><div style="float:left; width:75px; overflow:hidden; height:75px;"><a href="https://www.hilltimes.com/2020/07/13/ndp-calls-for-wealth-tax-bill-immediately-pbo-pegs-revenue-at-5-6-billion/255824"><img style="width:75px; height:75px;" src="https://www.hilltimes.com/wp-content/uploads/2020/07/f-12-200x200.jpg"/></a></div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">Jul 13, 2020</span><br/><a href="https://www.hilltimes.com/2020/07/13/ndp-calls-for-wealth-tax-bill-immediately-pbo-pegs-revenue-at-5-6-billion/255824">NDP calls for wealth tax bill &#8216;immediately,&#8217; PBO pegs revenue at $5.6-billion</a></div></li><li><div style="float:left; width:75px; overflow:hidden; height:75px;"><a href="https://www.hilltimes.com/2020/05/04/unprecedented-federal-deficits-sustainable-in-short-term-say-economists-but-exit-ramp-post-pandemic-planning-needed/246281"><img style="width:75px; height:75px;" src="https://www.hilltimes.com/wp-content/uploads/2020/05/6L8A3838.t5e72604f.m800.xSLzvk7CC-200x200.jpg"/></a></div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">May 4, 2020</span><br/><a href="https://www.hilltimes.com/2020/05/04/unprecedented-federal-deficits-sustainable-in-short-term-say-economists-but-exit-ramp-post-pandemic-planning-needed/246281">Unprecedented federal deficits sustainable in short term, say economists, but ‘exit ramp,’ post-pandemic planning needed now</a></div></li><li><div style="float:left; width:75px; overflow:hidden; height:75px;"><a href="https://www.hilltimes.com/2020/04/24/ottawas-relief-measures-for-businesses-could-soar-to-more-than-9-1-billion-says-pbo/245585"><img style="width:75px; height:75px;" src="https://www.hilltimes.com/wp-content/uploads/2020/04/f-20-200x200.jpg"/></a></div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">Apr 24, 2020</span><br/><a href="https://www.hilltimes.com/2020/04/24/ottawas-relief-measures-for-businesses-could-soar-to-more-than-9-1-billion-says-pbo/245585">Ottawa’s relief measures for businesses could soar to more than $9.1-billion, says PBO</a></div></li><li><div style="float:left; width:75px; overflow:hidden; height:75px;"><a href="https://www.hilltimes.com/2020/04/09/feds-priciest-covid-19-spending-measures-could-climb-to-more-than-851-million-says-budget-watchdog/243615"><img style="width:75px; height:75px;" src="https://www.hilltimes.com/wp-content/uploads/2020/04/f-12-200x200.jpg"/></a></div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">Apr 9, 2020</span><br/><a href="https://www.hilltimes.com/2020/04/09/feds-priciest-covid-19-spending-measures-could-climb-to-more-than-851-million-says-budget-watchdog/243615">Feds’ priciest COVID-19 spending measures could cost more than $851-million, says budget watchdog</a></div></li><li><div style="float:left; width:75px; overflow:hidden; height:75px;"><a href="https://www.hilltimes.com/2020/01/28/feds-underestimate-revenue-loss-from-tax-cuts-pbo-says/232804"><img style="width:75px; height:75px;" src="https://www.hilltimes.com/wp-content/uploads/2020/01/f-28-200x200.jpg"/></a></div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">Jan 28, 2020</span><br/><a href="https://www.hilltimes.com/2020/01/28/feds-underestimate-revenue-loss-from-tax-cuts-pbo-says/232804">Feds underestimate revenue loss from tax cuts, PBO says</a></div></li></ul></div><div class="space"></div><div style="clear:both;"></div><div style="margin-top:10px !important; margin-bottom:10px !important;" class="ads adsdesktop" id="adsplaceholder_d3"></div><div id="ll" style="clear:both;"></div><div id="subscription"><form id="emailSignUp" method="post"><h3>Politics This Morning</h3><p>Get the latest news from The Hill Times</p><input name="strEmail" class="required email" id="strEmail" placeholder="Email address" type="email"><input value="Sign Up" name="subscribe" id="inputbt" class="button emailSignupBtn" type="submit"><div id="inputbt2"><i class="fa fa-spinner fa-pulse fa-3x fa-fw" aria-hidden="true"></i></div><input type="hidden" name="strLoc" value=""/></form><div id="emailSubConfirmation"><h3>Politics This Morning</h3><br/>Your email has been added. An email has been sent to your address, please click the link inside of it to confirm your subscription.</div></div><div class="space"></div><div style="margin-top:10px !important; margin-bottom:10px !important;" class="ads adsdesktop" id="adsplaceholder_d2"></div><div id="ll" style="clear:both;"></div><div id="adsFollow"><div style="margin-top:10px !important; margin-bottom:10px !important;" class="ads adsdesktop" id="adsplaceholder_d4"></div><div id="ll" style="clear:both;"></div><div style="margin-top:10px !important; margin-bottom:10px !important;" class="ads adsdesktop" id="adsplaceholder_d5"></div><div id="ll" style="clear:both;"></div><div style="margin-top:10px !important; margin-bottom:10px !important;" class="ads adsdesktop" id="adsplaceholder_d6"></div><div id="ll" style="clear:both;"></div><div style="margin-top:10px !important; margin-bottom:10px !important;" class="ads adsdesktop" id="adsplaceholder_d7"></div><div id="ll" style="clear:both;"></div><div style="margin-top:10px !important; margin-bottom:10px !important;" class="ads adsdesktop" id="adsplaceholder_d8"></div><div id="ll" style="clear:both;"></div></div></div></div><div class="row"><div class="col-md-8"><div class="fancy fancybotmargin"><span> <a href="https://www.hilltimes.com/news/">More in News</a></span></div><div class="row"><div class="col-md-4"><h3 class="htitle3"><a href="https://www.hilltimes.com/2020/09/28/its-much-lonelier-mps-talk-about-doing-politics-in-the-age-of-the-pandemic/265166">‘It’s much lonelier’: MPs talk about doing politics in the age of the pandemic</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/abbas-rana">Abbas Rana</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2020/09/28/its-much-lonelier-mps-talk-about-doing-politics-in-the-age-of-the-pandemic/265166"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2020/09/Mashup-200x200.jpg"/></a>MPs from all parties are also watching the provincial election in British Columbia carefully to learn how to run a campaign in the midst of a pandemic.</div><h3 class="htitle3"><a href="https://www.hilltimes.com/2020/09/28/lapse-in-early-pandemic-warning-system-a-colossal-failure-says-former-health-minister/265336">Lapse in early pandemic warning system &#8216;a colossal failure,&#8217; says former federal Liberal health minister Dosanjh</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/mike-lapointe">Mike Lapointe</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2020/09/28/lapse-in-early-pandemic-warning-system-a-colossal-failure-says-former-health-minister/265336"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2020/09/6L8A9928.t5ecd5df6.m800.x7G8sCRNS-200x200.jpg"/></a>'We would have been far better prepared, we would have had far more robust tools at our disposal, had we not put GPHIN to sleep,' said former federal health minister Ujjal Dosanjh. </div><h3 class="htitle3"><a href="https://www.hilltimes.com/2020/09/28/committee-should-study-proposed-changes-to-election-rules-to-prepare-for-future-vote-say-mps/265706">Committee should study proposed changes to election rules to prepare for future vote, say MPs</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/palak-mangat">Palak Mangat</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2020/09/28/committee-should-study-proposed-changes-to-election-rules-to-prepare-for-future-vote-say-mps/265706"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2020/09/f-26-200x200.jpg"/></a>'What better time to innovate your election system than during a pandemic? Because you're going to have to start thinking outside of the regular way,' says Stéphanie Plante, who has worked with Elections Canada.</div></div><div class="col-md-4"><h3 class="htitle3"><a href="https://www.hilltimes.com/2020/09/28/liberal-fall-agenda-takes-shape-whats-new-and-what-has-to-go-through-the-house/265240">Liberal fall agenda takes shape: what’s new, and what has to go through the House</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/peter-mazereeuw">Peter Mazereeuw</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2020/09/28/liberal-fall-agenda-takes-shape-whats-new-and-what-has-to-go-through-the-house/265240"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-24-at-4.30.50-PM-200x200.png"/></a>The Throne Speech included a long list of promises. Most were old, some were new. At least 20 will likely require the approval of the opposition-majority House of Commons. </div><h3 class="htitle3"><a href="https://www.hilltimes.com/2020/09/28/we-have-to-put-the-safety-of-canadians-first-says-ndp-mp-jenny-kwan-as-parliamentarians-return-to-work-in-person-and-virtually/265334">‘We have to put the safety of Canadians first,’ says NDP MP Jenny Kwan, as Parliamentarians return to work in person and virtually</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/mike-lapointe">Mike Lapointe</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2020/09/28/we-have-to-put-the-safety-of-canadians-first-says-ndp-mp-jenny-kwan-as-parliamentarians-return-to-work-in-person-and-virtually/265334"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2020/09/IMG_20171123_151558.t5a185421.m800.xhmMoP5hQ-200x200.jpg"/></a>Some Parliamentarians returned to the House on Sept. 23 for its first sitting following the prorogation of Parliament on Aug. 18.</div><h3 class="htitle3"><a href="https://www.hilltimes.com/2020/09/28/conservative-riding-presidents-2019-candidates-want-otoole-to-deliver-on-promise-to-return-election-rebates/265348">Conservative riding presidents, 2019 candidates want O’Toole to deliver on promise to return election rebates</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/abbas-rana">Abbas Rana</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2020/09/28/conservative-riding-presidents-2019-candidates-want-otoole-to-deliver-on-promise-to-return-election-rebates/265348"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2020/09/f-2-7-200x200.jpeg"/></a>Erin O’Toole told riding association presidents last week that the party will return election rebates to them. Some of the presidents want to know when the money will arrive.</div></div><div class="col-md-4"><h3 class="htitle3"><a href="https://www.hilltimes.com/2020/09/27/conservative-party-finalize-nomination-rules-for-its-217-unheld-ridings/265540">Conservative Party finalize nomination rules for its 217 unheld ridings</a></h3><div class="hauthor">By <a href="https://www.hilltimes.com/author/abbas-rana">Abbas Rana</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2020/09/27/conservative-party-finalize-nomination-rules-for-its-217-unheld-ridings/265540"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2020/09/f-3-5-200x200.jpeg"/></a>Conservative Party members will be able to vote on the phone, online, mail-in ballots, or by drive-through, in ridings where in-person voting is not possible because of the pandemic, say Conservative sources.</div><h3 class="htitle3"><a href="https://www.hilltimes.com/2020/09/25/trudeau-says-some-promises-clearly-touch-provincial-jurisdiction-after-premiers-slam-throne-speech/265494">Trudeau says some promises &#8216;clearly&#8217; touch provincial jurisdiction after premiers slam Throne Speech, but calls for unified approach</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/palak-mangat">Palak Mangat</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2020/09/25/trudeau-says-some-promises-clearly-touch-provincial-jurisdiction-after-premiers-slam-throne-speech/265494"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2020/09/PmjtSept25Presser-200x200.jpg"/></a>Alberta Premier Jason Kenney says the Liberals' Throne Speech committed to 'more policies that would invade provincial jurisdiction than I could count.'</div><h3 class="htitle3"><a href="https://www.hilltimes.com/2020/09/24/throne-speechs-climate-promises-get-mixed-reaction-as-experts-industry-mps-await-more-details/265161">Throne Speech’s climate promises draws mixed reviews, with NDP saying it&#8217;s a rehash of old pledges</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/aidan-chamandy">Aidan Chamandy</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2020/09/24/throne-speechs-climate-promises-get-mixed-reaction-as-experts-industry-mps-await-more-details/265161"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2020/09/6L8A9084.t5f625084.m800.xuNyEH5g0-200x200.jpg"/></a>The Throne Speech promised action on climate change like the country has never seen before, but some experts and politicians are skeptical the Liberal government can deliver. </div></div></div></div><div class="col-md-4"><div class="col-md-12" id="t-sidebar"><div class="fancy"><span>Trending Stories</span></div><ul class="sidebar-item"><li><div style="float:left; width:75px; overflow:hidden; height:75px;"><a href="https://www.hilltimes.com/2020/09/24/throne-speechs-climate-promises-get-mixed-reaction-as-experts-industry-mps-await-more-details/265161"><img style="width:75px; height:75px;" src="https://www.hilltimes.com/wp-content/uploads/2020/09/6L8A9084.t5f625084.m800.xuNyEH5g0-200x200.jpg"/></a></div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">Sep 24, 2020</span><br/><a href="https://www.hilltimes.com/2020/09/24/throne-speechs-climate-promises-get-mixed-reaction-as-experts-industry-mps-await-more-details/265161">Throne Speech’s climate promises draws mixed reviews, with NDP saying it&#8217;s a rehash of old pledges</a></div></li><li><div style="float:left; width:75px; overflow:hidden; height:75px;"><a href="https://www.hilltimes.com/2020/09/24/former-pm-turner-was-a-living-legend-a-great-defender-of-parliament-say-politicos/265133"><img style="width:75px; height:75px;" src="https://www.hilltimes.com/wp-content/uploads/2020/09/JohnTurner2012file-200x200.jpg"/></a></div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">Sep 24, 2020</span><br/><a href="https://www.hilltimes.com/2020/09/24/former-pm-turner-was-a-living-legend-a-great-defender-of-parliament-say-politicos/265133">Former PM Turner was a ‘living legend,’ &#8216;a great defender of Parliament,&#8217; say politicos</a></div></li><li><div style="float:left; width:75px; overflow:hidden; height:75px;"><a href="https://www.hilltimes.com/2020/09/25/politics-this-morning-508/265175"><img style="width:75px; height:75px;" src="https://www.hilltimes.com/wp-content/uploads/2020/09/f-7-2-200x200.jpg"/></a></div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">Sep 25, 2020</span><br/><a href="https://www.hilltimes.com/2020/09/25/politics-this-morning-508/265175">Politics This Morning: Fall election may be distant possibility, as feds table bill to boost pandemic benefits</a></div></li><li><div style="float:left; width:75px; overflow:hidden; height:75px;"><a href="https://www.hilltimes.com/2020/09/24/what-happens-when-a-system-is-designed-to-fall-migrant-women/265180"><img style="width:75px; height:75px;" src="https://www.hilltimes.com/wp-content/uploads/2020/09/f-10-2-200x200.jpg"/></a></div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">Sep 24, 2020</span><br/><a href="https://www.hilltimes.com/2020/09/24/what-happens-when-a-system-is-designed-to-fall-migrant-women/265180">What happens when a system is designed to fail migrant women</a></div></li><li><div style="float:left; width:75px; overflow:hidden; height:75px;"><a href="https://www.hilltimes.com/2020/09/25/trudeau-says-some-promises-clearly-touch-provincial-jurisdiction-after-premiers-slam-throne-speech/265494"><img style="width:75px; height:75px;" src="https://www.hilltimes.com/wp-content/uploads/2020/09/PmjtSept25Presser-200x200.jpg"/></a></div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">Sep 25, 2020</span><br/><a href="https://www.hilltimes.com/2020/09/25/trudeau-says-some-promises-clearly-touch-provincial-jurisdiction-after-premiers-slam-throne-speech/265494">Trudeau says some promises &#8216;clearly&#8217; touch provincial jurisdiction after premiers slam Throne Speech, but calls for unified approach</a></div></li><li><div style="float:left; width:75px; overflow:hidden; height:75px;"><a href="https://www.hilltimes.com/2020/09/24/private-pay-is-no-cure-fixing-wait-times-is/265167"><img style="width:75px; height:75px;" src="https://www.hilltimes.com/wp-content/uploads/2020/08/hajduedited-200x200.jpg"/></a></div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">Sep 24, 2020</span><br/><a href="https://www.hilltimes.com/2020/09/24/private-pay-is-no-cure-fixing-wait-times-is/265167">Private pay is no cure. Fixing wait times is</a></div></li></ul></div></div></div><div class="row"><div class="col-md-12"><div class="space"></div><div class="space"></div></div></div></div><div style="clear:both;"></div><div class="adsdesktop" id="adsplaceholder_d10"></div><div style="clear:both;"></div></section><script> $(document).ready(function() { if (Cookies.get('mPopup') != 'skip') { var viewportWidth = $(window).width(); if(viewportWidth >= 100) { console.log('x'); middlePopupLock(); } } });</script><div class="popup-promo" style="display: none;"><div class="popup-margin"><label>The Hill Times <br />breaks exclusive, <br />insider stories <br />every day.</label><div id="txt1">Would you like to read <br />this notable, free story?</div><p id="txt2">Enter your email address to <br />register a free account.</p><input type="text" id="strEmailPopup" name="strEmailPopup" placeholder="Email Address..."/><div style="clear:both;"></div><div id="subtext"><input style="padding-top: 2px;" type="checkbox" id="strNewsletter" name="strNewsletter" value="2"/> <label class="popup-sub">Subscribe to the newsletter. <br /> (You may unsubscribe at any time.)</label></div><div style="clear:both;"></div><div style="margin-left:0px; font-size: 10px; margin-top: 2px; margin-bottom: 5px; color:red; display:none;" id="errPopupEmail">A valid email address is required to register.</div><button id="goto-url">Register</button></div><div class="popup-margin-bottom">Already a Hill Times subscriber? <a href="javascript:(void)" id="subscribe-url">Please sign in</a></div></div><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.hilltimes.com//2020/09/29/canadas-pandemic-spending-barely-sustainable-says-pbo-projecting-328-5-billion-deficit/265870"},"headline": "Canada&#8217;s pandemic spending ‘barely sustainable,’ says PBO, projecting $328.5-billion deficit","image": ["https://www.hilltimes.com/wp-content/uploads/2020/09/f-27.jpg"],"datePublished": "2020-09-24T14:30:19-04:00","dateModified": "2020-09-25T12:52:42-04:00","author": {"@type": "Person","name": "Palak Mangat"},"publisher": {"@type": "Organization","name": "The Hill Times","logo": {"@type": "ImageObject","url": "https://www.hilltimes.com/wp-content/themes/hilltimes-master/images/hill-times-logo-google-structured-data.jpg"}},"isAccessibleForFree": "False","hasPart": {"@type": "WebPageElement","isAccessibleForFree": "False","cssSelector": ".paywall"},"description": "'Anybody who listened to the Speech from the Throne is very well aware that [new government programs are] a possibility, which is not included in our outlook,' Parliamentary Budget Officer Yves Giroux told reporters."}</script>  


<style>
#htpopadd input, #freeStoriesSubTeasePopup input {
box-shadow: inset 1px 2px 8px rgba(0, 0, 0, 0.07);
outline: none;
padding-left:6px;
padding-right:6px;
padding-top:4px;
padding-bottom:4px;
transition: .18s ease-out;
background-color: #fff;
line-height: 1;
font-size: 14px;
border: 1px solid rgba(0, 0, 0, 0.1);
border-radius: 2px;
font-family: Playfair Display, serif;
color: #2b2b2b;
width:225px;
}

#freeStoriesSubTeasePopup input[type=submit] {
box-shadow: inset 1px 2px 8px rgba(0, 0, 0, 0.07);
outline: none;
padding-left:10px;
padding-right:10px;
padding-top:8px;
padding-bottom:8px;
transition: .18s ease-out;
background-color:#6b1410;
text-transform:uppercase;
line-height: 1;
font-size: 18px;
border: 1px solid rgba(0, 0, 0, 0.1);
border-radius: 4px;
font-family: Playfair Display, serif;
color:#fff;
width:auto;
}
	
#htpopadd input[type=submit] {
box-shadow: inset 1px 2px 8px rgba(0, 0, 0, 0.07);
outline: none;
padding-left:6px;
padding-right:6px;
padding-top:4px;
padding-bottom:4px;
transition: .18s ease-out;
background-color:#2d2929;
line-height: 1;
font-size: 14px;
border: 1px solid rgba(0, 0, 0, 0.1);
border-radius: 2px;
font-family: Playfair Display, serif;
color:#fff;
width:auto;
}

#htpopadd input[type=submit]:hover {
background-color:#44B849;
}

#freeStoriesSubTeasePopup input[type=submit]:hover {
background-color:#8f201a;
}

#ipEmailSignupTease {
float:left;
width:auto;
padding-top:15px;
padding-bottom:10px;
line-height:1;
font-size:14px;
font-family: 'Playfair Display', serif;
color:#fff;
}

#ipEmailSignupForm {
	float:left;
	margin-top:10px;
	margin-left:20px;
}

::-webkit-input-placeholder { /* Chrome/Opera/Safari */
  color: black;
}
::-moz-placeholder { /* Firefox 19+ */
  color: black;
}
:-ms-input-placeholder { /* IE 10+ */
  color: black;
}
:-moz-placeholder { /* Firefox 18- */
  color: black;
}

/* Large Devices, Wide Screens */
#htSmallAdLogo {
	float:left; 
	max-width:248px;
	width:26%; 
	height:75px;
	margin-top:1%; 
	margin-right:2%;
}
#htSmallAdForm {
	margin:0 auto;
}

#htpopadd { height:44px; }
#freeStoriesSubTeasePopup { height:260px; }

#ipEmailSignupClose { 
	color:#fff;
	cursor:pointer;
	font-size:20px !important;
	padding-top:9px;
}

#footer2 { margin-bottom:0px; }

/* Medium Devices, Desktops */
@media only screen and (max-width : 1460px) {
#htpopadd, #freeStoriesSubTeasePopup { height:80px; }
#ipEmailSignupTease { width:80%; }
#ipEmailSignupForm { margin-top:0px; margin-left:0px; }
/* #freeStoriesSubTeasePopupText { margin-left:180px; } */
}

/* Medium Devices, Desktops */
@media only screen and (max-width : 1100px) {
#htSmallAdLogo { display:none; }
#htSmallAdForm { float:left; width:100%; }
#htpopadd, #freeStoriesSubTeasePopup { height:95px; }
#htSmallAd { width:80%; margin-left:10%; margin-right:10%; }
#htpopadd input, #freeStoriesSubTeasePopup input { width:170px; }
}

/* Extra Small Devices, Phones */ 
@media only screen and (max-width : 780px) {
}

/* Custom, iPhone Retina */ 
@media only screen and (max-width : 585px) {
#htpopadd, #freeStoriesSubTeasePopup { height:100px; }
#ipEmailSignupSubmit { margin-top:0px; }
}

/* Custom, iPhone Retina */ 
@media only screen and (max-width : 410px) {
#htpopadd, #freeStoriesSubTeasePopup { height:108px; }
#ipEmailSignupTease { width:80%; }
}

</style>

<div id="htpopadd" style="display:none !important;" class="htSmallAdBG" style="display: none !important;">
 <div id="htSmallAd" style="display:block;">
	<div id="htSmallAdForm">
	 <div style="float:right; padding-top:2px;"><i id="ipEmailSignupClose" class="fa fa-times"></i></div>
	 <div id="ipEmailSignupTease">Your group subscription includes premium access to Politics This Morning briefing.</div>
	 <form id="ipEmailSignupForm" method="post"><input id="email" type="text" autocomplete="on" placeholder="Email address" name="email" value=""/> <input type="submit" name="ipEmailSignupSubmit" id="ipEmailSignupSubmit" value="Subscribe"/></form>
	</div>
 </div>       
</div>

<div id="freeStoriesSubTeasePopup"><div id="freeStoriesSmallAd" style="display:block;"><div id="htSmallAdForm"><img id="freeStoriesSubTeasePopupLogo" src="/wp-content/themes/hilltimes-master/images/unlocked-stories-bottom-popup-small-logo.jpg"/><div id="freeStoriesSubTeasePopupText">DON'T MISS OUT.<br/>Expert, non-partisan policy and political reporting<form id="freeStoriesSubTeasePopupForm" action="https://www.hilltimes.com/get-a-subscription/" method="post"><input onclick="window.location='https://www.hilltimes.com/get-a-subscription/'" type="submit" name="ipEmailSignupSubmit" id="freeStoriesSubTeaseSubscribe" value="Subscribe"/></form></div></div></div></div>
<script>
$(document).ready(function() {
 
 //return;
 
 setTimeout(function() 
 {    
    $("#freeStoriesSubTeasePopup").css("height", "80");    
    $("#freeStoriesSubTeasePopupText").css("padding-top", "19px");    
    $("#freeStoriesSubTeasePopupLogo").css("margin-top", "14px");    
    $("#freeStoriesSubTeasePopupForm").css("margin-top", "22px");            
    $("#freeStoriesSubTeasePopupForm").css("top", "0px");            
 }, 3000);
 

});	
</script>
   
    <!-- Footer Section -->
    <section class="footer-section">
        <div class="container" style="padding:0;">
	        <div class="col-md-12" style="padding:0;">
	            <div class="row" style="margin:0;">
	                <div class="col-md-4 col-sm-4 footer1">
	                	<div class="footer">
	                    	<h1>Inside The Hill Times</h1>
	                    		<div class="col-md-6 col-sm-6 footer1" style="padding:0;">
									<ul class="footer-ul">
										<a href="https://www.hilltimes.com/news/"><li>News</li></a>
										<a href="https://www.hilltimes.com/opinion/"><li>Opinion</li></a>
										<a href="https://www.hilltimes.com/global-news/"><li>Foreign Policy</li></a>
										<a href="https://www.hilltimes.com/politics/"><li>Politics</li></a>
										<a href="https://www.hilltimes.com/policy/"><li>Policy</li></a>
										<a href="https://www.hilltimes.com/legislation/"><li>Legislation</li></a>
										<a href="https://www.hilltimes.com/lobbying/"><li>Lobbying</li></a>
										<a href="https://www.hilltimes.com/hill-life-people/"><li>Hill Life & People</li></a>
									</ul>
	                    	    </div>	                    		
	                    		<div class="col-md-6 col-sm-6 footer1" style="padding:0;">
									<ul class="footer-ul">
										<!--<a href="https://www.hilltimes.com/?"><li>Features</li></a>-->
										<!--<a href="https://www.hilltimes.com/?"><li>The Q&A</li></a>-->
										<a href="https://www.hilltimes.com/hill-climbers/"><li>Hill Climbers</li></a>
										<a href="https://www.hilltimes.com/heard-on-the-hill/"><li>Heard On The Hill</li></a>										
										<a href="https://www.hilltimes.com/policy-briefings-archive/"><li>Policy Briefings</li></a>
										<a href="https://www.hilltimes.com/calendar/"><li>Parliamentary Calendar</li></a>
										<a href="https://www.hilltimes.com/letters-to-the-editor"><li>Letters to the Editor</li></a>
										<a href="https://www.hilltimes.com/editorials"><li>Editorials</li></a>
										<a href="https://www.hilltimes.com/global-archive/"><li>Embassy Archives</li></a>
										<a href="https://www.hilltimes.com/archives/"><li>Archives</li></a>
									</ul>
	                    	  </div>	                    			                    	  
	                    </div>
	                </div><!-- /.col-md-3 -->
	                <div class="col-md-4 col-sm-4 footer1">
	                	    <div class="footer">
								<h1>Columns</h1>
								<div class="col-md-6 col-sm-6 footer1" style="padding:0;">
										<ul class="footer-ul">
											<a href="https://www.hilltimes.com/author/andrew-caddell/"><li>Andrew Caddell</li></a>	
											<a href="https://www.hilltimes.com/author/andrew-cardozo/"><li>Andrew Cardozo</li></a> 
											<a href="https://www.hilltimes.com/author/john-chenier/"><li>John Chenier</li></a>
											<a href="https://www.hilltimes.com/author/sheila-copps/"><li>Sheila Copps</li></a>	 
											<a href="https://www.hilltimes.com/author/david-crane/"><li>David Crane</li></a>
											<a href="https://www.hilltimes.com/author/jim-creskey/"><li>Jim Creskey</li></a>  
											<a href="https://www.hilltimes.com/author/gwynne-dyer/"><li>Gwynne Dyer</li></a>
											<a href="https://www.hilltimes.com/author/phil-gurski/"><li>Phil Gurski</li></a>
											<a href="https://www.hilltimes.com/author/michael-harris/"><li>Michael Harris</li></a>
											<a href="https://www.hilltimes.com/author/erica-ifill/"><li>Erica Ifill</li></a>
										</ul>
								</div>
								<div class="col-md-6 col-sm-6 footer1" style="padding:0;">
										<ul class="footer-ul">                   			
											<a href="https://www.hilltimes.com/author/scott-taylor/"><li>Scott Taylor</li></a>         
											<a href="https://www.hilltimes.com/author/joe-jordan/"><li>Joe Jordan</li></a>
											<a href="https://www.hilltimes.com/author/amy-kishek/"><li>Amy Kishek</li></a>
											<a href="https://www.hilltimes.com/author/rose-lemay/"><li>Rose LeMay</li></a>
											<a href="https://www.hilltimes.com/author/alex-marland/"><li>Alex Marland</li></a>
											<a href="https://www.hilltimes.com/author/gerry-nicholls/"><li>Gerry Nicholls</li></a>
											<a href="https://www.hilltimes.com/author/nancy-peckford/"><li>Nancy Peckford</li></a>
											<a href="https://www.hilltimes.com/author/tim-powers/"><li>Tim Powers</li></a>
											<a href="https://www.hilltimes.com/author/susan-riley/"><li>Susan Riley</li></a>
											<a href="https://www.hilltimes.com/author/lisa-van-dusen/"><li>Lisa Van Dusen</li></a>
											<a href="https://www.hilltimes.com/author/les-whittington/"><li>Les Whittington</li></a>
										</ul>
								</div>
	                        </div>
	                </div><!-- /.col-md-3 -->
	                <div class="col-md-4 col-sm-4 footer1">
	                	<div class="footer">
							<h1>Hill Times Publishing</h1>
							<div class="col-md-6 col-sm-6 footer1" style="padding:0;">
									<ul class="footer-ul">
										<a href="https://www.hilltimes.com/about-us"><li>About Us</li></a>	                    			
										<a href="https://www.hilltimes.com/staff-member-page"><li>Our Team</li></a>
										<a href="https://www.hilltimes.com/contact-us/"><li>Contact Us</li></a>
										<a href="https://www.hilltimes.com/advertising-audience-page"><li>Advertising</li></a>
										<a href="https://www.hilltimes.com/get-a-subscription/"><li>Subscribe</li></a>
										<a href="https://www.hilltimes.com/group-subscription"><li>Group Subscriptions</li></a>
										<a href="https://www.hilltimes.com/submit-an-article"><li>Submit an Article</li></a>
										<a href="https://www.hilltimes.com/internships/"><li>Internships</li></a>
										<a href="https://www.hilltimes.com/reuse-permissions"><li>Reuse and Permissions</li></a>
										<a href="https://www.hilltimes.com/usercenter/"><li>Member Centre</li></a>	
										<a href="https://www.hilltimes.com/get-a-subscription#faq"><li>FAQ</li></a>									
									</ul>
	                    </div>
	                    <div class="col-md-6 col-sm-6 footer1" style="padding:0;">
									<ul class="footer-ul">
										<a href="http://thewirereport.ca/"><li>The Wire Report</li></a>	                    			
										<a href="http://lobbymonitor.ca/"><li>The Lobby Monitor</li></a>
										<a href="http://parliamentnow.ca/"><li>Parliament Now</li></a>
										<a href="https://www.hilltimes.com/the-hill-times-store-package"><li>Inside Ottawa Directory</li></a>
										<a href="http://hilltimescareers.ca/"><li>Hill Times Careers</li></a>
										<a href="http://www.hilltimes.com/classifieds"><li>Classifieds</li></a>
										<a href="https://www.hilltimes.com/the-hill-times-store-package"><li>Hill Times Store</li></a>
										<a href="https://hilltimesresearch.ca/"><li>Hill Times Research Health</li></a>
									</ul>
	                </div>
	              </div>
	              </div>
	            </div><!-- /.row -->
	        </div>
        </div><!-- /.container -->

	         <div id="footer2">
			 <div class="footer2-1" style="width:100%; float:none !important; margin:0 auto; text-align:center;" align="center">
			 	<div style="display:inline-block;">
			 		<span id="ht">&copy; 2020 Hill Times Publishing</span> <span>&#160;</span> <a href="https://www.hilltimes.com/contact-us/">Contact Us</a> <span>&#160;</span> <a href="https://www.hilltimes.com/internships/">Work With Us</a> <span>&#160;</span> 
			 <a href="https://www.hilltimes.com/advertising-audience-page/">Advertise</a> <span>&#160;</span> <a href="https://www.hilltimes.com/privacy-policy/">Privacy</a> <span>&#160;</span> 
			 <a href="https://www.hilltimes.com/terms-of-service/">Terms of Service</a> <span>&#160;</span> 
			 <a href="https://www.hilltimes.com/get-a-subscription/">Subscriptions</a>
			 </div>
			 
	         <!--<div class="footer2-2"><!--<a href="/site-feedback/">Site Feedback</a> <span>|</span></div>-->
	         </div>

</section>

<!-- login enter  -->	
<script>
$(document).ready(function() {   
	$(".user_pass").keyup(function(event) {
		if(event.keyCode == 13) {  
			$('#loginform').submit()
		}
	});

	$("#pwInput").keyup(function(event) {
        if(event.keyCode == 13) {  
           $('#loginform').submit()
        }
    });
});

/** Rotating ad **/
var images = new Array ('https://www.hilltimes.com/wp-content/uploads/2018/11/HT18_EN2.png', 'https://www.hilltimes.com/wp-content/uploads/2018/11/HT18_EN2.png', 'https://www.hilltimes.com/wp-content/uploads/2018/11/HT18_FR2.png');
var index = 1;   
function rotateImage()        {
	$('#myImage').fadeOut(0.5, function(){
			$(this).attr('src', images[index]);            
			$(this).fadeIn(0.5, function() {
					if (index == images.length-1){
						index = 0;
					}else{
						index++;
					}
			});
	});
} 
$(document).ready(function(){
	setInterval(rotateImage, 4000);
});

$(document).ready(function() {   
	var signup = $('.paywall-single-1').html();
	$(".paywall-single-1").hide();
    $("#s-body").append(signup);
});    
</script>	
<style>
	.paywall-container{
		font-family: 'Merriweather', serif !important;
		margin-bottom: 50px !important;
	}	
</style>
<!-- Classified -->
<script src="https://cdn.jsdelivr.net/npm/jquery-validation@1.19.1/dist/jquery.validate.min.js"></script>
<script src="https://www.hilltimes.com/wp-content/plugins/ht-classified/js/classified.js?v=1.22"></script>        
<link rel="stylesheet" href="https://www.hilltimes.com/wp-content/plugins/ht-classified/css/style.css">


        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="684c055f15">

		<script type='text/javascript' src='https://www.hilltimes.com/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=18.7" async defer onload="myinit()' id='solr_auto_js1-js'></script>
<script type='text/javascript' src='https://www.hilltimes.com/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=18.7" async defer onload="myinit()' id='urljs-js'></script>
<script type='text/javascript' id='autocomplete-js-extra'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.hilltimes.com\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hilltimes.com/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=18.7" async defer onload="myinit()' id='autocomplete-js'></script>
<script type='text/javascript' src='https://www.hilltimes.com/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=18.7" async defer onload="myinit()' id='loadingoverlay-js'></script>
<script type='text/javascript' src='https://www.hilltimes.com/wp-includes/js/comment-reply.min.js?ver=5.5.1" async defer onload="myinit()' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.hilltimes.com/wp-includes/js/wp-embed.min.js?ver=5.5.1" async defer onload="myinit()' id='wp-embed-js'></script>
</body>
</html>