<!DOCTYPE html>
<html lang="en-CA" class="no-js no-svg">
<head>	  
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">    
<meta http-equiv="X-UA-Compatible" content="IE=edge">    
<meta name="robots" content="noarchive">
<base href="/">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Hill Times &raquo; Feed" href="https://www.hilltimes.com/feed" />
<script type='text/javascript' src='https://www.hilltimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.hilltimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1" async defer onload="myinit()'></script>
<link rel='https://api.w.org/' href='https://www.hilltimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hilltimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hilltimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.hilltimes.com/2020/01/29/opportunity-knocks-with-finance-canadas-upcoming-tax-expenditure-review/232983" />
<link rel='shortlink' href='https://www.hilltimes.com/?p=232983' />
<link rel="alternate" type="application/json+oembed" href="https://www.hilltimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hilltimes.com%2F2020%2F01%2F29%2Fopportunity-knocks-with-finance-canadas-upcoming-tax-expenditure-review%2F232983" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hilltimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hilltimes.com%2F2020%2F01%2F29%2Fopportunity-knocks-with-finance-canadas-upcoming-tax-expenditure-review%2F232983&#038;format=xml" />
<title>Opportunity knocks with Finance Canada’s upcoming tax expenditure review - The Hill Times</title>
<link rel="canonical" href="https://www.hilltimes.com/2020/01/29/opportunity-knocks-with-finance-canadas-upcoming-tax-expenditure-review/232983" />
<meta name="description" content="The tax expenditure review, if handled properly, can be a valued step forward in making the Canadian tax system better, without losing sight of what Canadians truly deserve.">
<meta name="author" content="The Hill Times">
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Opportunity knocks with Finance Canada’s upcoming tax expenditure review" />
<meta property="og:description" content="The tax expenditure review, if handled properly, can be a valued step forward in making the Canadian tax system better, without losing sight of what Canadians truly deserve." />
<meta property="og:url" content="https://www.hilltimes.com/2020/01/29/opportunity-knocks-with-finance-canadas-upcoming-tax-expenditure-review/232983" />
<meta property="og:site_name" content="The Hill Times" />
<meta property="article:publisher" content="https://www.facebook.com/thehilltimes/" />
<meta property="article:tag" content="Chartered Professional Accountants of Canada" />
<meta property="article:tag" content="Finance Canada" />
<meta property="article:tag" content="Finance Minister Bill Morneau" />
<meta property="article:tag" content="tax expenditure review" />
<meta property="article:tag" content="tax expenditures" />
<meta property="article:section" content="Opinion" />
<meta property="article:section" content="Policy" />
<meta property="article:published_time" content="2020-01-29T12:37:06-05:00" />
<meta property="article:modified_time" content="2020-01-29T12:37:06-05:00" />
<meta property="og:updated_time" content="2020-01-29T12:37:06-05:00" />
<meta property="og:image" content="https://www.hilltimes.com/wp-content/uploads/2020/01/CPA-Morneau-750x375.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="375" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The tax expenditure review, if handled properly, can be a valued step forward in making the Canadian tax system better, without losing sight of what Canadians truly deserve." />
<meta name="twitter:title" content="Opportunity knocks with Finance Canada’s upcoming tax expenditure review" />
<meta name="twitter:site" content="@thehilltimes" />
<meta name="twitter:image" content="https://www.hilltimes.com/wp-content/uploads/2020/01/CPA-Morneau-750x375.jpg" />
<meta name="twitter:creator" content="@thehilltimes" />
<meta name="google-site-verification" content="1uXE4mRuMBzy-Pb8De4s2KUtnrkTR5avKlhkCA8IumQ" />
    
    <link href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/bootstrap.min.css" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed|Merriweather:300,300i,400,400i,700,700i,900,900i|Lora:400,400i,700,700i|Open+Sans:400,400i,700,700i|Bitter:400,400i,700" rel="stylesheet"> 
<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,700,900&display=swap" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css?v=2" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">    
    <link rel="stylesheet" type="text/css" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/js/fancybox-master/dist/jquery.fancybox.min.css">
    <link href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/scrolling-nav.css?v=1" rel="stylesheet">
    <link href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/custom-main-site.css?v=8" rel="stylesheet">
    <link rel="stylesheet" href="https://code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.css" />
    <link href="https://cdn.jsdelivr.net/qtip2/3.0.3/jquery.qtip.min.css" rel="stylesheet">
    <link rel="stylesheet" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/single/style.css?v=2">
    <link rel="stylesheet" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/single/tablet.css">
    <link rel="stylesheet" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/single/smallscreen.css?v=1">    
    <link rel="stylesheet" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/single/sponsor.css">
    <link rel="stylesheet" href="https://www.hilltimes.com/wp-content/plugins/books/store.css">
    <link rel="stylesheet" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/single/hero.css">
    <link rel="stylesheet" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/newfeaturestory.css">

    <!-- Favicon -->
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/img/ht-favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/img/ht-favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/img/ht-favicon/favicon-16x16.png">
    <link rel="manifest" href="favicon/site.webmanifest">
    <link rel="mask-icon" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/img/ht-favicon/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    
    <!-- jQuery -->
    <script src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/js/jquery.js"></script>
    <script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>        
    <script src="https://cdn.jsdelivr.net/qtip2/3.0.3/jquery.qtip.min.js"></script>
    <script src="https://cdn.rawgit.com/nnattawat/flip/master/dist/jquery.flip.min.js"></script>
    <script src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/js/jquery.mobile.custom.min.js"></script>
    <script src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/js/bootstrap.min.js"></script>        
    
    <script src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/js/load-content.js?v=11"></script>    
    
    <script src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/js/fancybox-master/dist/jquery.fancybox.min.js" type="text/javascript" charset="utf-8"></script>
    <script src="https://www.hilltimes.com/wp-content/plugins/books/store.js?v=1" type="text/javascript" charset="utf-8"></script>    
        
    <style>
     .tooltiptext{
      display: none;
      padding:20px;
     }    	
    </style>
        
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/72156437/HILL-BILLBOARD-TOP',[[970,90],[728,90],[970,250]],'ads-billboard1').addService(googletag.pubads());
googletag.defineSlot('/72156437/HILL-BILLBOARD-BOTTOM',[[970,250],[970,90],[728,90]], 'ads-billboard2').addService(googletag.pubads());
googletag.defineSlot("/72156437/HILL-REC-1-300x250",[[300,250]],"ads-rec1").addService(googletag.pubads());
googletag.defineSlot("/72156437/HILL-REC-2-300x250",[[300,250],[300,600]],"ads-rec2").addService(googletag.pubads());
googletag.defineSlot("/72156437/HILL-REC-3-300x250",[[300,250]],"ads-rec3").addService(googletag.pubads());
googletag.defineSlot("/72156437/HILL-REC-4-300x250",[[300,250]],"ads-rec4").addService(googletag.pubads());
googletag.defineSlot("/72156437/HILL-REC-5-300x250",[[300,250]],"ads-rec5").addService(googletag.pubads());
googletag.defineSlot("/72156437/HILL-REC-6-300x250",[[300,250]],"ads-rec6").addService(googletag.pubads());
googletag.defineSlot("/72156437/HILL-REC-7-300x250",[[300,250]],"ads-rec7").addService(googletag.pubads());
googletag.defineSlot("/72156437/HILL-REC-8-300x250",[[300,250]],"ads-rec8").addService(googletag.pubads());
googletag.defineSlot('/72156437/scf', [1, 1], 'ads-pixel').addService(googletag.pubads()); // imp tracker frontpage
googletag.defineSlot('/72156437/scv', [1, 1], 'ads-pixel2').addService(googletag.pubads()); // imp tracker full
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>    

<script>
$( document ).ready(function() {
	
textBalancer.initialize('.htitle, .htitle1, .htitle3, .htitle4, .htitle5, .htitle6, .htitle7, .bookTitles');

 
if($('#socialmedia').length > 0) { 
        $(window).on('resize', function(){
            var win = $(this); //this = window
            if (win.width() <= 1024) { 
                $("#msocial").show();
                $("#wrappersocialmedia").hide();
            }
            if (win.width() >= 1024) { 
                $("#msocial").hide();
                $("#wrappersocialmedia").show();
            }
        });

        var baseTop = $("#socialmedia").offset().top+225;
        var height = $("#s-body").outerHeight();

        $(window).scroll(function () {
            var top = $(window).scrollTop();
            var width = $( window ).width();
            if (top >= baseTop) {
                $("#socialmedia").css({"position": "fixed", "top": "100px" }).fadeIn('slow');        
                
            }else if (top < baseTop) {
                $("#socialmedia").css({"position": "",     "top": "" });
            }

            if(top > ( height + 400 ) ){
                $("#socialmedia").css({"position": "", "top": "" });
                $("#socialmedia").hide(); 
            }

            if(top > height){
                $(".noimgsocialmedia").css({"position": "", "top": "" });
                $(".noimgsocialmedia").hide(); 
            }
        });
}


// End script

$('#userModal').qtip({
    content: { 
     text: '<a href="https://www.hilltimes.com/usercenter/">Edit Profile</a><br/><a href="https://www.hilltimes.com/book-library">Book library</a><br/><a href="https://www.hilltimes.com/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.hilltimes.com%2F&amp;_wpnonce=ee2ada22c0">Logout</a>',
     title: ''    },
    show: {
        target: $('#userModal'),
        event: 'click',
        solo: true
    },
    hide: {
        event: 'unfocus'
    },
    position: {
        my: 'top right',  
        at: 'bottom right', 
        target: $('#userModal'),
        adjust: {
            x: -30,
            y: -2
        }        
    },
style: {
        classes: 'qtip-bootstrap'
    }    
});

$("#exampleInputEmail1").on('keyup', function (e) {
    if (e.keyCode == 13) {
        $("#searchArchives").submit();
    }
});

$('input, textarea').bind('blur', function(e) 
{     	
   var viewportWidth = $(window).width();
   if(viewportWidth < 400)
    closeSearch(); 
});

$(".searchTrigger, #xsearch, body").click(function(e){

var source = e.target || e.srcElement;
    if(source.id == 'exampleInputEmail1' || source.id == 'search-container' || source.id == 'searchbtn') return;

    if($("#searchbar").is(":visible"))         
    {
     $("#searchbar").hide(300);
     $(".content-section").removeClass("dimmed");     
     $(".menu-bar").css("border-bottom", "1px solid #000");
     e.stopPropagation();
    }
    else if(source.id == 'search' || source.id == 'searchtop' || source.id == 'searchX' || $(source).attr('class') == 'fa fa-search fa-lg')
    {
       closeNav();       
       $("#searchbar").show(300);
       $(".menu-bar").css("border-bottom", "0px solid #000");
       
       // fix position of search bar depending on nav state
       if($(".navbar").offset().top > 200) { $("#searchbar").css('padding-top', '375px'); }
       else { $("#searchbar").css('padding-top', '375px'); }
       $(".content-section").addClass("dimmed");
       $("#exampleInputEmail1").focus();;
       $('body').scrollTop(0);
       e.stopPropagation();
    }    
});	

});

$("#search-container, #exampleInputEmail1, .search-index, #search-container form, #searchbar").click(function(e){
	e.stopPropagation();   
});

function closeSearch() {

     $("#searchbar").hide(300);
     $(".content-section").removeClass("dimmed");	
     $(".menu-bar").css("border-bottom", "1px solid #000");
}
	
</script>

<script type="text/javascript">
  (function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script");r.type="text/javascript";
  r.async=true;r.src="https://d24n15hnbwhuhn.cloudfront.net/libs/amplitude-3.4.1-min.gz.js";
  r.onload=function(){if(e.amplitude.runQueuedFunctions){e.amplitude.runQueuedFunctions();
  }else{console.log("[Amplitude] Error: could not load SDK")}};var i=t.getElementsByTagName("script")[0];
  i.parentNode.insertBefore(r,i);function o(e,t){e.prototype[t]=function(){this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));
  return this}}var s=function(){this._q=[];return this};var a=["add","append","clearAll","prepend","set","setOnce","unset"];
  for(var u=0;u<a.length;u++){o(s,a[u])}n.Identify=s;var c=function(){this._q=[];return this;
  };var l=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"];
  for(var p=0;p<l.length;p++){o(c,l[p])}n.Revenue=c;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId","logEventWithTimestamp","logEventWithGroups"];
  function v(e){function t(t){e[t]=function(){e._q.push([t].concat(Array.prototype.slice.call(arguments,0)));
  }}for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){e=(!e||e.length===0?"$default_instance":e).toLowerCase();
  if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]};e.amplitude=n;
  })(window,document);

  amplitude.getInstance().init("fe0b6ac280ef632a329d46bb696c226a");
</script>

<script>
amplitude.getInstance().setUserId(); var eventProperties = {}; eventProperties.url = '//www.hilltimes.com/2020/01/29/opportunity-knocks-with-finance-canadas-upcoming-tax-expenditure-review/232983'; eventProperties.title = 'opportunity-knocks-with-finance-canadas-upcoming-tax-expenditure-review'; amplitude.getInstance().logEvent('Pageview', eventProperties); </script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.4/js.cookie.min.js"></script>
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/4695557.js"></script>
<script type='text/javascript'>
/*
window.__lo_site_id = 116961;

	(function() {
		var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
		wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
	  })();

var customData = {
   'name' : ' ',
   'email' : '',
}

  window._loq = window._loq || []    
  window._loq.push(['custom', customData])
*/  
 /*
  var _hsq = window._hsq = window._hsq || [];
  _hsq.push(["identify",{
    email: ''
  }]);

  window._mfq = window._mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/108761af-18b2-4cc9-836c-07a491c345f4.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
  
  _mfq.push(["setVariable", "hubspot_id", Cookies.get('hubspotutk')]);
    */
</script>
    
    <script> 
    	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1271965-4', 'auto'); 
      var dimensionValue = 'Non Subscriber';
      ga('set', 'dimension1', dimensionValue);
      var dimensionValue4 = Cookies.get('hubspotutk');
      ga('set', 'dimension4', dimensionValue4);
      ga('set', 'dimension2', 'Bruce Ball');                  ga('set', 'contentGroup1', 'Opinion');     
          	ga('send', 'pageview');
    </script>
    
    <script>!function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '2283876808363014'); fbq('track', 'PageView'); </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2283876808363014&ev=PageView&noscript=1"/></noscript>        
    <!-- Global site tag (gtag.js) - Google Ads: 703161272 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-703161272"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-703161272'); </script>     
    
</head>

<!-- The #page-top ID is part of the scrolling feature - the data-spy and data-target are part of the built-in Bootstrap scrollspy function -->
<body onclick="closeNav();" id="page-top" data-spy="scroll" data-target=".navbar-fixed-top">


 <!-- Navigation -->
 <div id="mySidenav" class="sidenav">
  <a href="https://www.hilltimes.com/">Home Page</a>
  <a href="https://www.hilltimes.com/election-2019" style="color: #A2060B !important; font-weight: bold !important;">Election 2019</a>
  <a href="https://www.hilltimes.com/news">News</a>
  <a href="https://www.hilltimes.com/opinion">Opinion</a>
  <a href="https://www.hilltimes.com/global-news">Foreign Policy</a>
  <a href="https://www.hilltimes.com/politics">Politics</a>
  <a href="https://www.hilltimes.com/policy">Policy</a>  
  <a href="https://www.hilltimes.com/legislation">Legislation</a>
  <a href="https://www.hilltimes.com/lobbying">Lobbying</a>
  <a href="https://www.hilltimes.com/hill-life-people">Hill Life & People</a>
  <a href="https://www.hilltimes.com/hill-climbers">Hill Climbers</a>
  <a href="https://www.hilltimes.com/heard-on-the-hill">Heard On The Hill</a>
  <a href="https://www.hilltimes.com/calendar">Calendar</a>
  <a href="https://www.hilltimes.com/archives">Archives</a>
  <a href="https://www.hilltimes.com/classified">Classifieds</a>
  <div style="border-bottom:1px solid #efefef; margin-top:8px; margin-bottom:8px;"></div>
  <a href="http://www.hilltimes.com/events/">Hill Times Events</a>
  <a href="https://www.hilltimes.com/inside-ottawa-directory-2019-edition">Inside Ottawa Directory</a>
  <a href="https://www.hilltimes.com/the-hill-times-store/">Hill Times Store</a>
  <a href="http://hilltimescareers.ca/">Hill Times Careers</a>
  <a href="https://thewirereport.ca/">The Wire Report</a>
  <a href="http://thelobbymonitor.ca/">The Lobby Monitor</a>
  <a href="http://parliamentnow.ca/">Parliament Now</a>
  <div style="border-bottom:1px solid #efefef; margin-top:8px; margin-bottom:8px;"></div>    
  <a href="https://www.hilltimes.com/get-a-subscription/">Subscribe</a>    
  <a href="https://www.hilltimes.com/capturepages/ht-free-trial/">Free Trial</a>  <a href="/reuse-permissions/">Reuse & Permissions</a>
  <a href="/advertising/">Advertising</a>
  <div style="border-bottom:1px solid #efefef; margin-top:8px; margin-bottom:8px;"></div>
  <a href="https://www.hilltimes.com/login/">Log In</a>    
 </div>
 
 <nav class="navbar navbar-default navbar-fixed-top menu-bar" role="navigation">
  <div class="container">          
   <!-- start fnav -->
   <div class="header-first-deck fatnav">
    <div class="row hidden-xs" style="margin-right:0; margin-left:0; padding-bottom:8px; margin-bottom:8px; border-bottom:0px solid #efefef;">
     <div style="padding:0; margin-left:-7px;" class="col-lg-4 col-md-4 col-sm-4">
        <div class="search-icon">
            <span onclick="openNav();" id="sectionstop"><i class="fa fa-bars fa-lg" aria-hidden="true"><span id="sections">SECTIONS</span></i></span>
            <span id="searchtop" class="searchTrigger"><i id="searchX" class="fa fa-search fa-lg" aria-hidden="true"><span id="search">SEARCH</span></i></span>                            
        </div>
     </div>
     <div class="col-lg-4 col-md-4 col-sm-4">
     </div>
     <div style="padding:0; margin-left:7px; height:5px; overflow:visible;" class="col-lg-4 col-md-4 col-sm-4">
      <a class="inputbt3" href="https://www.hilltimes.com/login/">Log In</a><a class="inputbt3" href="https://www.hilltimes.com/get-a-subscription/">Subscribe</a><a class="inputbt3" href="https://www.hilltimes.com/capturepages/ht-free-trial/">Free Trial</a>                
     </div>
    </div><!-- /.row -->
                
    <!-- desktop nav -->
    <div class="row hidden-xs" style="padding-bottom:10px; margin-bottom:7px; border-bottom:1px solid #efefef;">
     <div class="col-lg-3 col-md-3 col-sm-3">
     </div>
     <div class="col-lg-6 col-md-6 col-sm-6" style="margin-top:-34px; background-color:#fff;" align="center">
      <a href="https://www.hilltimes.com"><img style="display:block;" class="img-responsive" src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/images/the-hill-times-logo.png"></a>
      <div style="text-align:center; font-size:11px; color:#000; margin-top:10px;">
       Thursday, January 30, 2020 <span style="margin-top:-2px; color:#E2E2E2; font-size:10px;">
       |</span> <a onmouseover="$('#latestreport').css({'text-decoration':'underline'});" onmouseout="$('#latestreport').css({'text-decoration':'none'});" href="#"><img style="max-width:10px;" src="/wp-content/themes/hilltimes-master/images/pdf-icon-vector-3.jpg"/></a> <a onmouseover="$('#latestreport').css({'text-decoration':'underline'});" onmouseout="$('#latestreport').css({'text-decoration':'none'});" id="latestreport" style="color:#000;" href="https://www.hilltimes.com/get-a-subscription/">Latest Paper</a> 
       <!--<span style="margin-top:-2px; color:#E2E2E2; font-size:10px;">|</span> <span style="color:#666;">S. & P. 500/TSX</span> <span style="color:;"></span>-->
      </div>
     </div>
     <div class="col-lg-3 col-md-3 col-sm-3">
     </div>
    </div>
                
    <!-- mobile nav -->
    <div class="row hidden-lg hidden-md hidden-sm">                        
     <div class="col-xs-2 col-fix1">
      <div class="menu-icon">
       <span onclick="openNav();" id="sectionstop"><i class="fa fa-bars fa-lg" aria-hidden="true"></i></span>
      </div>
     </div>
     <div class="col-xs-8">
      <a href="https://www.hilltimes.com"><img class="center-block img-responsive wrlogo" src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/images/the-hill-times-logo.png"></a>
     </div>
     <div class="col-xs-2 col-fix2">
      <div class="search-icon">
       <span id="searchtop" class="searchTrigger"><i class="fa fa-search fa-lg" aria-hidden="true"></i></span>
      </div>
     </div>   
          <div class="col-xs-6 col-fix6" style="border-top:1px solid #efefef; padding-top:6px; margin-top:17px;">
       <div style="font-size:11px; color:#000;">Jan. 30, 2020</div>
     </div>
          <div class="col-xs-6 col-fix6" style="border-top:1px solid #efefef; padding-top:6px; margin-top:17px;">
       <div style="font-size:11px; float:right; color:#000;">
       	<a style="" href="https://www.hilltimes.com/get-a-subscription/">SUBSCRIBE</a>&#160;&#160;&#160;|&#160;&#160;&#160;<a href="https://www.hilltimes.com/login/">LOGIN</a>       </div>
     </div>     
    </div>
   
   </div>
   <!-- end fnav -->
            <div class="header-first-deck slimnav">
                <div class="row hidden-xs">
                    <div class="col-lg-12 col-md-12 col-sm-12">
                        <div class="search-icon">
                            <span onclick="openNav();" id="sectionstop"><i class="fa fa-bars fa-lg" aria-hidden="true"></i></span>
                            <span id="searchtop" class="searchTrigger"><i class="fa fa-search fa-lg" aria-hidden="true"></i></span>                            
                        </div>
                    	
  <div style="float:left;" class="collapse navbar-collapse navbar-ex1-collapse">
                <ul class="nav navbar-nav menu-list">
                    <!-- Hidden li included to remove active class from about link when scrolled up past about section -->
                    <li class="hidden">
                        <a class="" href="#page-top"></a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/news">News</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/opinion">Opinion</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/global-news">Foreign Policy</a>
                    </li>                    
                    <li>
                        <a class="" href="https://www.hilltimes.com/politics">Politics</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/policy">Policy</a>
                    </li>                    
                    <li>
                        <a class="" href="https://www.hilltimes.com/legislation">Legislation</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/lobbying">Lobbying</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/hill-life-people">Hill Life & People</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/hill-climbers">Hill Climbers</a>
                    </li>
                   <!--<li>
                        <a class="" href="https://www.hilltimes.com/heard-on-the-hill">Heard On The Hill</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/book-review/">Big Ideas</a>
                    </li>
                    -->
                    <li>
                        <a class="" href="https://www.hilltimes.com/calendar">Calendar</a>
                    </li>                                                                                
                    <li>
                        <a class="" href="https://www.hilltimes.com/archives">Archives</a>
                    </li>                                                                                
                    <li>
                        <a class="" href="https://www.hilltimes.com/classifieds">Classifieds</a>
                    </li>                                                                                
                    <!--
                    <li>
                        <a class=" " href="/about-us">About Us</a>
                    </li>
                    -->
                </ul>
            </div>
                    </div>
                </div><!-- /.row -->
                
                <div class="row hidden-lg hidden-md hidden-sm">
                    <div class="col-xs-12">
                        <a href="https://www.hilltimes.com"><img class="center-block img-responsive" src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/images/the-hill-times-logo.png"></a>
                    </div>
                    <div class="col-xs-8">
                        <div class="user-icon">
                            <i class="fa fa-user fa-lg" aria-hidden="true">&nbsp; </i>&nbsp;cevelyn@wirereport.ca
                        </div>
                    </div>
                    <div class="col-xs-4">
                        <div class="search-icon">
                            <span id="searchtop" class="searchTrigger"><i class="fa fa-search fa-lg" aria-hidden="true"></i></span>
                            <span onclick="openNav();" id="sectionstop"><i class="fa fa-bars fa-lg" aria-hidden="true"></i></span>
                        </div>
                    </div>
                </div><!-- /.row -->
            </div><!-- /.header-first-deck -->

            <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="fatnav">
            <div class="collapse navbar-collapse navbar-ex1-collapse">
                <ul class="nav navbar-nav menu-list">
                    <!-- Hidden li included to remove active class from about link when scrolled up past about section -->
                    <li class="hidden">
                        <a class="" href="#page-top"></a>
                    </li>  
                    <li>
                        <a class="" href="https://www.hilltimes.com/news">News</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/opinion">Opinion</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/global-news">Foreign Policy</a>
                    </li>                    
                    <li>
                        <a class="" href="https://www.hilltimes.com/politics">Politics</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/policy">Policy</a>
                    </li>                    
                    <li>
                        <a class="" href="https://www.hilltimes.com/legislation">Legislation</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/lobbying">Lobbying</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/hill-life-people">Hill Life & People</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/hill-climbers">Hill Climbers</a>
                    </li>
                    <!--
                    <li>
                        <a class="" href="https://www.hilltimes.com/heard-on-the-hill">Heard On The Hill</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/book-review/">Big Ideas</a>
                    </li>
                    -->
                    <li>
                        <a class="" href="https://www.hilltimes.com/calendar">Calendar</a>
                    </li>                                                                                
                    <li>
                        <a class="" href="https://www.hilltimes.com/archives">Archives</a>
                    </li>                                                                                
                    <li>
                        <a class="" href="https://www.hilltimes.com/classifieds">Classifieds</a>
                    </li>                                                                                
                    <!--
                    <li>
                        <a class=" " href="/about-us">About Us</a>
                    </li>
                    -->
                </ul>
            </div>
            </div>
            <!-- /.navbar-collapse -->
        </div>
        <!-- /.container -->        

<div id="searchbar" class="row">
 <div class="col-md-12" style="padding:0;">
  <div id="search-container" class="content-box" style="height:auto !important; margin-bottom:0; border-top:0px solid #fff;">
	 <form action="https://www.hilltimes.com/archives" id="searchArchives" method="post" style="max-width:578px; margin:0 auto;">
		<section style="width: 100%; display: table; padding: 1em 0 1em;">
		 <div style="display: table-cell; width:80%;" class="form-inline search-index">
			<input type="text" name="searchKeywords" style="display:table-cell; font-size:16px !important; width:100% !important;" class="form-control search-box" id="exampleInputEmail1"/>						    
		 </div>
		 <div style="display:table-cell; width:100%; padding-left:6px;"><button onclick="closeSearch(); this.submit();" id="searchbtn" type="submit" class="searchBtnF btn btn-primary"><i style="vertical-align:0;" class="fa fa-search fa-lg" aria-hidden="true"></i></button></div>		 
		</section>		
   </form>	 
   <div id="xsearch"><img style="max-width:15px; opacity: 0.2;" src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/images/x-circle.jpg"/></div>
	</div>
 </div>
</div>           
        
</nav><script src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/js/singleStoryCode.js?v=2"></script><section class="content-section" data-state=""><div class="container"><div style="clear:both;"></div><div class="adsdesktop" id="adsplaceholder_d9"></div><div style="clear:both;"></div><div class="row"><div class="col-md-12"><div class="categoryBar2">Opinion</div></div></div><div class="row"><div class="col-md-8" id="singleStoryColM"><div class="row"><div class="col-md-12" id="s-title"><h1>Opportunity knocks with Finance Canada’s upcoming tax expenditure review</h1><div id="s-date">By <span style="text-transform: uppercase;"><a href="/author/bruce-ball">Bruce Ball</a></span>&#160;&#160;&#160;&#160;&#160;&#160;<span class="storyDate">Jan. 29, 2020</span></div><h2><div class="subTitle">The tax expenditure review, if handled properly, can be a valued step forward in making the Canadian tax system better, without losing sight of what Canadians truly deserve.</div></h2><div class="f-img"><img src="https://www.hilltimes.com/wp-content/uploads/2020/01/CPA-Morneau-750x375.jpg"/></div><div id="imglgd"><div class="imagecutline">The mandate letter for Finance Minister Bill Morneau, pictured speaking to reporters in West Block in December 2019, tells him to direct the review toward “unfair tax breaks” for “wealthy Canadians,” which is a good start, but too narrow an approach, writes Bruce Ball. <i class="imagebyline">The Hill Times photograph by Andrew Meade </i></div></div></div></div><div id="xorg" class="row"><div class="col-md-12 paywall" id="s-body"><div id="fadebg"><p>Hats off to the federal government for committing to a tax expenditure review as an early priority. Canada’s tax system desperately needs repair, and the tangle of tax credits is a good place to start. Yet we worry the government might focus the review too narrowly and miss the chance to improve the system for the good of all Canadians.</p></div><div style="margin-top:0px; position:relative; padding:20px; background-color:#444; z-index:99; overflow:hidden;"><div class="col-md-12" style="margin-bottom:0; padding:0 !important;"><div id="pwImg"><img height="213" src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/images/paywall-cover-image.jpg"/></div><div id="pwTxt"><h2 style="color:#fff;">People. Policy. Politics.<br/>This is an exclusive subscriber-only story.</h2><div><a id="pwLog" href="https://www.hilltimes.com/login/">Already a subscriber? Log in.</a></div><div style="clear:both"></div><br/><a href="https://www.hilltimes.com/get-a-subscription"><button type="button" style="margin-top:0px !important; color:#fff;" class="btn btn-primary btn-md gradient" id="subscribe-bt">Subscribe Today</button></a><div style="clear:both"></div><br/><div><a class="pwAux" style="color:#fff !important;" href="https://www.hilltimes.com/group-subscription/"><i style="text-rendering: optimizeLegibility;" class="far fa-arrow-alt-circle-right"></i> Check to see if you have corporate access.</a></div><div><a class="pwAux" style="color:#fff !important;" href="https://www.hilltimes.com/reuse-permissions/"><i style="text-rendering: optimizeLegibility;" class="far fa-arrow-alt-circle-right"></i> To discuss re-use of this material, contact us.</a></div></div></div></div></p></div><div class="col-md-11" id="msocial"><ul id="socialmedia-bt"><li id="fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.hilltimes.com/2020/01/29/opportunity-knocks-with-finance-canadas-upcoming-tax-expenditure-review/232983" target="_blank" ><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li><li><a rel="external nofollow" href="https://twitter.com/intent/tweet/?text=Opportunity knocks with Finance Canada’s upcoming tax expenditure review&url=https://www.hilltimes.com/2020/01/29/opportunity-knocks-with-finance-canadas-upcoming-tax-expenditure-review/232983&via=thehilltimes" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print" aria-hidden="true"></i></a></li><li><a href="https://www.hilltimes.com/reuse-permissions/"><i class="fa fa-refresh" aria-hidden="true"></i></a></li><li><a href="#login_form" id="openform" data-fancybox-type="ajax" ><i class="fa fa-envelope" aria-hidden="true"></i></a></li></ul><div class="space"></div></div></div></div><div class="col-md-4"><div style="margin-top:10px !important; margin-bottom:10px !important;" class="ads adsdesktop" id="adsplaceholder_d1"></div><div id="ll" style="clear:both;"></div><div class="col-md-12" id="t-sidebar"><div class="fancy"><span>Related Stories</span></div><ul class="sidebar-item"><li><div style="float:left; width:75px; overflow:hidden; height:75px;"><a href="https://www.hilltimes.com/2019/02/18/canadas-tax-system-isnt-working-canadians-economy/188742"><img style="width:75px; height:75px;" src="https://www.hilltimes.com/wp-content/uploads/2019/02/6L8A1728.t5b6c89e2.m800.x1767bfb4-200x200.jpg"/></a></div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">Feb 18, 2019</span><br/><a href="https://www.hilltimes.com/2019/02/18/canadas-tax-system-isnt-working-canadians-economy/188742">Canada’s tax system isn’t working for Canadians or our economy</a></div></li><li><div style="float:left; width:75px; overflow:hidden; height:75px;"><a href="https://www.hilltimes.com/2019/02/14/tax-system-isnt-working-canadians-economy/188900"><img style="width:75px; height:75px;" src="https://www.hilltimes.com/wp-content/uploads/2019/01/morneau-200x200.jpg"/></a></div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">Feb 14, 2019</span><br/><a href="https://www.hilltimes.com/2019/02/14/tax-system-isnt-working-canadians-economy/188900">Tax system isn’t working for Canadians or economy</a></div></li><li><div style="float:left; width:75px; overflow:hidden; height:75px;"><a href="https://www.hilltimes.com/2018/10/24/theres-growing-sense-urgency-business-groups-lobbying-2019-attention-tax-reform/173286"><img style="width:75px; height:75px;" src="https://www.hilltimes.com/wp-content/uploads/2018/10/6L8A1741_1.t5b6c89ff.m800.xcffbc565-200x200.jpg"/></a></div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">Oct 24, 2018</span><br/><a href="https://www.hilltimes.com/2018/10/24/theres-growing-sense-urgency-business-groups-lobbying-2019-attention-tax-reform/173286">Business reps lobby parties to put tax reform in their 2019 platforms</a></div></li><li><div style="float:left; width:75px; overflow:hidden; height:75px;">&#160;</div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">May 2, 2014</span><br/><a href="https://www.hilltimes.com/2014/05/02/canadians-realize-significant-value-from-oil-and-gas-sector/28372">Canadians realize significant value from oil and gas sector</a></div></li><li><div style="float:left; width:75px; overflow:hidden; height:75px;">&#160;</div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">Nov 16, 2012</span><br/><a href="https://www.hilltimes.com/2012/11/16/feds-should-be-nurturing-innovative-technology-intensive-companies/22845">Feds should be nurturing innovative, technology-intensive companies</a></div></li></ul></div><div class="space"></div><div style="clear:both;"></div><div style="margin-top:10px !important; margin-bottom:10px !important;" class="ads adsdesktop" id="adsplaceholder_d3"></div><div id="ll" style="clear:both;"></div><div id="subscription"><form id="emailSignUp" method="post"><h3>Politics This Morning</h3><p>Get the latest news from The Hill Times</p><input name="strEmail" class="required email" id="strEmail" placeholder="Email address" type="email"><input value="Sign Up" name="subscribe" id="inputbt" class="button emailSignupBtn" type="submit"><div id="inputbt2"><i class="fa fa-spinner fa-pulse fa-3x fa-fw" aria-hidden="true"></i></div><input type="hidden" name="strLoc" value=""/></form><div id="emailSubConfirmation"><h3>Politics This Morning</h3><br/>Your email has been added. An email has been sent to your address, please click the link inside of it to confirm your subscription.</div></div><div class="space"></div><div style="margin-top:10px !important; margin-bottom:10px !important;" class="ads adsdesktop" id="adsplaceholder_d2"></div><div id="ll" style="clear:both;"></div><div id="adsFollow"></div></div></div><div class="row"><div class="col-md-8"><div class="fancy fancybotmargin"><span> <a href="https://www.hilltimes.com/news/">More in News</a></span></div><div class="row"><div class="col-md-4"><h3 class="htitle3"><a href="https://www.hilltimes.com/2020/01/29/pm-convenes-incident-response-group-as-feds-provinces-ramp-up-co-ordinated-response-to-coronavirus/232853">PM convenes Incident Response Group, as feds, provinces ramp-up co-ordinated response to coronavirus</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/mike-lapointe">Mike Lapointe</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2020/01/29/pm-convenes-incident-response-group-as-feds-provinces-ramp-up-co-ordinated-response-to-coronavirus/232853"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2020/01/Hajdu-200x200.jpeg"/></a>'The situation is changing almost hourly and our public health system needs to be ready to adapt to any sudden change in the current situation,' says SFU's Kelley Lee. </div><h3 class="htitle3"><a href="https://www.hilltimes.com/2020/01/29/federal-silence-on-wetsuweten-tensions-a-worrisome-sign-of-faltering-liberal-push-on-reconciliation-say-advocates/232575">Federal silence on Wet&#8217;suwet&#8217;en tensions a ‘worrisome’ sign of faltering Liberal push on reconciliation, say advocates</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/samantha-wright-allen">Samantha Wright Allen</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2020/01/29/federal-silence-on-wetsuweten-tensions-a-worrisome-sign-of-faltering-liberal-push-on-reconciliation-say-advocates/232575"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2020/01/trudeau-web-200x200.jpg"/></a>Green Party MP Paul Manly says tensions in Wet'suwet'en territory reveal ‘political failure’ on the part of the federal government. </div><h3 class="htitle3"><a href="https://www.hilltimes.com/2020/01/29/newfoundlanders-struggling-from-historic-storm-in-need-of-federal-funds-mps-say/232576">Newfoundlanders struggling from historic storm in need of federal funds, MPs say</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/samantha-wright-allen">Samantha Wright Allen</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2020/01/29/newfoundlanders-struggling-from-historic-storm-in-need-of-federal-funds-mps-say/232576"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2020/01/storm-web-200x200.jpg"/></a>From heating pea soup by candlelight to snowboards on the streets, Parliamentarians reflect on ‘random acts of kindness’ and community that came with the massive clean-up effort.</div></div><div class="col-md-4"><h3 class="htitle3"><a href="https://www.hilltimes.com/2020/01/29/revamping-centre-block-virtual-tools-new-levels-of-collaboration-being-put-to-use/232773">Revamping Centre Block: virtual tools, new levels of collaboration put to use</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/laura-ryckewaert">Laura Ryckewaert</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2020/01/29/revamping-centre-block-virtual-tools-new-levels-of-collaboration-being-put-to-use/232773"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2020/01/f-26-200x200.jpg"/></a>‘It would be a challenging project in a new build, but we’re trying to do it in an iconic heritage building, so there’s a technical challenge that’s quite significant,’ says PSPC’s Jennifer Garrett. </div><h3 class="htitle3"><a href="https://www.hilltimes.com/2020/01/29/dont-go-down-rabbit-hole-in-trade-committees-study-of-new-nafta-implementation-bill-warn-trade-experts/232644">Don&#8217;t go down &#8216;rabbit hole&#8217; in Trade Committee&#8217;s study of new NAFTA implementation bill, warn trade experts</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/neil-moss">Neil Moss</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2020/01/29/dont-go-down-rabbit-hole-in-trade-committees-study-of-new-nafta-implementation-bill-warn-trade-experts/232644"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2020/01/f-1-19-200x200.jpg"/></a>NDP MP Daniel Blaikie says it's worth taking 'a little extra time' to understand the 'full implications' of the new NAFTA, as well as to look at how Canada can improve its internal international trade process. </div><h3 class="htitle3"><a href="https://www.hilltimes.com/2020/01/28/conservative-mp-hopes-coronavirus-briefing-offers-measure-of-comfort-amid-fears-of-outbreak-in-canada/232931">Conservative MP hopes committee&#8217;s briefing on coronavirus offers measure of comfort amid fears of outbreak in Canada</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/palak-mangat">Palak Mangat</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2020/01/28/conservative-mp-hopes-coronavirus-briefing-offers-measure-of-comfort-amid-fears-of-outbreak-in-canada/232931"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2020/01/f-1-20-200x200.jpg"/></a>'We don’t want to raise the political fire on this. We want to make sure that we’re all working together to show Canadians that this is being addressed,' says Conservative health critic Matt Jeneroux.</div></div><div class="col-md-4"><h3 class="htitle3"><a href="https://www.hilltimes.com/2020/01/28/speaker-rota-unveils-suggestion-box-calls-on-mps-to-pitch-improvements-to-house/232908">Speaker Rota unveils suggestion box, calls on MPs to pitch improvements to House</a></h3><div class="hauthor">By <a href="https://www.hilltimes.com/author/beatrice-paez">Beatrice Paez</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2020/01/28/speaker-rota-unveils-suggestion-box-calls-on-mps-to-pitch-improvements-to-house/232908"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2020/01/f-3-4-200x200.jpg"/></a>'It sends a positive message. It's very much akin to a manger leaving the door open,' says Conservative MP Dan Albas.</div><h3 class="htitle3"><a href="https://www.hilltimes.com/2020/01/28/feds-underestimate-revenue-loss-from-tax-cuts-pbo-says/232804">Feds underestimate revenue loss from tax cuts, PBO says</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/beatrice-paez">Beatrice Paez</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2020/01/28/feds-underestimate-revenue-loss-from-tax-cuts-pbo-says/232804"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2020/01/f-28-200x200.jpg"/></a>Whereas the government projected that 1.1 millions Canadians will no longer be paying federal taxes, the PBO puts that figure at 900,000. </div><h3 class="htitle3"><a href="https://www.hilltimes.com/2020/01/27/signs-of-political-opportunism-emerge-as-mps-on-canada-china-relations-committee-urge-collaboration/231818">Signs of political opportunism emerge as MPs on Canada-China Relations Committee urge collaboration</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/neil-moss">Neil Moss</a>, <a href="https://www.hilltimes.com/author/peter-mazereeuw">Peter Mazereeuw</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2020/01/27/signs-of-political-opportunism-emerge-as-mps-on-canada-china-relations-committee-urge-collaboration/231818"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2020/01/568A0137_7.t5e261360.m800.xhQWAPi3Q-200x200.jpg"/></a>Bloc Québécois MP Stéphane Bergeron says he thinks motions put forward by the Conservatives show signs of a 'partisan temptation.'</div></div></div></div><div class="col-md-4"><div class="col-md-12" id="t-sidebar"><div class="fancy"><span>Trending Stories</span></div><ul class="sidebar-item"><li><div style="float:left; width:75px; overflow:hidden; height:75px;"><a href="https://www.hilltimes.com/2020/01/27/minority-rules-2020s-most-influential-figures-to-watch-in-federal-politics/231216"><img style="width:75px; height:75px;" src="https://www.hilltimes.com/wp-content/uploads/2020/01/6L8A7407.t5e21e082.m800.xA6lpIGY--200x200.jpg"/></a></div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">Jan 27, 2020</span><br/><a href="https://www.hilltimes.com/2020/01/27/minority-rules-2020s-most-influential-figures-to-watch-in-federal-politics/231216">Minority rules: 2020&#8217;s most influential figures to watch in federal politics</a></div></li><li><div style="float:left; width:75px; overflow:hidden; height:75px;"><a href="https://www.hilltimes.com/2020/01/27/conservative-party-political-environment-chaotic-and-a-rudderless-mess-say-some-conservatives/231983"><img style="width:75px; height:75px;" src="https://www.hilltimes.com/wp-content/uploads/2020/01/6L8A4543_1.t5de7fae6.m800.xvZJ72UpX-200x200.jpg"/></a></div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">Jan 27, 2020</span><br/><a href="https://www.hilltimes.com/2020/01/27/conservative-party-political-environment-chaotic-and-a-rudderless-mess-say-some-conservatives/231983">Conservative Party a ‘rudderless mess’ and there&#8217;s bad blood between its fund and national council, say some Conservatives</a></div></li><li><div style="float:left; width:75px; overflow:hidden; height:75px;"><a href="https://www.hilltimes.com/2020/01/27/signs-of-political-opportunism-emerge-as-mps-on-canada-china-relations-committee-urge-collaboration/231818"><img style="width:75px; height:75px;" src="https://www.hilltimes.com/wp-content/uploads/2020/01/568A0137_7.t5e261360.m800.xhQWAPi3Q-200x200.jpg"/></a></div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">Jan 27, 2020</span><br/><a href="https://www.hilltimes.com/2020/01/27/signs-of-political-opportunism-emerge-as-mps-on-canada-china-relations-committee-urge-collaboration/231818">Signs of political opportunism emerge as MPs on Canada-China Relations Committee urge collaboration</a></div></li><li><div style="float:left; width:75px; overflow:hidden; height:75px;"><a href="https://www.hilltimes.com/2020/01/27/budget-foreign-affairs-and-fighting-climate-change-among-top-cabinet-priorities-as-parliament-returns/231581"><img style="width:75px; height:75px;" src="https://www.hilltimes.com/wp-content/uploads/2020/01/568A6734.t5e1a14b1.m800.xzSCYYuO_-200x200.jpg"/></a></div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">Jan 27, 2020</span><br/><a href="https://www.hilltimes.com/2020/01/27/budget-foreign-affairs-and-fighting-climate-change-among-top-cabinet-priorities-as-parliament-returns/231581">Budget, foreign affairs, and fighting climate change among top cabinet priorities as Parliament returns</a></div></li><li><div style="float:left; width:75px; overflow:hidden; height:75px;"><a href="https://www.hilltimes.com/2020/01/27/232075/232075"><img style="width:75px; height:75px;" src="https://www.hilltimes.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-24-at-9.20.32-AM-200x200.png"/></a></div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">Jan 27, 2020</span><br/><a href="https://www.hilltimes.com/2020/01/27/232075/232075">Ottawa&#8217;s got something to look forward to</a></div></li><li><div style="float:left; width:75px; overflow:hidden; height:75px;"><a href="https://www.hilltimes.com/2020/01/27/gatekeepers-for-innovation-finance-and-environment-top-lobby-target-lists/231767"><img style="width:75px; height:75px;" src="https://www.hilltimes.com/wp-content/uploads/2020/01/lobbystaffers-2019-200x200.jpg"/></a></div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">Jan 27, 2020</span><br/><a href="https://www.hilltimes.com/2020/01/27/gatekeepers-for-innovation-finance-and-environment-top-lobby-target-lists/231767">Gatekeepers for Innovation, Finance, and Environment top lobby target lists</a></div></li></ul></div></div></div><div class="row"><div class="col-md-12"><div class="space"></div><div class="space"></div></div></div></div><div style="clear:both;"></div><div class="adsdesktop" id="adsplaceholder_d10"></div><div style="clear:both;"></div></section><div class="popup-promo" style="display: none;"><div class="popup-margin"><label>The Hill Times <br />breaks exclusive, <br />insider stories <br />every day.</label><div id="txt1">Would you like to read <br />this notable, free story?</div><p id="txt2">Enter your email address to <br />register a free account.</p><input type="text" id="strEmailPopup" name="strEmailPopup" placeholder="Email Address..."/><div style="clear:both;"></div><div id="subtext"><input style="padding-top: 2px;" type="checkbox" id="strNewsletter" name="strNewsletter" value="2"/> <label class="popup-sub">Subscribe to the newsletter. <br /> (You may unsubscribe at any time.)</label></div><div style="clear:both;"></div><div style="margin-left:0px; font-size: 10px; margin-top: 2px; margin-bottom: 5px; color:red; display:none;" id="errPopupEmail">A valid email address is required to register.</div><button id="goto-url">Register</button></div><div class="popup-margin-bottom">Already a Hill Times subscriber? <a href="javascript:(void)" id="subscribe-url">Please sign in</a></div></div><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.hilltimes.com//2020/01/29/opportunity-knocks-with-finance-canadas-upcoming-tax-expenditure-review/232983"},"headline": "Opportunity knocks with Finance Canada’s upcoming tax expenditure review","image": ["https://www.hilltimes.com/wp-content/uploads/2020/01/CPA-Morneau-750x375.jpg"],"datePublished": "2020-01-27T00:00:53-05:00","dateModified": "2020-01-26T16:13:06-05:00","author": {"@type": "Person","name": "Bruce Ball"},"publisher": {"@type": "Organization","name": "The Hill Times","logo": {"@type": "ImageObject","url": "https://www.hilltimes.com/wp-content/themes/hilltimes-master/images/hill-times-logo-google-structured-data.jpg"}},"isAccessibleForFree": "False","hasPart": {"@type": "WebPageElement","isAccessibleForFree": "False","cssSelector": ".paywall"},"description": "The tax expenditure review, if handled properly, can be a valued step forward in making the Canadian tax system better, without losing sight of what Canadians truly deserve."}</script>  


<style>
#htpopadd input, #freeStoriesSubTeasePopup input {
box-shadow: inset 1px 2px 8px rgba(0, 0, 0, 0.07);
outline: none;
padding-left:6px;
padding-right:6px;
padding-top:4px;
padding-bottom:4px;
transition: .18s ease-out;
background-color: #fff;
line-height: 1;
font-size: 14px;
border: 1px solid rgba(0, 0, 0, 0.1);
border-radius: 2px;
font-family: Lato, sans-serif;
color: #2b2b2b;
width:225px;
}

#freeStoriesSubTeasePopup input[type=submit] {
box-shadow: inset 1px 2px 8px rgba(0, 0, 0, 0.07);
outline: none;
padding-left:10px;
padding-right:10px;
padding-top:8px;
padding-bottom:8px;
transition: .18s ease-out;
background-color:#6b1410;
text-transform:uppercase;
line-height: 1;
font-size: 18px;
border: 1px solid rgba(0, 0, 0, 0.1);
border-radius: 4px;
font-family: Lato, sans-serif;
color:#fff;
width:auto;
}
	
#htpopadd input[type=submit] {
box-shadow: inset 1px 2px 8px rgba(0, 0, 0, 0.07);
outline: none;
padding-left:6px;
padding-right:6px;
padding-top:4px;
padding-bottom:4px;
transition: .18s ease-out;
background-color:#2d2929;
line-height: 1;
font-size: 14px;
border: 1px solid rgba(0, 0, 0, 0.1);
border-radius: 2px;
font-family: Lato, sans-serif;
color:#fff;
width:auto;
}

#htpopadd input[type=submit]:hover {
background-color:#44B849;
}

#freeStoriesSubTeasePopup input[type=submit]:hover {
background-color:#8f201a;
}

#ipEmailSignupTease {
float:left;
width:auto;
padding-top:15px;
padding-bottom:10px;
line-height:1;
font-size:14px;
font-family: Lato, sans-serif;
color:#fff;
}

#ipEmailSignupForm {
	float:left;
	margin-top:10px;
	margin-left:20px;
}

::-webkit-input-placeholder { /* Chrome/Opera/Safari */
  color: black;
}
::-moz-placeholder { /* Firefox 19+ */
  color: black;
}
:-ms-input-placeholder { /* IE 10+ */
  color: black;
}
:-moz-placeholder { /* Firefox 18- */
  color: black;
}

/* Large Devices, Wide Screens */
#htSmallAdLogo {
	float:left; 
	max-width:248px;
	width:26%; 
	height:75px;
	margin-top:1%; 
	margin-right:2%;
}
#htSmallAdForm {
	margin:0 auto;
}

#htpopadd { height:44px; }
#freeStoriesSubTeasePopup { height:260px; }

#ipEmailSignupClose { 
	color:#fff;
	cursor:pointer;
	font-size:20px !important;
	padding-top:9px;
}

#footer2 { margin-bottom:0px; }

/* Medium Devices, Desktops */
@media only screen and (max-width : 1460px) {
#htpopadd, #freeStoriesSubTeasePopup { height:80px; }
#ipEmailSignupTease { width:80%; }
#ipEmailSignupForm { margin-top:0px; margin-left:0px; }
/* #freeStoriesSubTeasePopupText { margin-left:180px; } */
}

/* Medium Devices, Desktops */
@media only screen and (max-width : 1100px) {
#htSmallAdLogo { display:none; }
#htSmallAdForm { float:left; width:100%; }
#htpopadd, #freeStoriesSubTeasePopup { height:95px; }
#htSmallAd { width:80%; margin-left:10%; margin-right:10%; }
#htpopadd input, #freeStoriesSubTeasePopup input { width:170px; }
}

/* Extra Small Devices, Phones */ 
@media only screen and (max-width : 780px) {
}

/* Custom, iPhone Retina */ 
@media only screen and (max-width : 585px) {
#htpopadd, #freeStoriesSubTeasePopup { height:100px; }
#ipEmailSignupSubmit { margin-top:0px; }
}

/* Custom, iPhone Retina */ 
@media only screen and (max-width : 410px) {
#htpopadd, #freeStoriesSubTeasePopup { height:108px; }
#ipEmailSignupTease { width:80%; }
}

</style>

<div id="htpopadd" style="display:none !important;" class="htSmallAdBG">
 <div id="htSmallAd" style="display:block;">
	<div id="htSmallAdForm">
	 <div style="float:right; padding-top:2px;"><i id="ipEmailSignupClose" class="fa fa-times"></i></div>
	 <div id="ipEmailSignupTease">Your group subscription includes premium access to Politics This Morning briefing.</div>
	 <form id="ipEmailSignupForm" method="post"><input id="email" type="text" autocomplete="on" placeholder="Email address" name="email" value=""/> <input type="submit" name="ipEmailSignupSubmit" id="ipEmailSignupSubmit" value="Subscribe"/></form>
	</div>
 </div>       
</div>


<script>
$(document).ready(function() {
 
 //return;
 
 setTimeout(function() 
 {    
    $("#freeStoriesSubTeasePopup").css("height", "80");    
    $("#freeStoriesSubTeasePopupText").css("padding-top", "19px");    
    $("#freeStoriesSubTeasePopupLogo").css("margin-top", "14px");    
    $("#freeStoriesSubTeasePopupForm").css("margin-top", "22px");            
    $("#freeStoriesSubTeasePopupForm").css("top", "0px");            
 }, 3000);
 

});	
</script>
   
    <!-- Footer Section -->
    <section class="footer-section">
        <div class="container" style="padding:0;">
	        <div class="col-md-12" style="padding:0;">
	            <div class="row" style="margin:0;">
	                <div class="col-md-4 col-sm-4 footer1">
	                	<div class="footer">
	                    	<h1>Inside The Hill Times</h1>
	                    		<div class="col-md-6 col-sm-6 footer1" style="padding:0;">
									<ul class="footer-ul">
										<a href="https://www.hilltimes.com/news/"><li>News</li></a>
										<a href="https://www.hilltimes.com/opinion/"><li>Opinion</li></a>
										<a href="https://www.hilltimes.com/global-news/"><li>Foreign Policy</li></a>
										<a href="https://www.hilltimes.com/politics/"><li>Politics</li></a>
										<a href="https://www.hilltimes.com/policy/"><li>Policy</li></a>
										<a href="https://www.hilltimes.com/legislation/"><li>Legislation</li></a>
										<a href="https://www.hilltimes.com/lobbying/"><li>Lobbying</li></a>
										<a href="https://www.hilltimes.com/hill-life-people/"><li>Hill Life & People</li></a>
									</ul>
	                    	    </div>	                    		
	                    		<div class="col-md-6 col-sm-6 footer1" style="padding:0;">
									<ul class="footer-ul">
										<!--<a href="https://www.hilltimes.com/?"><li>Features</li></a>-->
										<!--<a href="https://www.hilltimes.com/?"><li>The Q&A</li></a>-->
										<a href="https://www.hilltimes.com/hill-climbers/"><li>Hill Climbers</li></a>
										<a href="https://www.hilltimes.com/heard-on-the-hill/"><li>Heard On The Hill</li></a>										
										<a href="https://www.hilltimes.com/policy-briefings-archive/"><li>Policy Briefings</li></a>
										<a href="https://www.hilltimes.com/calendar/"><li>Parliamentary Calendar</li></a>
										<a href="https://www.hilltimes.com/letters-to-the-editor"><li>Letters to the Editor</li></a>
										<a href="https://www.hilltimes.com/editorials"><li>Editorials</li></a>
										<a href="https://www.hilltimes.com/global-archive/"><li>Embassy Archives</li></a>
										<a href="https://www.hilltimes.com/archives/"><li>Archives</li></a>
									</ul>
	                    	  </div>	                    			                    	  
	                    </div>
	                </div><!-- /.col-md-3 -->
	                <div class="col-md-4 col-sm-4 footer1">
	                	    <div class="footer">
								<h1>Columns</h1>
								<div class="col-md-6 col-sm-6 footer1" style="padding:0;">
										<ul class="footer-ul">
											<a href="https://www.hilltimes.com/author/andrew-caddell/"><li>Andrew Caddell</li></a>	
											<a href="https://www.hilltimes.com/author/andrew-cardozo/"><li>Andrew Cardozo</li></a> 
											<a href="https://www.hilltimes.com/author/john-chenier/"><li>John Chenier</li></a>
											<a href="https://www.hilltimes.com/author/sheila-copps/"><li>Sheila Copps</li></a>	 
											<a href="https://www.hilltimes.com/author/david-crane/"><li>David Crane</li></a>
											<a href="https://www.hilltimes.com/author/jim-creskey/"><li>Jim Creskey</li></a>  
											<a href="https://www.hilltimes.com/author/gwynne-dyer/"><li>Gwynne Dyer</li></a>
											<a href="https://www.hilltimes.com/author/phil-gurski/"><li>Phil Gurski</li></a>
											<a href="https://www.hilltimes.com/author/michael-harris/"><li>Michael Harris</li></a>
											<a href="https://www.hilltimes.com/author/erica-ifill/"><li>Erica Ifill</li></a>
										</ul>
								</div>
								<div class="col-md-6 col-sm-6 footer1" style="padding:0;">
										<ul class="footer-ul">                   			
											<a href="https://www.hilltimes.com/author/scott-taylor/"><li>Scott Taylor</li></a>         
											<a href="https://www.hilltimes.com/author/joe-jordan/"><li>Joe Jordan</li></a>
											<a href="https://www.hilltimes.com/author/amy-kishek/"><li>Amy Kishek</li></a>
											<a href="https://www.hilltimes.com/author/rose-lemay/"><li>Rose LeMay</li></a>
											<a href="https://www.hilltimes.com/author/alex-marland/"><li>Alex Marland</li></a>
											<a href="https://www.hilltimes.com/author/gerry-nicholls/"><li>Gerry Nicholls</li></a>
											<a href="https://www.hilltimes.com/author/nancy-peckford/"><li>Nancy Peckford</li></a>
											<a href="https://www.hilltimes.com/author/tim-powers/"><li>Tim Powers</li></a>
											<a href="https://www.hilltimes.com/author/susan-riley/"><li>Susan Riley</li></a>
											<a href="https://www.hilltimes.com/author/lisa-van-dusen/"><li>Lisa Van Dusen</li></a>
											<a href="https://www.hilltimes.com/author/les-whittington/"><li>Les Whittington</li></a>
										</ul>
								</div>
	                        </div>
	                </div><!-- /.col-md-3 -->
	                <div class="col-md-4 col-sm-4 footer1">
	                	<div class="footer">
							<h1>Hill Times Publishing</h1>
							<div class="col-md-6 col-sm-6 footer1" style="padding:0;">
									<ul class="footer-ul">
										<a href="https://www.hilltimes.com/about-us"><li>About Us</li></a>	                    			
										<a href="https://www.hilltimes.com/staff-member-page"><li>Our Team</li></a>
										<a href="https://www.hilltimes.com/contact-us/"><li>Contact Us</li></a>
										<a href="https://www.hilltimes.com/advertising-audience-page"><li>Advertising</li></a>
										<a href="https://www.hilltimes.com/get-a-subscription/"><li>Subscribe</li></a>
										<a href="https://www.hilltimes.com/group-subscription"><li>Group Subscriptions</li></a>
										<a href="https://www.hilltimes.com/submit-an-article"><li>Submit an Article</li></a>
										<a href="https://www.hilltimes.com/internships/"><li>Internships</li></a>
										<a href="https://www.hilltimes.com/reuse-permissions"><li>Reuse and Permissions</li></a>
										<a href="https://www.hilltimes.com/usercenter/"><li>Member Centre</li></a>										
									</ul>
	                    </div>
	                    <div class="col-md-6 col-sm-6 footer1" style="padding:0;">
									<ul class="footer-ul">
										<a href="http://thewirereport.ca/"><li>The Wire Report</li></a>	                    			
										<a href="http://lobbymonitor.ca/"><li>The Lobby Monitor</li></a>
										<a href="http://parliamentnow.ca/"><li>Parliament Now</li></a>
										<a href="https://www.hilltimes.com/the-hill-times-store-package"><li>Inside Ottawa Directory</li></a>
										<a href="http://hilltimescareers.ca/"><li>Hill Times Careers</li></a>
										<a href="http://www.hilltimes.com/classifieds"><li>Classifieds</li></a>
										<a href="https://www.hilltimes.com/the-hill-times-store"><li>Hill Times Store</li></a>
										<a href="https://hilltimesresearch.ca/"><li>Hill Times Research Health</li></a>
									</ul>
	                </div>
	              </div>
	              </div>
	            </div><!-- /.row -->
	        </div>
        </div><!-- /.container -->

	         <div id="footer2">
			 <div class="footer2-1" style="width:100%; float:none !important; margin:0 auto; text-align:center;" align="center">
			 	<div style="display:inline-block;">
			 		<span id="ht">&copy; 2020 Hill Times Publishing</span> <span>&#160;</span> <a href="https://www.hilltimes.com/contact-us/">Contact Us</a> <span>&#160;</span> <a href="https://www.hilltimes.com/internships/">Work With Us</a> <span>&#160;</span> 
			 <a href="https://www.hilltimes.com/advertising-audience-page/">Advertise</a> <span>&#160;</span> <a href="https://www.hilltimes.com/privacy-policy/">Privacy</a> <span>&#160;</span> 
			 <a href="https://www.hilltimes.com/terms-of-service/">Terms of Service</a> <span>&#160;</span> 
			 <a href="https://www.hilltimes.com/get-a-subscription/">Subscriptions</a>
			 </div>
			 
	         <!--<div class="footer2-2"><!--<a href="/site-feedback/">Site Feedback</a> <span>|</span></div>-->
	         </div>

</section>

<!-- login enter  -->	
<script>
$(document).ready(function() {   
	$(".user_pass").keyup(function(event) {
		if(event.keyCode == 13) {  
			$('#loginform').submit()
		}
	});

	$("#pwInput").keyup(function(event) {
        if(event.keyCode == 13) {  
           $('#loginform').submit()
        }
    });
});

/** Rotating ad **/
var images = new Array ('https://www.hilltimes.com/wp-content/uploads/2018/11/HT18_EN2.png', 'https://www.hilltimes.com/wp-content/uploads/2018/11/HT18_EN2.png', 'https://www.hilltimes.com/wp-content/uploads/2018/11/HT18_FR2.png');
var index = 1;   
function rotateImage()        {
	$('#myImage').fadeOut(0.5, function(){
			$(this).attr('src', images[index]);            
			$(this).fadeIn(0.5, function() {
					if (index == images.length-1){
						index = 0;
					}else{
						index++;
					}
			});
	});
} 
$(document).ready(function(){
	setInterval(rotateImage, 4000);
});

$(document).ready(function() {   
	var signup = $('.paywall-single-1').html();
	$(".paywall-single-1").hide();
    $("#s-body").append(signup);
});    
</script>	
<style>
	.paywall-container{
		font-family: 'Merriweather', serif !important;
		margin-bottom: 50px !important;
	}	
</style>

</body>
</html>