﻿<!DOCTYPE html>
<html lang="en-CA" class="no-js no-svg">
<head>	  
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">    
<meta http-equiv="X-UA-Compatible" content="IE=edge">    
<meta name="robots" content="noarchive">
<base href="/">

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//public.tableau.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Hill Times &raquo; Feed" href="https://www.hilltimes.com/feed" />
<script type='text/javascript' src='https://www.hilltimes.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" async defer onload="myinit()' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hilltimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" async defer onload="myinit()' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://public.tableau.com/javascripts/api/tableau-2.1.1.js?ver=5.6.2" async defer onload="myinit()' id='tableau-js-js'></script>
<script type='text/javascript' src='https://www.hilltimes.com/wp-content/plugins/wptab-tableau-public-viz-block/js/wptab-tableau-public-viz-render.js?ver=1" async defer onload="myinit()' id='tableau-init-viz-js-js'></script>
<script type='text/javascript' src='https://www.hilltimes.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6" async defer onload="myinit()' id='gtm4wp-form-move-tracker-js'></script>
<link rel="https://api.w.org/" href="https://www.hilltimes.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hilltimes.com/wp-json/wp/v2/posts/285878" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hilltimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hilltimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="https://www.hilltimes.com/2021/02/26/skeletal-chamber-pandemic-briefings/285878" />
<link rel='shortlink' href='https://www.hilltimes.com/?p=285878' />
<link rel="alternate" type="application/json+oembed" href="https://www.hilltimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hilltimes.com%2F2021%2F02%2F26%2Fskeletal-chamber-pandemic-briefings%2F285878" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hilltimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hilltimes.com%2F2021%2F02%2F26%2Fskeletal-chamber-pandemic-briefings%2F285878&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["slideshow"],"pageAttributes":["bill-c-7","bill-maid","c-7","c7","conservative","covid","covid-19","covid19","death","dying","epidemic","first-natinos","foyer","geriatric","global","government","house","house-of-commons","illness","industry","international","manufacturing","medical-assistance-in-dying","member-of-parliament","members-of-parliament","mental-health","minority","minority-parliament","mp","mps","opposition","ottawa","pandemic","parliament","parliament-hill","parliament-of-canada","physician-assisted-suicide","politics","senate","session","sitting","suicide","youth"],"pagePostAuthor":"andrewmeade","pagePostTerms":{"category":["slideshow"],"post_tag":["Bill C-7","bill MAid","C-7","C7","Conservative","COVID","COVID-19","COVID19","death","dying","epidemic","first natinos","Foyer","geriatric","Global","Government","House","House of Commons","illness","Industry","international","Manufacturing","Medical Assistance In Dying","Member of Parliament","Members of Parliament","mental health","minority","minority Parliament","MP","MPs","opposition","Ottawa","pandemic","Parliament","Parliament Hill","Parliament of Canada","physician-assisted suicide","Politics","Senate","session","sitting","suicide","Youth"]}};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KR93BM4');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><title>Skeletal chamber, pandemic briefings - The Hill Times</title>
<link rel="canonical" href="https://www.hilltimes.com/2021/02/26/skeletal-chamber-pandemic-briefings/285878" />
<meta name="author" content="The Hill Times">
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Skeletal chamber, pandemic briefings" />
<meta property="og:url" content="https://www.hilltimes.com/2021/02/26/skeletal-chamber-pandemic-briefings/285878" />
<meta property="og:site_name" content="The Hill Times" />
<meta property="article:publisher" content="https://www.facebook.com/thehilltimes/" />
<meta property="article:tag" content="Bill C-7" />
<meta property="article:tag" content="bill MAid" />
<meta property="article:tag" content="C-7" />
<meta property="article:tag" content="C7" />
<meta property="article:tag" content="Conservative" />
<meta property="article:tag" content="COVID" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="COVID19" />
<meta property="article:tag" content="death" />
<meta property="article:tag" content="dying" />
<meta property="article:tag" content="epidemic" />
<meta property="article:tag" content="first natinos" />
<meta property="article:tag" content="Foyer" />
<meta property="article:tag" content="geriatric" />
<meta property="article:tag" content="Global" />
<meta property="article:tag" content="Government" />
<meta property="article:tag" content="House" />
<meta property="article:tag" content="House of Commons" />
<meta property="article:tag" content="illness" />
<meta property="article:tag" content="Industry" />
<meta property="article:tag" content="international" />
<meta property="article:tag" content="Manufacturing" />
<meta property="article:tag" content="Medical Assistance In Dying" />
<meta property="article:tag" content="Member of Parliament" />
<meta property="article:tag" content="Members of Parliament" />
<meta property="article:tag" content="mental health" />
<meta property="article:tag" content="minority" />
<meta property="article:tag" content="minority Parliament" />
<meta property="article:tag" content="MP" />
<meta property="article:tag" content="MPs" />
<meta property="article:tag" content="opposition" />
<meta property="article:tag" content="Ottawa" />
<meta property="article:tag" content="pandemic" />
<meta property="article:tag" content="Parliament" />
<meta property="article:tag" content="Parliament Hill" />
<meta property="article:tag" content="Parliament of Canada" />
<meta property="article:tag" content="physician-assisted suicide" />
<meta property="article:tag" content="Politics" />
<meta property="article:tag" content="Senate" />
<meta property="article:tag" content="session" />
<meta property="article:tag" content="sitting" />
<meta property="article:tag" content="suicide" />
<meta property="article:tag" content="Youth" />
<meta property="article:published_time" content="2021-02-26T13:50:40-05:00" />
<meta property="article:modified_time" content="2021-02-26T13:50:40-05:00" />
<meta property="og:updated_time" content="2021-02-26T13:50:40-05:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="" />
<meta name="twitter:title" content="Skeletal chamber, pandemic briefings" />
<meta name="twitter:site" content="@thehilltimes" />
<meta name="twitter:image" content="" />
<meta name="twitter:creator" content="@thehilltimes" />
<meta name="google-site-verification" content="1uXE4mRuMBzy-Pb8De4s2KUtnrkTR5avKlhkCA8IumQ" />
    
    <link href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/bootstrap.min.css" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed|Merriweather:300,300i,400,400i,700,700i,900,900i|Lora:400,400i,700,700i|Open+Sans:400,400i,700,700i|Bitter:400,400i,700" rel="stylesheet"> 
<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,700,900&display=swap" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css?v=2" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">    
    <link rel="stylesheet" type="text/css" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/js/fancybox-master/dist/jquery.fancybox.min.css">
    <link href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/scrolling-nav.css?v=2" rel="stylesheet">
    <link href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/custom-main-site.css?v=8" rel="stylesheet">
    <link rel="stylesheet" href="https://code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.css" />
    <link href="https://cdn.jsdelivr.net/qtip2/3.0.3/jquery.qtip.min.css" rel="stylesheet">
    <link rel="stylesheet" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/single/style.css?v=3">
    <link rel="stylesheet" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/single/tablet.css">
    <link rel="stylesheet" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/single/smallscreen.css?v=3">    
    <link rel="stylesheet" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/single/sponsor.css">
    <link rel="stylesheet" href="https://www.hilltimes.com/wp-content/plugins/books/store.css">
    <link rel="stylesheet" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/single/hero.css">
    <link rel="stylesheet" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/newfeaturestory.css?v=1">    
    <link href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/sponsored-new.css?v=1" rel="stylesheet">

    <!-- Favicon -->
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/img/ht-favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/img/ht-favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/img/ht-favicon/favicon-16x16.png">
    <link rel="manifest" href="favicon/site.webmanifest">
    <link rel="mask-icon" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/img/ht-favicon/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    
    <!-- jQuery -->
    <script src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/js/jquery.js"></script>
    <script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>        
    <script src="https://cdn.jsdelivr.net/qtip2/3.0.3/jquery.qtip.min.js"></script>
    <script src="https://cdn.rawgit.com/nnattawat/flip/master/dist/jquery.flip.min.js"></script>
    <script src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/js/jquery.mobile.custom.min.js"></script>
    <script src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/js/bootstrap.min.js"></script>        
    <script> 
     intScrollOffset = 200;     </script>
    <script src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/js/load-content.js?v=15"></script>    
    
    <script src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/js/fancybox-master/dist/jquery.fancybox.min.js" type="text/javascript" charset="utf-8"></script>
    <script src="https://www.hilltimes.com/wp-content/plugins/books/store.js?v=1" type="text/javascript" charset="utf-8"></script>    
        
    <style>
     .tooltiptext{
      display: none;
      padding:20px;
     }    	
    </style>
        
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script>
<script>
googletag.cmd.push(function() {	                    
googletag.defineSlot('/72156437/mobileleader',[320,150],'ads-mbillboard1').addService(googletag.pubads());
googletag.defineSlot('/72156437/HILL-BILLBOARD-TOP',[[970,90],[728,90],[970,250]],'ads-billboard1').addService(googletag.pubads());
googletag.defineSlot('/72156437/HILL-BILLBOARD-BOTTOM',[[970,250],[970,90],[728,90]], 'ads-billboard2').addService(googletag.pubads());
googletag.defineSlot("/72156437/HILL-REC-1-300x250",[[300,250]],"ads-rec1").addService(googletag.pubads());
googletag.defineSlot("/72156437/HILL-REC-2-300x250",[[300,250],[300,600]],"ads-rec2").addService(googletag.pubads());
googletag.defineSlot("/72156437/HILL-REC-3-300x250",[[300,250]],"ads-rec3").addService(googletag.pubads());
googletag.defineSlot("/72156437/HILL-REC-4-300x250",[[300,250]],"ads-rec4").addService(googletag.pubads());
googletag.defineSlot("/72156437/HILL-REC-5-300x250",[[300,250]],"ads-rec5").addService(googletag.pubads());
googletag.defineSlot("/72156437/HILL-REC-6-300x250",[[300,250]],"ads-rec6").addService(googletag.pubads());
googletag.defineSlot("/72156437/HILL-REC-7-300x250",[[300,250]],"ads-rec7").addService(googletag.pubads());
googletag.defineSlot("/72156437/HILL-REC-8-300x250",[[300,250]],"ads-rec8").addService(googletag.pubads());
googletag.defineSlot('/72156437/scf', [1, 1], 'ads-pixel').addService(googletag.pubads()); // imp tracker frontpage
googletag.defineSlot('/72156437/scv', [1, 1], 'ads-pixel2').addService(googletag.pubads()); // imp tracker full | this one is in story page
googletag.defineSlot('/72156437/scn1', [1, 1], 'ads-pixel-1').addService(googletag.pubads()); // test tracker in stpry page
googletag.defineSlot('/72156437/scn2', [1, 1], 'ads-pixel-2').addService(googletag.pubads()); // test tracker in opinion page
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>    

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/72156437/mobileleader2', [320, 150], 'div-gpt-ad-1613764687133-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script>
$( document ).ready(function() {
	
textBalancer.initialize('.htitle, .htitle1, .htitle3, .htitle4, .htitle5, .htitle6, .htitle7, .bookTitles');

 
if($('#socialmedia').length > 0) { 
        $(window).on('resize', function(){
            var win = $(this); //this = window
            if (win.width() <= 1024) { 
                $("#msocial").show();
                $("#wrappersocialmedia").hide();
            }
            if (win.width() >= 1024) { 
                $("#msocial").hide();
                $("#wrappersocialmedia").show();
            }
        });

        var baseTop = $("#socialmedia").offset().top+225;
        var height = $("#s-body").outerHeight();

        $(window).scroll(function () {
            var top = $(window).scrollTop();
            var width = $( window ).width();
            if (top >= baseTop) {
                $("#socialmedia").css({"position": "fixed", "top": "100px" }).fadeIn('slow');        
                
            }else if (top < baseTop) {
                $("#socialmedia").css({"position": "",     "top": "" });
            }

            if(top > ( height + 400 ) ){
                $("#socialmedia").css({"position": "", "top": "" });
                $("#socialmedia").hide(); 
            }

            if(top > height){
                $(".noimgsocialmedia").css({"position": "", "top": "" });
                $(".noimgsocialmedia").hide(); 
            }
        });
}


// End script

$('#userModal').qtip({
    content: { 
     text: '<a href="https://www.hilltimes.com/usercenter/">Edit Profile</a><br/><a href="https://www.hilltimes.com/book-library">Book library</a><br/><a href="https://www.hilltimes.com/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.hilltimes.com%2F&amp;_wpnonce=9e4aa6a64d">Logout</a>',
     title: ''    },
    show: {
        target: $('#userModal'),
        event: 'click',
        solo: true
    },
    hide: {
        event: 'unfocus'
    },
    position: {
        my: 'top right',  
        at: 'bottom right', 
        target: $('#userModal'),
        adjust: {
            x: -30,
            y: -2
        }        
    },
style: {
        classes: 'qtip-bootstrap'
    }    
});

$("#exampleInputEmail1").on('keyup', function (e) {
    if (e.keyCode == 13) {
        $("#searchArchives").submit();
    }
});

$('input, textarea').bind('blur', function(e) 
{     	
   var viewportWidth = $(window).width();
   if(viewportWidth < 400)
    closeSearch(); 
});

$(".searchTrigger, #xsearch, body").click(function(e){

var source = e.target || e.srcElement;
    if(source.id == 'exampleInputEmail1' || source.id == 'search-container' || source.id == 'searchbtn') return;

    if($("#searchbar").is(":visible"))         
    {
     $("#searchbar").hide(300);
     $(".content-section").removeClass("dimmed");     
     $(".menu-bar").css("border-bottom", "1px solid #000");
     e.stopPropagation();
    }
    else if(source.id == 'search' || source.id == 'searchtop' || source.id == 'searchX' || $(source).attr('class') == 'fa fa-search fa-lg')
    {
       closeNav();       
       $("#searchbar").show(300);
       $(".menu-bar").css("border-bottom", "0px solid #000");
       
       // fix position of search bar depending on nav state
       if($(".navbar").offset().top > 200) { $("#searchbar").css('padding-top', '375px'); }
       else { $("#searchbar").css('padding-top', '375px'); }
       $(".content-section").addClass("dimmed");
       $("#exampleInputEmail1").focus();;
       $('body').scrollTop(0);
       e.stopPropagation();
    }    
});	

});

$("#search-container, #exampleInputEmail1, .search-index, #search-container form, #searchbar").click(function(e){
	e.stopPropagation();   
});

function closeSearch() {

     $("#searchbar").hide(300);
     $(".content-section").removeClass("dimmed");	
     $(".menu-bar").css("border-bottom", "1px solid #000");
}
	
</script>

<script type="text/javascript">
  (function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script");r.type="text/javascript";
  r.async=true;r.src="https://d24n15hnbwhuhn.cloudfront.net/libs/amplitude-3.4.1-min.gz.js";
  r.onload=function(){if(e.amplitude.runQueuedFunctions){e.amplitude.runQueuedFunctions();
  }else{console.log("[Amplitude] Error: could not load SDK")}};var i=t.getElementsByTagName("script")[0];
  i.parentNode.insertBefore(r,i);function o(e,t){e.prototype[t]=function(){this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));
  return this}}var s=function(){this._q=[];return this};var a=["add","append","clearAll","prepend","set","setOnce","unset"];
  for(var u=0;u<a.length;u++){o(s,a[u])}n.Identify=s;var c=function(){this._q=[];return this;
  };var l=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"];
  for(var p=0;p<l.length;p++){o(c,l[p])}n.Revenue=c;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId","logEventWithTimestamp","logEventWithGroups"];
  function v(e){function t(t){e[t]=function(){e._q.push([t].concat(Array.prototype.slice.call(arguments,0)));
  }}for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){e=(!e||e.length===0?"$default_instance":e).toLowerCase();
  if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]};e.amplitude=n;
  })(window,document);

  amplitude.getInstance().init("fe0b6ac280ef632a329d46bb696c226a");
</script>

<script>
amplitude.getInstance().setUserId(); var eventProperties = {}; eventProperties.url = '//www.hilltimes.com/2021/02/26/skeletal-chamber-pandemic-briefings/285878'; eventProperties.title = 'skeletal-chamber-pandemic-briefings'; amplitude.getInstance().logEvent('Pageview', eventProperties); </script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.4/js.cookie.min.js"></script>
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/4695557.js"></script>
<script type='text/javascript'>
/*
window.__lo_site_id = 116961;

	(function() {
		var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
		wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
	  })();

var customData = {
   'name' : ' ',
   'email' : '',
}

  window._loq = window._loq || []    
  window._loq.push(['custom', customData])
*/  
 /*
  var _hsq = window._hsq = window._hsq || [];
  _hsq.push(["identify",{
    email: ''
  }]);

  window._mfq = window._mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/108761af-18b2-4cc9-836c-07a491c345f4.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
  
  _mfq.push(["setVariable", "hubspot_id", Cookies.get('hubspotutk')]);
    */
</script>
    
    <script> 
    	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1271965-4', 'auto'); 
      var dimensionValue = 'Non Subscriber';
      ga('set', 'dimension1', dimensionValue);
      var dimensionValue4 = Cookies.get('hubspotutk');
      ga('set', 'dimension4', dimensionValue4);
                        ga('set', 'contentGroup1', 'Frontpage');     
          	ga('send', 'pageview');
    </script>
    
    <script>!function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '2283876808363014'); fbq('track', 'PageView'); </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2283876808363014&ev=PageView&noscript=1"/></noscript>        
    <!-- Global site tag (gtag.js) - Google Ads: 703161272 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-703161272"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-703161272'); </script>     
    
</head>

<!-- The #page-top ID is part of the scrolling feature - the data-spy and data-target are part of the built-in Bootstrap scrollspy function -->
<body onclick="closeNav();" id="page-top" data-spy="scroll" data-target=".navbar-fixed-top">
        <div style='display:none' id='sbbhscc'></div>
          <script type="text/javascript">
            var sbbvscc='';
            var sbbgscc='';
            function genPid() {return String.fromCharCode(113)+String.fromCharCode(82) ; };
          </script>
        <div id='sbbfrcc' style='position: absolute; top: -10px; left: 30px; font-size:1px'></div>
  <script type="text/javascript">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</script>


 <!-- Navigation -->
 <div id="mySidenav" class="sidenav">
  <a href="https://www.hilltimes.com/">Home Page</a>
  <a href="https://www.hilltimes.com/news">News</a>
  <a href="https://www.hilltimes.com/opinion">Opinion</a>
  <a href="https://www.hilltimes.com/global-news">Foreign Policy</a>
  <a href="https://www.hilltimes.com/politics">Politics</a>
  <a href="https://www.hilltimes.com/policy">Policy</a>  
  <a href="https://www.hilltimes.com/legislation">Legislation</a>
  <a href="https://www.hilltimes.com/lobbying">Lobbying</a>
  <a href="https://www.hilltimes.com/hill-life-people">Hill Life & People</a>
  <a href="https://www.hilltimes.com/hill-climbers">Hill Climbers</a>
  <a href="https://www.hilltimes.com/heard-on-the-hill">Heard On The Hill</a>
  <a href="https://www.hilltimes.com/calendar">Calendar</a>
  <a href="https://www.hilltimes.com/archives">Archives</a>
  <a href="https://www.hilltimes.com/classified">Classifieds</a>
  <div style="border-bottom:1px solid #efefef; margin-top:8px; margin-bottom:8px;"></div>
  <a href="http://www.hilltimes.com/events/">Hill Times Events</a>
  <a href="https://www.hilltimes.com/inside-ottawa-directory-2019-edition">Inside Ottawa Directory</a>
  <a href="https://www.hilltimes.com/the-hill-times-store/">Hill Times Store</a>
  <a href="http://hilltimescareers.ca/">Hill Times Careers</a>
  <a href="https://thewirereport.ca/">The Wire Report</a>
  <a href="http://thelobbymonitor.ca/">The Lobby Monitor</a>
  <a href="http://parliamentnow.ca/">Parliament Now</a>
  <div style="border-bottom:1px solid #efefef; margin-top:8px; margin-bottom:8px;"></div>    
  <a href="https://www.hilltimes.com/get-a-subscription/">Subscribe</a>    
  <a href="https://www.hilltimes.com/capturepages/ht-free-access/">Free Trial</a>  <a href="/reuse-permissions/">Reuse & Permissions</a>
  <a href="/advertising/">Advertising</a>
  <a href="/get-a-subscription#faq">FAQ</a>
  <div style="border-bottom:1px solid #efefef; margin-top:8px; margin-bottom:8px;"></div>
  <a href="https://www.hilltimes.com/login/">Log In</a>    
 </div>
 
 <nav class="navbar navbar-default navbar-fixed-top menu-bar" role="navigation">
  <div class="container">          
   <!-- start fnav -->
   <div class="header-first-deck fatnav">
    <div class="row hidden-xs" style="margin-right:0; margin-left:0; padding-bottom:8px; margin-bottom:8px; border-bottom:0px solid #efefef;">
     <div style="padding:0; margin-left:-7px;" class="col-lg-4 col-md-4 col-sm-4">
        <div class="search-icon">
            <span onclick="openNav();" id="sectionstop"><i class="fa fa-bars fa-lg" aria-hidden="true"><span id="sections">SECTIONS</span></i></span>
            <span id="searchtop" class="searchTrigger"><i id="searchX" class="fa fa-search fa-lg" aria-hidden="true"><span id="search">SEARCH</span></i></span>                            
        </div>
     </div>
     <div class="col-lg-4 col-md-4 col-sm-4">
     </div>
     <div style="padding:0; margin-left:7px; height:5px; overflow:visible;" class="col-lg-4 col-md-4 col-sm-4">
      <a class="inputbt3" href="https://www.hilltimes.com/login/">Log In</a><a class="inputbt3" href="https://www.hilltimes.com/get-a-subscription/">Subscribe</a><a class="inputbt3" href="https://www.hilltimes.com/capturepages/ht-free-access/">Free Trial</a>                
     </div>
    </div><!-- /.row -->
                
    <!-- desktop nav -->
    <div class="row hidden-xs" style="padding-bottom:10px; margin-bottom:7px; border-bottom:1px solid #efefef;">
     <div class="col-lg-3 col-md-3 col-sm-3">
     </div>
     <div class="col-lg-6 col-md-6 col-sm-6" style="margin-top:-34px;" align="center">
      <a href="https://www.hilltimes.com"><img style="display:block;" class="img-responsive" src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/images/the-hill-times-logo.png"></a>
      <div style="text-align:center; font-size:11px; color:#000; margin-top:10px;">
       Friday, February 26, 2021 <span style="margin-top:-2px; color:#E2E2E2; font-size:10px;">
       |</span> <a onmouseover="$('#latestreport').css({'text-decoration':'underline'});" onmouseout="$('#latestreport').css({'text-decoration':'none'});" href="#"><img style="max-width:10px;" src="/wp-content/themes/hilltimes-master/images/pdf-icon-vector-3.jpg"/></a> <a onmouseover="$('#latestreport').css({'text-decoration':'underline'});" onmouseout="$('#latestreport').css({'text-decoration':'none'});" id="latestreport" style="color:#000;" href="https://www.hilltimes.com/get-a-subscription/">Latest Paper</a> 
       <!--<span style="margin-top:-2px; color:#E2E2E2; font-size:10px;">|</span> <span style="color:#666;">S. & P. 500/TSX</span> <span style="color:;"></span>-->
      </div>
     </div>
     <div class="col-lg-3 col-md-3 col-sm-3">
     </div>
    </div>
                
    <!-- mobile nav -->
    <div class="row hidden-lg hidden-md hidden-sm">                        
     <div class="col-xs-2 col-fix1">
      <div class="menu-icon">
       <span onclick="openNav();" id="sectionstop"><i class="fa fa-bars fa-lg" aria-hidden="true"></i></span>
      </div>
     </div>
     <div class="col-xs-8">
      <a href="https://www.hilltimes.com"><img class="center-block img-responsive wrlogo" src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/images/the-hill-times-logo.png"></a>
     </div>
     <div class="col-xs-2 col-fix2">
      <div class="search-icon">
       <span id="searchtop" class="searchTrigger"><i class="fa fa-search fa-lg" aria-hidden="true"></i></span>
      </div>
     </div>   
          <div class="col-xs-6 col-fix6" style="border-top:1px solid #efefef; padding-top:6px; margin-top:17px;">
       <div style="font-size:11px; color:#000;">Feb. 26, 2021</div>
     </div>
          <div class="col-xs-6 col-fix6" style="border-top:1px solid #efefef; padding-top:6px; margin-top:17px;">
       <div style="font-size:11px; float:right; color:#000;">
       	<a style="" href="https://www.hilltimes.com/get-a-subscription/">SUBSCRIBE</a>&#160;&#160;&#160;|&#160;&#160;&#160;<a href="https://www.hilltimes.com/login/">LOGIN</a>       </div>
     </div>     
    </div>
   
   </div>
   <!-- end fnav -->
            <div class="header-first-deck slimnav">
                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12">
                        <div class="search-icon hidden-xs">
                            <span onclick="openNav();" id="sectionstop"><i class="fa fa-bars fa-lg" aria-hidden="true"></i></span>
                            <span id="searchtop" class="searchTrigger"><i class="fa fa-search fa-lg" aria-hidden="true"></i></span>                            
                        </div>
                    	
  <div style="float:left;" class="collapse navbar-collapse navbar-ex1-collapse">
                <ul class="nav navbar-nav menu-list">
                    <!-- Hidden li included to remove active class from about link when scrolled up past about section -->
                    <li class="hidden">
                        <a class="" href="#page-top"></a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/news">News</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/opinion">Opinion</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/global-news">Foreign Policy</a>
                    </li>                    
                    <li>
                        <a class="" href="https://www.hilltimes.com/politics">Politics</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/policy">Policy</a>
                    </li>                    
                    <li>
                        <a class="" href="https://www.hilltimes.com/legislation">Legislation</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/lobbying">Lobbying</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/hill-life-people">Hill Life & People</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/hill-climbers">Hill Climbers</a>
                    </li>
                   <!--<li>
                        <a class="" href="https://www.hilltimes.com/heard-on-the-hill">Heard On The Hill</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/book-review/">Big Ideas</a>
                    </li>
                    -->
                    <li>
                        <a class="" href="https://www.hilltimes.com/calendar">Calendar</a>
                    </li>                                                                                
                    <li>
                        <a class="" href="https://www.hilltimes.com/archives">Archives</a>
                    </li>                                                                                
                    <li>
                        <a class="" href="https://www.hilltimes.com/classifieds">Classifieds</a>
                    </li>                                                                                
                    <!--
                    <li>
                        <a class=" " href="/about-us">About Us</a>
                    </li>
                    -->
                </ul>
            </div>
                    </div>
                </div><!-- /.row -->
                

 <div class="row hidden-lg hidden-md hidden-sm">                        
     <div class="col-xs-2 col-fix1">
      <div class="menu-icon">
       <span onclick="openNav();" id="sectionstop"><i class="fa fa-bars fa-lg" aria-hidden="true"></i></span>
      </div>
     </div>
     <div class="col-xs-8">
      <a href="https://www.hilltimes.com"><img class="center-block img-responsive wrlogo" src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/images/the-hill-times-logo.png"></a>
     </div>
     <div class="col-xs-2 col-fix2">
      <div class="search-icon">
       <span id="searchtop" class="searchTrigger"><i class="fa fa-search fa-lg" aria-hidden="true"></i></span>
      </div>
     </div>   
          <div class="col-xs-6 col-fix6" style="border-top:1px solid #efefef; padding-top:6px; margin-top:17px;">
       <div style="font-size:11px; color:#000;">Feb. 26, 2021</div>
     </div>
          <div class="col-xs-6 col-fix6" style="border-top:1px solid #efefef; padding-top:6px; margin-top:17px;">
       <div style="font-size:11px; float:right; color:#000;">
       	<a style="" href="https://www.hilltimes.com/get-a-subscription/">SUBSCRIBE</a>&#160;&#160;&#160;|&#160;&#160;&#160;<a href="https://www.hilltimes.com/login/">LOGIN</a>       </div>
     </div>     
    </div>
    
                
            </div><!-- /.header-first-deck -->

            <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="fatnav">
            <div class="collapse navbar-collapse navbar-ex1-collapse">
                <ul class="nav navbar-nav menu-list">
                    <!-- Hidden li included to remove active class from about link when scrolled up past about section -->
                    <li class="hidden">
                        <a class="" href="#page-top"></a>
                    </li>  
                    <li>
                        <a class="" href="https://www.hilltimes.com/news">News</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/opinion">Opinion</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/global-news">Foreign Policy</a>
                    </li>                    
                    <li>
                        <a class="" href="https://www.hilltimes.com/politics">Politics</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/policy">Policy</a>
                    </li>                    
                    <li>
                        <a class="" href="https://www.hilltimes.com/legislation">Legislation</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/lobbying">Lobbying</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/hill-life-people">Hill Life & People</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/hill-climbers">Hill Climbers</a>
                    </li>
                    <!--
                    <li>
                        <a class="" href="https://www.hilltimes.com/heard-on-the-hill">Heard On The Hill</a>
                    </li>
                    <li>
                        <a class="" href="https://www.hilltimes.com/book-review/">Big Ideas</a>
                    </li>
                    -->
                    <li>
                        <a class="" href="https://www.hilltimes.com/calendar">Calendar</a>
                    </li>                                                                                
                    <li>
                        <a class="" href="https://www.hilltimes.com/archives">Archives</a>
                    </li>                                                                                
                    <li>
                        <a class="" href="https://www.hilltimes.com/classifieds">Classifieds</a>
                    </li>                                                                                
                    <!--
                    <li>
                        <a class=" " href="/about-us">About Us</a>
                    </li>
                    -->
                </ul>
            </div>
            </div>
            <!-- /.navbar-collapse -->
        </div>
        <!-- /.container -->        

<div id="searchbar" class="row">
 <div class="col-md-12" style="padding:0;">
  <div id="search-container" class="content-box" style="height:auto !important; margin-bottom:0; border-top:0px solid #fff;">
	 <form action="https://www.hilltimes.com/archives" id="searchArchives" method="post" style="max-width:578px; margin:0 auto;">
		<section style="width: 100%; display: table; padding: 1em 0 1em;">
		 <div style="display: table-cell; width:80%;" class="form-inline search-index">
			<input type="text" name="searchKeywords" style="display:table-cell; font-size:16px !important; width:100% !important;" class="form-control search-box" id="exampleInputEmail1"/>						    
		 </div>
		 <div style="display:table-cell; width:100%; padding-left:6px;"><button onclick="closeSearch(); this.submit();" id="searchbtn" type="submit" class="searchBtnF btn btn-primary"><i style="vertical-align:0;" class="fa fa-search fa-lg" aria-hidden="true"></i></button></div>		 
		</section>		
   </form>	 
   <div id="xsearch"><img style="max-width:15px; opacity: 0.2;" src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/images/x-circle.jpg"/></div>
	</div>
 </div>
</div>           
        
</nav>
<section class="content-section"> 
<div class="container">    
<div style="clear:both;"></div><div class="adsdesktop" id="adsplaceholder_d9"></div><div style="clear:both;"></div> 
    
    <div class="row"> 
        <div class="col-md-12" id="singleStoryColM">   
                          
                <div class="col-md-12" id="s-title">
                        <h1 class="slideshowtitle">Skeletal chamber, pandemic briefings</h1>                                  
                        <div id="s-date">                            
                        <span style="text-transform: uppercase; margin-right: 15px;">The Hill Times photographs by Andrew Meade</span><span class="storyDate">Feb. 26, 2021</span>   
                        </div>
                </div>

                <div class="col-md-12" style="margin-bottom: 20px;">
                                        <div class="col-md-8"><div style="margin-top:0px; position:relative; padding:20px; background-color:#444; z-index:99; overflow:hidden;"><div class="col-md-12" style="margin-bottom:0; padding:0 !important;"><div id="pwImg"><img height="213" src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/images/paywall-cover-image.jpg"/></div><div id="pwTxt"><h2 style="color:#fff;">People. Policy. Politics.<br/>This is an exclusive subscriber-only story.</h2><div><a id="pwLog" href="https://www.hilltimes.com/login/">Already a subscriber? Log in.</a></div><div style="clear:both"></div><br/><a href="https://www.hilltimes.com/get-a-subscription"><button type="button" style="margin-top:0px !important; color:#fff;" class="btn btn-primary btn-md gradient" id="subscribe-bt">Subscribe Today</button></a><div style="clear:both"></div><br/><div><a class="pwAux" style="color:#fff !important;" href="https://www.hilltimes.com/group-subscription/"><i style="text-rendering: optimizeLegibility;" class="far fa-arrow-alt-circle-right"></i> Check to see if you have corporate access.</a></div><div><a class="pwAux" style="color:#fff !important;" href="https://www.hilltimes.com/reuse-permissions/"><i style="text-rendering: optimizeLegibility;" class="far fa-arrow-alt-circle-right"></i> To discuss re-use of this material, contact us.</a></div></div></div></div></div><div class="col-md-4" style="margin-top: -8px;"><div style="margin-top:10px !important; margin-bottom:10px !important;" class="ads adsdesktop" id="adsplaceholder_d1"></div><div id="ll" style="clear:both;"></div></div>                </div>

                <div class="col-md-12" style="margin-bottom: 20px;">
                    <h3 id="slideshow-title">Latest Slideshows</h3>                
                    <div class="fancy"></div> 
                    <div class="row">
                        <div class="col-md-3" style="padding: 15px;"><div class="slideimg"><a href="https://www.hilltimes.com/2021/02/19/a-week-of-frosty-strolls-and-dire-variant-warnings/284658"><img src="https://www.hilltimes.com/wp-content/uploads/2021/02/568A0158-750x375.jpg" /></a></div><h3 class="htitle3" style="margin-top: 4px; max-width: 88.8047px;"><a href="https://www.hilltimes.com/2021/02/19/a-week-of-frosty-strolls-and-dire-variant-warnings/284658">A week of frosty strolls and dire variant warnings</a></h3></div><div class="col-md-3" style="padding: 15px;"><div class="slideimg"><a href="https://www.hilltimes.com/2021/02/05/made-in-canada-vaccines-proud-boys-get-blacklisted/282427"><img src="https://www.hilltimes.com/wp-content/uploads/2021/02/568A0064-750x375.jpg" /></a></div><h3 class="htitle3" style="margin-top: 4px; max-width: 88.8047px;"><a href="https://www.hilltimes.com/2021/02/05/made-in-canada-vaccines-proud-boys-get-blacklisted/282427">Made-in-Canada vaccines, Proud Boys get blacklisted</a></h3></div><div class="col-md-3" style="padding: 15px;"><div class="slideimg"><a href="https://www.hilltimes.com/2021/01/29/parliament-returns-from-holiday-recess/281277"><img src="https://www.hilltimes.com/wp-content/uploads/2021/01/6L8A1756-750x375.jpg" /></a></div><h3 class="htitle3" style="margin-top: 4px; max-width: 88.8047px;"><a href="https://www.hilltimes.com/2021/01/29/parliament-returns-from-holiday-recess/281277">Parliament returns from holiday recess</a></h3></div><div class="col-md-3" style="padding: 15px;"><div class="slideimg"><a href="https://www.hilltimes.com/2021/01/22/a-snowy-day-and-a-vice-regal-departure/280172"><img src="https://www.hilltimes.com/wp-content/uploads/2021/01/568A0033_6-750x375.jpg" /></a></div><h3 class="htitle3" style="margin-top: 4px; max-width: 88.8047px;"><a href="https://www.hilltimes.com/2021/01/22/a-snowy-day-and-a-vice-regal-departure/280172">A snowy day, and a vice-regal departure</a></h3></div>                    </div>
                </div>

                <div class="col-md-12">
                    <h3 id="slideshow-title">More Slideshows</h3>                
                    <div class="fancy"></div>  

                    <div class="row">
                        <div class="col-md-8" style="padding: 0 !important;">  
                                <div class="col-md-4 moreSlideshow"><div class="slideimg"><a href="https://www.hilltimes.com/2021/01/15/a-mini-shuffle-state-of-emergency-for-ontairo/278909"><img src="https://www.hilltimes.com/wp-content/uploads/2021/01/568A0073_14-750x375.jpg" /></a></div><h3 class="htitle3" style="margin-top: 4px; max-width: 88.8047px;"><a href="https://www.hilltimes.com/2021/01/15/a-mini-shuffle-state-of-emergency-for-ontairo/278909">A mini-shuffle, state of emergency for Ontairo</a></h3></div><div class="col-md-4 moreSlideshow"><div class="slideimg"><a href="https://www.hilltimes.com/2020/12/25/fourth-quarter-of-2020-in-photos/276736"><img src="https://www.hilltimes.com/wp-content/uploads/2020/12/ndp-singh-750x375.jpg" /></a></div><h3 class="htitle3" style="margin-top: 4px; max-width: 88.8047px;"><a href="https://www.hilltimes.com/2020/12/25/fourth-quarter-of-2020-in-photos/276736">Fourth quarter of 2020, in photos: confidence votes, new Green leader, and a return to Rideau Cottage amid COVID-19’s second wave</a></h3></div><div class="col-md-4 moreSlideshow"><div class="slideimg"><a href="https://www.hilltimes.com/2020/12/24/third-quarter-of-2020-in-photos/275985"><img src="https://www.hilltimes.com/wp-content/uploads/2020/12/6L8A7276-750x375.jpg" /></a></div><h3 class="htitle3" style="margin-top: 4px; max-width: 88.8047px;"><a href="https://www.hilltimes.com/2020/12/24/third-quarter-of-2020-in-photos/275985">Third quarter of 2020, in photos: the summer of WE</a></h3></div><div class="col-md-4 moreSlideshow"><div class="slideimg"><a href="https://www.hilltimes.com/2020/12/23/second-quarter-of-2020-in-photos/275962"><img src="https://www.hilltimes.com/wp-content/uploads/2020/12/6L8A0838_2-750x375.jpg" /></a></div><h3 class="htitle3" style="margin-top: 4px; max-width: 88.8047px;"><a href="https://www.hilltimes.com/2020/12/23/second-quarter-of-2020-in-photos/275962">Second quarter of 2020, in photos: a racial reckoning, border closures, skeletal Parliament</a></h3></div><div class="col-md-4 moreSlideshow"><div class="slideimg"><a href="https://www.hilltimes.com/2020/12/22/first-quarter-of-2020-in-photos/275937"><img src="https://www.hilltimes.com/wp-content/uploads/2020/12/6L8A1835_1-750x375.jpg" /></a></div><h3 class="htitle3" style="margin-top: 4px; max-width: 88.8047px;"><a href="https://www.hilltimes.com/2020/12/22/first-quarter-of-2020-in-photos/275937">First quarter of 2020, in photos: Crash of Flight 752, Wet&#8217;suwet&#8217;en solidarity protests</a></h3></div><div class="col-md-4 moreSlideshow"><div class="slideimg"><a href="https://www.hilltimes.com/2020/12/04/centre-block-renovations-well-underway/274883"><img src="https://www.hilltimes.com/wp-content/uploads/2020/12/6L8A0913-1-750x375.jpg" /></a></div><h3 class="htitle3" style="margin-top: 4px; max-width: 88.8047px;"><a href="https://www.hilltimes.com/2020/12/04/centre-block-renovations-well-underway/274883">Centre Block renovations, vaccine rollout</a></h3></div><div class="col-md-4 moreSlideshow"><div class="slideimg"><a href="https://www.hilltimes.com/2020/11/20/return-to-rideau-cottage/273042"><img src="https://www.hilltimes.com/wp-content/uploads/2020/11/568A0178_2-750x375.jpg" /></a></div><h3 class="htitle3" style="margin-top: 4px; max-width: 88.8047px;"><a href="https://www.hilltimes.com/2020/11/20/return-to-rideau-cottage/273042">Return to Rideau Cottage</a></h3></div><div class="col-md-4 moreSlideshow"><div class="slideimg"><a href="https://www.hilltimes.com/2020/11/13/ottawa-marks-remembrance-day-in-a-pandemic/271981"><img src="https://www.hilltimes.com/wp-content/uploads/2020/11/568A0711-750x375.jpg" /></a></div><h3 class="htitle3" style="margin-top: 4px; max-width: 88.8047px;"><a href="https://www.hilltimes.com/2020/11/13/ottawa-marks-remembrance-day-in-a-pandemic/271981">Ottawa marks Remembrance Day, in a pandemic</a></h3></div><div class="col-md-4 moreSlideshow"><div class="slideimg"><a href="https://www.hilltimes.com/2020/11/06/calls-for-wealth-tax-temporary-freeze-on-audits/271003"><img src="https://www.hilltimes.com/wp-content/uploads/2020/11/568A0117_3-750x375.jpg" /></a></div><h3 class="htitle3" style="margin-top: 4px; max-width: 88.8047px;"><a href="https://www.hilltimes.com/2020/11/06/calls-for-wealth-tax-temporary-freeze-on-audits/271003">Calls for wealth tax, temporary freeze on audits</a></h3></div><div class="col-md-4 moreSlideshow"><div class="slideimg"><a href="https://www.hilltimes.com/2020/10/30/a-horrific-national-tragedy/270095"><img src="https://www.hilltimes.com/wp-content/uploads/2020/10/6L8A9784-750x375.jpg" /></a></div><h3 class="htitle3" style="margin-top: 4px; max-width: 88.8047px;"><a href="https://www.hilltimes.com/2020/10/30/a-horrific-national-tragedy/270095">&#8216;A horrific national tragedy&#8217;</a></h3></div><div class="col-md-4 moreSlideshow"><div class="slideimg"><a href="https://www.hilltimes.com/2020/09/25/a-throne-speech-in-a-global-pandemic/265349"><img src="https://www.hilltimes.com/wp-content/uploads/2020/09/DSC02140-750x375.jpg" /></a></div><h3 class="htitle3" style="margin-top: 4px; max-width: 88.8047px;"><a href="https://www.hilltimes.com/2020/09/25/a-throne-speech-in-a-global-pandemic/265349">A Throne Speech, in a global pandemic</a></h3></div><div class="col-md-4 moreSlideshow"><div class="slideimg"><a href="https://www.hilltimes.com/2020/09/22/conservatives-huddle-ahead-of-throne-speech/264843"><img src="https://www.hilltimes.com/wp-content/uploads/2020/09/f-2-3-750x375.jpg" /></a></div><h3 class="htitle3" style="margin-top: 4px; max-width: 88.8047px;"><a href="https://www.hilltimes.com/2020/09/22/conservatives-huddle-ahead-of-throne-speech/264843">Conservatives huddle ahead of Throne Speech</a></h3></div>                   

                                <div class="col-md-12" style="margin-top: 25px; margin-bottom: 50px;">
                                    <a href="https://www.hilltimes.com/slideshow-archives/">
                                        <button type="button" class="btn btn-primary">Slideshow Archives</button>
                                    </a>
                                </div>
                        </div>

                        <div class="col-md-4">
                                <div style="margin-top:10px !important; margin-bottom:10px !important;" class="ads adsdesktop" id="adsplaceholder_d2"></div><div id="ll" style="clear:both;"></div><div style="margin-top:10px !important; margin-bottom:10px !important;" class="ads adsdesktop" id="adsplaceholder_d3"></div><div id="ll" style="clear:both;"></div><div style="margin-top:10px !important; margin-bottom:10px !important;" class="ads adsdesktop" id="adsplaceholder_d4"></div><div id="ll" style="clear:both;"></div>                        </div>
                    </div>
                </div>
        </div>
            </div>

    <div class="row">	
                <div class="col-md-8">				
                            <div class="fancy fancybotmargin"><span>More in News</span></div>  
                            <div class="col-md-4"><h3 class="htitle3"><a href="https://www.hilltimes.com/2021/02/25/top-conservatives-dodds-gerstein-lecce-mulroney-lose-delegate-election-races-for-party-policy-convention/285636">Top Conservatives Byrne, Patterson, Dodds, Gerstein, Lecce, Mulroney lose delegate election races for party policy convention</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/abbas-rana">Abbas Rana</a> <span class="htime">1:20 PM ET</span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2021/02/25/top-conservatives-dodds-gerstein-lecce-mulroney-lose-delegate-election-races-for-party-policy-convention/285636"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2021/02/mashup_Abbas3-2-200x200.jpg"/></a>Campaign Life Coalition claims that its endorsed candidates’ performance played a key role in the defeat of the four prominent Conservatives in the delegate elections.</div><h3 class="htitle3"><a href="https://www.hilltimes.com/2021/02/25/long-term-fixes-for-safe-drinking-water-in-some-first-nations-could-be-out-of-reach-for-several-years-says-ag/285680">Long-term fixes for safe drinking water in some First Nations could be out of reach for &#8216;several years,&#8217; says AG</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/beatrice-paez">Beatrice Paez</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2021/02/25/long-term-fixes-for-safe-drinking-water-in-some-first-nations-could-be-out-of-reach-for-several-years-says-ag/285680"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2020/06/f-26-200x200.jpg"/></a>A small proportion (15 per cent) of the 100 advisories lifted since the Trudeau Liberals took office ended as result of 'interim measures,' according to the report.</div><h3 class="htitle3"><a href="https://www.hilltimes.com/2021/02/25/ottawa-making-good-progress-modernizing-procurement-but-auditor-finds-more-training-needed/285609">Ottawa making ‘good progress’ modernizing procurement, but auditor finds more training needed</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/samantha-wright-allen">Samantha Wright Allen</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2021/02/25/ottawa-making-good-progress-modernizing-procurement-but-auditor-finds-more-training-needed/285609"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2021/02/568A0568_1.t59dfbed0.m800.xCA45X_PI-750x375-1-200x200.jpg"/></a>Canada’s Auditor General Karen Hogan looked into how departments are better planning procurements for complex IT solutions, including lessons learned from the problem-plagued Phoenix payroll system.
</div></div><div class="col-md-4"><h3 class="htitle3"><a href="https://www.hilltimes.com/2021/02/24/liberal-delay-in-moving-on-bill-c-19-puzzling-given-election-posturing-says-ndps-blaikie/285032">Liberal delay in moving on Bill C-19 ‘puzzling’ given election posturing, says NDP’s Blaikie</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/laura-ryckewaert">Laura Ryckewaert</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2021/02/24/liberal-delay-in-moving-on-bill-c-19-puzzling-given-election-posturing-says-ndps-blaikie/285032"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2021/02/Mash-2-200x200.jpeg"/></a>After being ‘in a hurry’ to table the bill in December amid strong public polling, Conservative MP Marilyn Gladu says she thinks the delay now is a reflection of a dip in Liberal fortunes. </div><h3 class="htitle3"><a href="https://www.hilltimes.com/2021/02/24/new-committee-a-forum-to-look-deeper-into-ever-important-canada-u-s-economic-relationship-but-will-partisan-squabbles-dominate/285103">New committee a forum to look deeper into ever-important Canada-U.S. economic relationship, but will partisan squabbles dominate?</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/neil-moss">Neil Moss</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2021/02/24/new-committee-a-forum-to-look-deeper-into-ever-important-canada-u-s-economic-relationship-but-will-partisan-squabbles-dominate/285103"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2021/02/f-2-4-200x200.jpg"/></a>The special committee was created through a Conservative motion that was backed by the Liberals, Bloc, and NDP. Nearly half of the members of the committee are members of the International Trade Committee. </div><h3 class="htitle3"><a href="https://www.hilltimes.com/2021/02/24/torture-by-another-name-canada-still-keeps-some-prisoners-in-solitary-confinement-disturbing-new-data-shows/285461">Torture ‘by another name’: Canada still keeps some prisoners in solitary confinement, ‘disturbing’ new data shows</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/samantha-wright-allen">Samantha Wright Allen</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2021/02/24/torture-by-another-name-canada-still-keeps-some-prisoners-in-solitary-confinement-disturbing-new-data-shows/285461"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2020/03/bill-blair-200x200.jpg"/></a>Federal prison authorities say the Liberal law requires the agency to give prisoner’s the ‘opportunity’ for time out of cell, and often prisoners refuse.</div></div><div class="col-md-4"><h3 class="htitle3"><a href="https://www.hilltimes.com/2021/02/24/mps-advocates-urge-more-government-action-to-combat-pandemic-of-anti-asian-racism/285240">MPs, advocates urge more government action to combat ‘pandemic of anti-Asian racism’</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/alice-chen">Alice Chen</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2021/02/24/mps-advocates-urge-more-government-action-to-combat-pandemic-of-anti-asian-racism/285240"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2021/02/Lynn-Deutscher-Kobayashi-01-courtesy-of-lynn-1-200x200.jpg"/></a>Most MPs and advocates who spoke to The Hill Times connected this resurgence in hate to the COVID-19 pandemic, with Liberal MP Han Dong noting that communities have come together in response. </div><h3 class="htitle3"><a href="https://www.hilltimes.com/2021/02/24/statistics-canada-almost-ready-to-launch-consultations-on-effort-to-collect-race-based-data-on-crime/285529">Statistics Canada ‘almost ready’ to launch consultations on effort to collect race-based data on crime</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/palak-mangat">Palak Mangat</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2021/02/24/statistics-canada-almost-ready-to-launch-consultations-on-effort-to-collect-race-based-data-on-crime/285529"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2021/02/editedStatsCanOfficialJeffLatimerJuly2020Parlvu-200x200.jpg"/></a>It will ultimately be up to the Canadian Association of Chiefs of Police and other policing partners to get buy-in from their colleagues to implement the initiative on the ground.</div><h3 class="htitle3"><a href="https://www.hilltimes.com/2021/02/24/arbitrary-detention-declaration-is-a-good-start-but-questions-loom-about-impact/285050">Arbitrary detention declaration is a &#8216;good start,&#8217; but questions loom about impact</a></h3><div class="hauthor"><span class="hcategory">News</span><span class="hdivider">|</span>By <a href="https://www.hilltimes.com/author/neil-moss">Neil Moss</a> <span class="htime"></span></div><div class="hexcerpt"><a href="https://www.hilltimes.com/2021/02/24/arbitrary-detention-declaration-is-a-good-start-but-questions-loom-about-impact/285050"><img class="imgres2 img-txt" src="https://www.hilltimes.com/wp-content/uploads/2021/02/f-1-5-200x200.jpg"/></a>Former Canadian ambassador Ferry de Kerckhove says the declaration is a recouping of the 'past glory' of Canada's multilateral work on the international stage. </div></div>    
                </div>  
                <div class="col-md-4">            
                            <div class="col-md-12" id="t-sidebar">                    
                                    <div class="fancy"><span>Trending Stories</span></div>
                                    <ul class="sidebar-item">                        
                                        <li><div style="float:left; width:75px; overflow:hidden; height:75px;"><a href="https://www.hilltimes.com/2021/02/24/maid/285470"><img style="width:75px; height:75px;" src="https://www.hilltimes.com/wp-content/uploads/2021/02/Senate-ptm-750x375-1-200x200.jpg"/></a></div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">Feb 24, 2021</span><br/><a href="https://www.hilltimes.com/2021/02/24/maid/285470">What critics of feds&#8217; bill on medical assistance in dying overlook</a></div></li><li><div style="float:left; width:75px; overflow:hidden; height:75px;"><a href="https://www.hilltimes.com/2021/02/24/reflections-after-a-decade-leading-canadas-in-mental-health-commission-pushing-the-needle-toward-more-inclusive-recovery-oriented-care/285224"><img style="width:75px; height:75px;" src="https://www.hilltimes.com/wp-content/uploads/2021/02/308-conversations-Mental-health-3941.t536a3207.m800.x7YsFuLGB-750x375-1-200x200.jpg"/></a></div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">Feb 24, 2021</span><br/><a href="https://www.hilltimes.com/2021/02/24/reflections-after-a-decade-leading-canadas-in-mental-health-commission-pushing-the-needle-toward-more-inclusive-recovery-oriented-care/285224">Advancing mental health has been my life’s work</a></div></li><li>
    <div style="background: #EEEEEE; padding: 12px; margin-top: -8px;">
        <div style="float:left; width:75px; overflow:hidden; height: 75px;">
            <a href='http://pubads.g.doubleclick.net/gampad/clk?id=5624576073&iu=/72156437/scv'><img src='https://www.hilltimes.com/wp-content/uploads/2021/02/square-image-200x200.jpg' style='width:75px; height:75px;' /></a>
        </div>
        <div style="float:left; width: calc(100% - 85px); margin-top: -6px; margin-left:10px; padding-top: 10px;">
            <p id="sc-owner" style="font-family: Lato, sans-serif;">Sponsored Content</p>
            <a href='http://pubads.g.doubleclick.net/gampad/clk?id=5624576073&iu=/72156437/scv'style='font-size: 10.5pt; margin-top: -6px; line-height: 1.2em; font-family: Lato, sans-serif !important;'>Canada’s economic recovery is green</a>           
            <p id='sc-author' style='font-family: Lato, sans-serif; margin-top: 2px;'>ECO Canada</p>   
        </div>
        <div id='ads-pixel' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('ads-pixel2'); });</script></div>
    <div style="clear: both"></div></div>
</li><li><div style="float:left; width:75px; overflow:hidden; height:75px;"><a href="https://www.hilltimes.com/2021/02/22/top-100-lobbyists-pandemic-ushers-in-explosion-of-lobbying-activity/284269"><img style="width:75px; height:75px;" src="https://www.hilltimes.com/wp-content/uploads/2021/02/f-2-2-200x200.jpg"/></a></div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">Feb 22, 2021</span><br/><a href="https://www.hilltimes.com/2021/02/22/top-100-lobbyists-pandemic-ushers-in-explosion-of-lobbying-activity/284269">Top 100 Lobbyists: Pandemic ushers in explosion of lobbying activity</a></div></li><li><div style="float:left; width:75px; overflow:hidden; height:75px;"><a href="https://www.hilltimes.com/2021/02/25/bidens-protected-area-push-highlights-canadas-conservation-opportunity/285666"><img style="width:75px; height:75px;" src="https://www.hilltimes.com/wp-content/uploads/2021/02/Trudeau-Biden-split-WH-200x200.png"/></a></div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">Feb 25, 2021</span><br/><a href="https://www.hilltimes.com/2021/02/25/bidens-protected-area-push-highlights-canadas-conservation-opportunity/285666">Biden’s protected-area push highlights Canada’s conservation opportunity</a></div></li><li><div style="float:left; width:75px; overflow:hidden; height:75px;"><a href="https://www.hilltimes.com/2021/02/22/ndp-pharmacare-bill-gets-its-moment-in-the-sun/284491"><img style="width:75px; height:75px;" src="https://www.hilltimes.com/wp-content/uploads/2021/02/Julian-200x200.jpg"/></a></div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">Feb 22, 2021</span><br/><a href="https://www.hilltimes.com/2021/02/22/ndp-pharmacare-bill-gets-its-moment-in-the-sun/284491">NDP pharmacare bill gets its moment in the sun</a></div></li><li><div style="float:left; width:75px; overflow:hidden; height:75px;"><a href="https://www.hilltimes.com/2021/02/22/liberals-need-to-ramp-up-vaccinations-detail-recovery-plans-in-budget-to-regain-lost-political-capital-say-politicos/284660"><img style="width:75px; height:75px;" src="https://www.hilltimes.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-19-at-12.00.59-PM-200x200.png"/></a></div><div style="float:left; width: calc(100% - 85px); margin-top:-5px; margin-left:10px;"><span class="storyDate">Feb 22, 2021</span><br/><a href="https://www.hilltimes.com/2021/02/22/liberals-need-to-ramp-up-vaccinations-detail-recovery-plans-in-budget-to-regain-lost-political-capital-say-politicos/284660">Liberals need to ramp up vaccinations, detail recovery plans in &#8216;most important budget of a generation&#8217; to regain lost political capital, say politicos</a></div></li>                    
                                    </ul>            
                            </div>
                </div>
    </div>
  
    <div class="row">    
        <div class="col-md-12">    
                <div class="space"></div>  
                <div class="space"></div>
        </div>
    </div>
</div>
<div style="clear:both;"></div><div class="adsdesktop" id="adsplaceholder_d10"></div><div style="clear:both;"></div></section>
<link rel="stylesheet" href="https://www.hilltimes.com/wp-content/themes/hilltimes-master/css/single/slideshow.css">
<script src="https://www.hilltimes.com/wp-content/themes/hilltimes-master/js/jquery.slides.min.js"></script>
<script>    
$(document).ready(function(){ 
    $('#slideshow').slidesjs({
        height: 436,
        play: {
          active: true,
          auto: true,
          interval: 8000,
          swap: true
        },
        pagination: {
            active: false
        }
    });
});
</script>
  


<style>
#htpopadd input, #freeStoriesSubTeasePopup input {
box-shadow: inset 1px 2px 8px rgba(0, 0, 0, 0.07);
outline: none;
padding-left:6px;
padding-right:6px;
padding-top:4px;
padding-bottom:4px;
transition: .18s ease-out;
background-color: #fff;
line-height: 1;
font-size: 14px;
border: 1px solid rgba(0, 0, 0, 0.1);
border-radius: 2px;
font-family: Playfair Display, serif;
color: #2b2b2b;
width:225px;
}

#freeStoriesSubTeasePopup input[type=submit] {
box-shadow: inset 1px 2px 8px rgba(0, 0, 0, 0.07);
outline: none;
padding-left:10px;
padding-right:10px;
padding-top:8px;
padding-bottom:8px;
transition: .18s ease-out;
background-color:#6b1410;
text-transform:uppercase;
line-height: 1;
font-size: 18px;
border: 1px solid rgba(0, 0, 0, 0.1);
border-radius: 4px;
font-family: Playfair Display, serif;
color:#fff;
width:auto;
}
	
#htpopadd input[type=submit] {
box-shadow: inset 1px 2px 8px rgba(0, 0, 0, 0.07);
outline: none;
padding-left:6px;
padding-right:6px;
padding-top:4px;
padding-bottom:4px;
transition: .18s ease-out;
background-color:#2d2929;
line-height: 1;
font-size: 14px;
border: 1px solid rgba(0, 0, 0, 0.1);
border-radius: 2px;
font-family: Playfair Display, serif;
color:#fff;
width:auto;
}

#htpopadd input[type=submit]:hover {
background-color:#44B849;
}

#freeStoriesSubTeasePopup input[type=submit]:hover {
background-color:#8f201a;
}

#ipEmailSignupTease {
float:left;
width:auto;
padding-top:15px;
padding-bottom:10px;
line-height:1;
font-size:14px;
font-family: 'Playfair Display', serif;
color:#fff;
}

#ipEmailSignupForm {
	float:left;
	margin-top:10px;
	margin-left:20px;
}

::-webkit-input-placeholder { /* Chrome/Opera/Safari */
  color: black;
}
::-moz-placeholder { /* Firefox 19+ */
  color: black;
}
:-ms-input-placeholder { /* IE 10+ */
  color: black;
}
:-moz-placeholder { /* Firefox 18- */
  color: black;
}

/* Large Devices, Wide Screens */
#htSmallAdLogo {
	float:left; 
	max-width:248px;
	width:26%; 
	height:75px;
	margin-top:1%; 
	margin-right:2%;
}
#htSmallAdForm {
	margin:0 auto;
}

#htpopadd { height:44px; }
#freeStoriesSubTeasePopup { height:260px; }

#ipEmailSignupClose { 
	color:#fff;
	cursor:pointer;
	font-size:20px !important;
	padding-top:9px;
}

#footer2 { margin-bottom:0px; }

/* Medium Devices, Desktops */
@media only screen and (max-width : 1460px) {
#htpopadd, #freeStoriesSubTeasePopup { height:80px; }
#ipEmailSignupTease { width:80%; }
#ipEmailSignupForm { margin-top:0px; margin-left:0px; }
/* #freeStoriesSubTeasePopupText { margin-left:180px; } */
}

/* Medium Devices, Desktops */
@media only screen and (max-width : 1100px) {
#htSmallAdLogo { display:none; }
#htSmallAdForm { float:left; width:100%; }
#htpopadd, #freeStoriesSubTeasePopup { height:95px; }
#htSmallAd { width:80%; margin-left:10%; margin-right:10%; }
#htpopadd input, #freeStoriesSubTeasePopup input { width:170px; }
}

/* Extra Small Devices, Phones */ 
@media only screen and (max-width : 780px) {
}

/* Custom, iPhone Retina */ 
@media only screen and (max-width : 585px) {
#htpopadd, #freeStoriesSubTeasePopup { height:100px; }
#ipEmailSignupSubmit { margin-top:0px; }
}

/* Custom, iPhone Retina */ 
@media only screen and (max-width : 410px) {
#htpopadd, #freeStoriesSubTeasePopup { height:108px; }
#ipEmailSignupTease { width:80%; }
}

</style>

<div id="htpopadd" style="display:none !important;" class="htSmallAdBG" style="display: none !important;">
 <div id="htSmallAd" style="display:block;">
	<div id="htSmallAdForm">
	 <div style="float:right; padding-top:2px;"><i id="ipEmailSignupClose" class="fa fa-times"></i></div>
	 <div id="ipEmailSignupTease">Your group subscription includes premium access to Politics This Morning briefing.</div>
	 <form id="ipEmailSignupForm" method="post"><input id="email" type="text" autocomplete="on" placeholder="Email address" name="email" value=""/> <input type="submit" name="ipEmailSignupSubmit" id="ipEmailSignupSubmit" value="Subscribe"/></form>
	</div>
 </div>       
</div>


<script>
$(document).ready(function() {
 
 //return;
 
 setTimeout(function() 
 {    
    $("#freeStoriesSubTeasePopup").css("height", "80");    
    $("#freeStoriesSubTeasePopupText").css("padding-top", "19px");    
    $("#freeStoriesSubTeasePopupLogo").css("margin-top", "14px");    
    $("#freeStoriesSubTeasePopupForm").css("margin-top", "22px");            
    $("#freeStoriesSubTeasePopupForm").css("top", "0px");            
 }, 3000);
 

});	
</script>
   
    <!-- Footer Section -->
    <section class="footer-section">
        <div class="container" style="padding:0;">
	        <div class="col-md-12" style="padding:0;">
	            <div class="row" style="margin:0;">
	                <div class="col-md-4 col-sm-4 footer1">
	                	<div class="footer">
	                    	<h1>Inside The Hill Times</h1>
	                    		<div class="col-md-6 col-sm-6 footer1" style="padding:0;">
									<ul class="footer-ul">
										<a href="https://www.hilltimes.com/news/"><li>News</li></a>
										<a href="https://www.hilltimes.com/opinion/"><li>Opinion</li></a>
										<a href="https://www.hilltimes.com/global-news/"><li>Foreign Policy</li></a>
										<a href="https://www.hilltimes.com/politics/"><li>Politics</li></a>
										<a href="https://www.hilltimes.com/policy/"><li>Policy</li></a>
										<a href="https://www.hilltimes.com/legislation/"><li>Legislation</li></a>
										<a href="https://www.hilltimes.com/lobbying/"><li>Lobbying</li></a>
										<a href="https://www.hilltimes.com/hill-life-people/"><li>Hill Life & People</li></a>
									</ul>
	                    	    </div>	                    		
	                    		<div class="col-md-6 col-sm-6 footer1" style="padding:0;">
									<ul class="footer-ul">
										<!--<a href="https://www.hilltimes.com/?"><li>Features</li></a>-->
										<!--<a href="https://www.hilltimes.com/?"><li>The Q&A</li></a>-->
										<a href="https://www.hilltimes.com/hill-climbers/"><li>Hill Climbers</li></a>
										<a href="https://www.hilltimes.com/heard-on-the-hill/"><li>Heard On The Hill</li></a>										
										<a href="https://www.hilltimes.com/policy-briefings-archive/"><li>Policy Briefings</li></a>
										<a href="https://www.hilltimes.com/calendar/"><li>Parliamentary Calendar</li></a>
										<a href="https://www.hilltimes.com/letters-to-the-editor"><li>Letters to the Editor</li></a>
										<a href="https://www.hilltimes.com/editorials"><li>Editorials</li></a>
										<a href="https://www.hilltimes.com/global-archive/"><li>Embassy Archives</li></a>
										<a href="https://www.hilltimes.com/archives/"><li>Archives</li></a>
									</ul>
	                    	  </div>	                    			                    	  
	                    </div>
	                </div><!-- /.col-md-3 -->
	                <div class="col-md-4 col-sm-4 footer1">
	                	    <div class="footer">
								<h1>Columns</h1>
								<div class="col-md-6 col-sm-6 footer1" style="padding:0;">
										<ul class="footer-ul">
											<a href="https://www.hilltimes.com/author/andrew-caddell/"><li>Andrew Caddell</li></a>	
											<a href="https://www.hilltimes.com/author/andrew-cardozo/"><li>Andrew Cardozo</li></a> 
											<a href="https://www.hilltimes.com/author/john-chenier/"><li>John Chenier</li></a>
											<a href="https://www.hilltimes.com/author/sheila-copps/"><li>Sheila Copps</li></a>	 
											<a href="https://www.hilltimes.com/author/david-crane/"><li>David Crane</li></a>
											<a href="https://www.hilltimes.com/author/jim-creskey/"><li>Jim Creskey</li></a>  
											<a href="https://www.hilltimes.com/author/gwynne-dyer/"><li>Gwynne Dyer</li></a>
											<a href="https://www.hilltimes.com/author/michael-harris/"><li>Michael Harris</li></a>
											<a href="https://www.hilltimes.com/author/erica-ifill/"><li>Erica Ifill</li></a>
										</ul>
								</div>
								<div class="col-md-6 col-sm-6 footer1" style="padding:0;">
										<ul class="footer-ul">                   			
											<a href="https://www.hilltimes.com/author/scott-taylor/"><li>Scott Taylor</li></a>         
											<a href="https://www.hilltimes.com/author/joe-jordan/"><li>Joe Jordan</li></a>
											<a href="https://www.hilltimes.com/author/rose-lemay/"><li>Rose LeMay</li></a>
											<a href="https://www.hilltimes.com/author/alex-marland/"><li>Alex Marland</li></a>
											<a href="https://www.hilltimes.com/author/gerry-nicholls/"><li>Gerry Nicholls</li></a>
											<a href="https://www.hilltimes.com/author/tim-powers/"><li>Tim Powers</li></a>
											<a href="https://www.hilltimes.com/author/susan-riley/"><li>Susan Riley</li></a>
											<a href="https://www.hilltimes.com/author/lisa-van-dusen/"><li>Lisa Van Dusen</li></a>
											<a href="https://www.hilltimes.com/author/les-whittington/"><li>Les Whittington</li></a>
										</ul>
								</div>
	                        </div>
	                </div><!-- /.col-md-3 -->
	                <div class="col-md-4 col-sm-4 footer1">
	                	<div class="footer">
							<h1>Hill Times Publishing</h1>
							<div class="col-md-6 col-sm-6 footer1" style="padding:0;">
									<ul class="footer-ul">
										<a href="https://www.hilltimes.com/about-us"><li>About Us</li></a>	                    			
										<a href="https://www.hilltimes.com/staff-member-page"><li>Our Team</li></a>
										<a href="https://www.hilltimes.com/contact-us/"><li>Contact Us</li></a>
										<a href="https://www.hilltimes.com/advertising-audience-page"><li>Advertising</li></a>
										<a href="https://www.hilltimes.com/get-a-subscription/"><li>Subscribe</li></a>
										<a href="https://www.hilltimes.com/group-subscription"><li>Group Subscriptions</li></a>
										<a href="https://www.hilltimes.com/submit-an-article"><li>Submit an Article</li></a>
										<a href="https://www.hilltimes.com/internships/"><li>Internships</li></a>
										<a href="https://www.hilltimes.com/reuse-permissions"><li>Reuse and Permissions</li></a>

										<a href="https://www.hilltimes.com/subscribe-to-unlock"><li>Member Centre</li></a>	

										<a href="https://www.hilltimes.com/get-a-subscription#faq"><li>FAQ</li></a>									
									</ul>
	                    </div>
	                    <div class="col-md-6 col-sm-6 footer1" style="padding:0;">
									<ul class="footer-ul">
										<a href="http://thewirereport.ca/"><li>The Wire Report</li></a>	                    			
										<a href="http://lobbymonitor.ca/"><li>The Lobby Monitor</li></a>
										<a href="http://parliamentnow.ca/"><li>Parliament Now</li></a>
										<a href="https://www.hilltimes.com/the-hill-times-store-package"><li>Inside Ottawa Directory</li></a>
										<a href="http://hilltimescareers.ca/"><li>Hill Times Careers</li></a>
										<a href="http://www.hilltimes.com/classifieds"><li>Classifieds</li></a>
										<a href="https://www.hilltimes.com/the-hill-times-store-package"><li>Hill Times Store</li></a>
										<a href="https://hilltimesresearch.ca/"><li>Hill Times Research Health</li></a>
									</ul>
	                </div>
	              </div>
	              </div>
	            </div><!-- /.row -->
	        </div>
        </div><!-- /.container -->

	         <div id="footer2">
			 <div class="footer2-1" style="width:100%; float:none !important; margin:0 auto; text-align:center;" align="center">
			 	<div style="display:inline-block;">
			 		<span id="ht">&copy; 2021 Hill Times Publishing</span> <span>&#160;</span> <a href="https://www.hilltimes.com/contact-us/">Contact Us</a> <span>&#160;</span> <a href="https://www.hilltimes.com/internships/">Work With Us</a> <span>&#160;</span> 
			 <a href="https://www.hilltimes.com/advertising-audience-page/">Advertise</a> <span>&#160;</span> <a href="https://www.hilltimes.com/privacy-policy/">Privacy</a> <span>&#160;</span> 
			 <a href="https://www.hilltimes.com/terms-of-service/">Terms of Service</a> <span>&#160;</span> 
			 <a href="https://www.hilltimes.com/get-a-subscription/">Subscriptions</a>
			 </div>
			 
	         <!--<div class="footer2-2"><!--<a href="/site-feedback/">Site Feedback</a> <span>|</span></div>-->
	         </div>

</section>

<!-- login enter  -->	
<script>
$(document).ready(function() {   
	$(".user_pass").keyup(function(event) {
		if(event.keyCode == 13) {  
			$('#loginform').submit()
		}
	});

	$("#pwInput").keyup(function(event) {
        if(event.keyCode == 13) {  
           $('#loginform').submit()
        }
    });
});

/** Rotating ad **/
var images = new Array ('https://www.hilltimes.com/wp-content/uploads/2018/11/HT18_EN2.png', 'https://www.hilltimes.com/wp-content/uploads/2018/11/HT18_EN2.png', 'https://www.hilltimes.com/wp-content/uploads/2018/11/HT18_FR2.png');
var index = 1;   
function rotateImage()        {
	$('#myImage').fadeOut(0.5, function(){
			$(this).attr('src', images[index]);            
			$(this).fadeIn(0.5, function() {
					if (index == images.length-1){
						index = 0;
					}else{
						index++;
					}
			});
	});
} 
$(document).ready(function(){
	setInterval(rotateImage, 4000);
});

$(document).ready(function() {   
	var signup = $('.paywall-single-1').html();
	$(".paywall-single-1").hide();
    $("#s-body").append(signup);
});    
</script>	
<style>
	.paywall-container{
		font-family: 'Merriweather', serif !important;
		margin-bottom: 50px !important;
	}	
</style>
<!-- Classified -->
<script src="https://cdn.jsdelivr.net/npm/jquery-validation@1.19.1/dist/jquery.validate.min.js"></script>
<script src="https://www.hilltimes.com/wp-content/plugins/ht-classified/js/classified.js?v=1.22"></script>        
<link rel="stylesheet" href="https://www.hilltimes.com/wp-content/plugins/ht-classified/css/style.css">


        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="84ef9fadec">

		
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KR93BM4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: 100 Influential Popup --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='hpowveevvssadbo9syyy';s.dataset.user='99004';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->		<script type="text/javascript">
		var hpowveevvssadbo9syyy_shortcode = true;		</script>
		<script type='text/javascript' src='https://www.hilltimes.com/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=18.7" async defer onload="myinit()' id='solr_auto_js1-js'></script>
<script type='text/javascript' src='https://www.hilltimes.com/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=18.7" async defer onload="myinit()' id='urljs-js'></script>
<script type='text/javascript' id='autocomplete-js-extra'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.hilltimes.com\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hilltimes.com/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=18.7" async defer onload="myinit()' id='autocomplete-js'></script>
<script type='text/javascript' src='https://www.hilltimes.com/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=18.7" async defer onload="myinit()' id='loadingoverlay-js'></script>
<script type='text/javascript' src='https://www.hilltimes.com/wp-includes/js/comment-reply.min.js?ver=5.6.2" async defer onload="myinit()' id='comment-reply-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js" async defer onload="myinit()";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://www.hilltimes.com/wp-includes/js/wp-embed.min.js?ver=5.6.2" async defer onload="myinit()' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.hilltimes.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.1.1" async defer onload="myinit()' id='optinmonster-wp-helper-js'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.hilltimes.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '60ed0a5623', slugs: {"hpowveevvssadbo9syyy":{"slug":"hpowveevvssadbo9syyy","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":1,"object_key":"category","object_type":"term","term_ids":[]};</script>
		</body>
</html>