<!DOCTYPE html>
<!--[if IE 7]><html
class="ie ie7" lang="en-CA" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]><html
class="ie ie8" lang="en-CA" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!--><html
lang="en-CA" prefix="og: http://ogp.me/ns#">
<!--<![endif]--><head><!--[if IE]><![endif]--><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Lora%7CMerriweather%3A400%2C400italic%2C900%2C900italic" /><link
rel='stylesheet' id='wgs-css'  href='http://hilltimes.hilltimespublish.netdna-cdn.com/wp-content/plugins/wp-google-search/wgs.css' type='text/css' media='all' /><link
rel='stylesheet' id='ual-style-css-css'  href='http://hilltimes.hilltimespublish.netdna-cdn.com/wp-content/plugins/user-activity-log/css/style.css' type='text/css' media='all' /><link
rel='stylesheet' id='rss-news-display.css-css'  href='http://hilltimes.hilltimespublish.netdna-cdn.com/wp-content/plugins/rss-news-display/rss-news-display.css' type='text/css' media='all' /><link
rel='stylesheet' id='twentytwelve-style-css'  href='http://hilltimes.hilltimespublish.netdna-cdn.com/wp-content/themes/hilltimes-master/style.css' type='text/css' media='all' /><link
rel='stylesheet' id='twentytwelve-ie-1-css'  href='http://hilltimes.hilltimespublish.netdna-cdn.com/wp-content/themes/hilltimes-master/css/bootstrap.min.css?ver=20121010' type='text/css' media='all' /><link
rel='stylesheet' id='twentytwelve-ie-header-css'  href='http://hilltimes.hilltimespublish.netdna-cdn.com/wp-content/themes/hilltimes-master/css/header-styles.css?ver=20161010' type='text/css' media='all' /><link
rel='stylesheet' id='twentytwelve-ie-2-css'  href='http://hilltimes.hilltimespublish.netdna-cdn.com/wp-content/themes/hilltimes-master/css/custom_styles.css?ver=20160930' type='text/css' media='all' /><link
rel='stylesheet' id='twentytwelve-ie-4-css'  href='http://hilltimes.hilltimespublish.netdna-cdn.com/wp-content/themes/hilltimes-master/css/bootstrap.min.css?ver=20121010' type='text/css' media='all' /><link
rel='stylesheet' id='twentytwelve-ie-5-css'  href='http://hilltimes.hilltimespublish.netdna-cdn.com/wp-content/themes/hilltimes-master/css/font.css?ver=20121010' type='text/css' media='all' /><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js" ></script> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script><script src="http://www.hilltimes.com/wp-content/cache/min/1/73a038020a7c37944587aa16d90986a3.js" data-minify="1"></script><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width" /><title>Ministerial mandate letters to be revised following shuffle, says PMO - The Hill Times - The Hill Times</title><meta
property="fb:pages" content="118582441520048" />  <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>googletag.cmd.push(function(){googletag.defineSlot("/72156437/HILL-LEADER-1",[[728,90],[970,90]],"ads-leader1").addService(googletag.pubads());googletag.defineSlot("/72156437/HILL-LEADER-2",[[728,90],[970,90]],"ads-leader2").addService(googletag.pubads());googletag.defineSlot("/72156437/HILL-REC-1-300x250",[[300,250],[300,600]],"ads-rec1").addService(googletag.pubads());googletag.defineSlot("/72156437/HILL-REC-2-300x250",[[300,250],[300,600]],"ads-rec2").addService(googletag.pubads());googletag.defineSlot("/72156437/HILL-REC-3-300x250",[[300,250],[300,600]],"ads-rec3").addService(googletag.pubads());googletag.defineSlot("/72156437/HILL-REC-4-300x250",[[300,250],[300,600]],"ads-rec4").addService(googletag.pubads());googletag.defineSlot("/72156437/HILL-REC-5-300x250",[[300,250],[300,600]],"ads-rec5").addService(googletag.pubads());googletag.defineSlot("/72156437/HILL-REC-6-300x250",[[300,250],[300,600]],"ads-rec6").addService(googletag.pubads());googletag.defineSlot("/72156437/HILL-REC-7-300x250",[[300,250],[300,600]],"ads-rec7").addService(googletag.pubads());googletag.defineSlot("/72156437/HILL-REC-8-300x250",[[300,250],[300,600]],"ads-rec8").addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-1271965-4','auto');ga('send','pageview');</script> <script>(function(){var t,i,e,n=window,o=document,a=arguments,s="script",r=["config","track","identify","visit","push","call","trackForm","trackClick"],c=function(){var t,i=this;for(i._e=[],t=0;r.length>t;t++)(function(t){i[t]=function(){return i._e.push([t].concat(Array.prototype.slice.call(arguments,0))),i}})(r[t])};for(n._w=n._w||{},t=0;a.length>t;t++)n._w[a[t]]=n[a[t]]=n[a[t]]||new c;i=o.createElement(s),i.async=1,i.src="//static.woopra.com/js/w.js",e=o.getElementsByTagName(s)[0],e.parentNode.insertBefore(i,e)})("woopra");woopra.config({domain:'www.hilltimes.com'});woopra.track();</script> <!--[if lt IE 9]> <script src="http://hilltimes.hilltimespublish.netdna-cdn.com/wp-content/themes/hilltimes-master/js/html5.js" type="text/javascript"></script> <![endif]--><link
rel="canonical" href="http://www.hilltimes.com/2017/01/25/trudeau-government-revise-ministerial-mandate-letters-following-shuffle-says-pmo/93462" /><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Ministerial mandate letters to be revised following shuffle, says PMO - The Hill Times" /><meta
property="og:description" content="Chrystia Freeland was appointed foreign affairs minister as part of a cabinet shuffle earlier this month. The six ministers that assumed new portfolios as part of the shuffle will receive revised mandate letters, according to the prime minister&#039;s office.  The Hill Times photograph by Jake Wright" /><meta
property="og:url" content="http://www.hilltimes.com/2017/01/25/trudeau-government-revise-ministerial-mandate-letters-following-shuffle-says-pmo/93462" /><meta
property="og:site_name" content="The Hill Times" /><meta
property="article:publisher" content="https://www.facebook.com/thehilltimes/" /><meta
property="article:tag" content="Cabinet shuffle" /><meta
property="article:tag" content="Canada-U.S." /><meta
property="article:tag" content="Canada-U.S. bilateral relations" /><meta
property="article:tag" content="Chrystia Freeland" /><meta
property="article:tag" content="Donald Trump" /><meta
property="article:tag" content="mandate letters" /><meta
property="article:tag" content="Marc Desmarais" /><meta
property="article:section" content="story" /><meta
property="article:published_time" content="2017-01-25T00:00:18-05:00" /><meta
property="article:modified_time" content="2017-01-25T00:15:32-05:00" /><meta
property="og:updated_time" content="2017-01-25T00:15:32-05:00" /><meta
property="og:image" content="http://hilltimes.hilltimespublish.netdna-cdn.com/wp-content/uploads/2017/01/Freeland-1.jpg" /><meta
property="og:image:width" content="800" /><meta
property="og:image:height" content="534" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="Chrystia Freeland was appointed foreign affairs minister as part of a cabinet shuffle earlier this month. The six ministers that assumed new portfolios as part of the shuffle will receive revised mandate letters, according to the prime minister&#039;s office.  The Hill Times photograph by Jake Wright" /><meta
name="twitter:title" content="Ministerial mandate letters to be revised following shuffle, says PMO - The Hill Times" /><meta
name="twitter:site" content="@thehilltimes" /><meta
name="twitter:image" content="http://hilltimes.hilltimespublish.netdna-cdn.com/wp-content/uploads/2017/01/Freeland-1.jpg" /><meta
name="twitter:creator" content="@thehilltimes" /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="The Hill Times &raquo; Feed" href="http://www.hilltimes.com/feed" /><link
rel="alternate" type="application/rss+xml" title="The Hill Times &raquo; Comments Feed" href="http://www.hilltimes.com/comments/feed" /><link
rel="alternate" type="application/rss+xml" title="The Hill Times &raquo; Ministerial mandate letters to be revised following shuffle, says PMO Comments Feed" href="http://www.hilltimes.com/2017/01/25/trudeau-government-revise-ministerial-mandate-letters-following-shuffle-says-pmo/93462/feed" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hilltimes.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style>
<!--[if lt IE 9]><link
rel='stylesheet' id='twentytwelve-ie-css'  href='http://hilltimes.hilltimespublish.netdna-cdn.com/wp-content/themes/hilltimes-master/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]--><link
rel='https://api.w.org/' href='http://www.hilltimes.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hilltimes.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://hilltimes.hilltimespublish.netdna-cdn.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.7.2" /><link
rel='shortlink' href='http://www.hilltimes.com/?p=93462' /><link
rel="alternate" type="application/json+oembed" href="http://www.hilltimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hilltimes.com%2F2017%2F01%2F25%2Ftrudeau-government-revise-ministerial-mandate-letters-following-shuffle-says-pmo%2F93462" /><link
rel="alternate" type="text/xml+oembed" href="http://www.hilltimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hilltimes.com%2F2017%2F01%2F25%2Ftrudeau-government-revise-ministerial-mandate-letters-following-shuffle-says-pmo%2F93462&#038;format=xml" /><meta
name="generator" content="Easy Digital Downloads v2.5.9" /> <script type="text/javascript">function bb2_addLoadEvent(func){var oldonload=window.onload;if(typeof window.onload!='function'){window.onload=func;}else{window.onload=function(){oldonload();func();}}}
bb2_addLoadEvent(function(){for(i=0;i<document.forms.length;i++){if(document.forms[i].method=='post'){var myElement=document.createElement('input');myElement.setAttribute('type','hidden');myElement.name='bb2_screener_';myElement.value='1485551635 54.224.77.253 54.224.77.253';document.forms[i].appendChild(myElement);}}});</script> <meta
property="fb:pages" content="118582441520048" /> <script>(function(){var t,i,e,n=window,o=document,a=arguments,s="script",r=["config","track","identify","visit","push","call"],c=function(){var t,i=this;for(i._e=[],t=0;r.length>t;t++)(function(t){i[t]=function(){return i._e.push([t].concat(Array.prototype.slice.call(arguments,0))),i}})(r[t])};for(n._w=n._w||{},t=0;a.length>t;t++)n._w[a[t]]=n[a[t]]=n[a[t]]||new c;i=o.createElement(s),i.async=1,i.src="//static.woopra.com/js/w.js",e=o.getElementsByTagName(s)[0],e.parentNode.insertBefore(i,e)})("woopra");woopra.config({"app":"wordpress","domain":"hilltimes.com","download_tracking":true,"outgoing_tracking":true,"hide_campaign":false});woopra.track("wp article",{"author":"mvigliotti","category":"story","permalink":"http:\/\/www.hilltimes.com\/2017\/01\/25\/trudeau-government-revise-ministerial-mandate-letters-following-shuffle-says-pmo\/93462","title":"Ministerial mandate letters to be revised following shuffle, says PMO","post date":1485320418000});</script> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://hilltimes.hilltimespublish.netdna-cdn.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.4.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body
class="post-template-default single single-post postid-93462 single-format-standard"><div
class="container"><div
class="row"><div
class="col-md-12 hidden-xs text-center"><div
class="ads" id="ads-leader1"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("ads-leader1");});</script></div></div></div></div><div
class="container"><div
class="row"><div
class="row"><div
class="col-md-12"><div
class="row"><div
class="col-md-12"><div
class="row"><div
class="col-lg-6 col-md-7 col-sm-6 col-xs-12 ht-logo-spacing">
<a
href="http://www.hilltimes.com"><img
src="/wp-content/uploads/2016/06/ht-new-logo-2016.jpg" width="553" height="97"></a></div><div
class="col-lg-6 col-md-5 col-sm-6 col-xs-12"><div
class="col-lg-12 hidden-md hidden-sm hidden-xs" id="date-download-issue-spacing"><p
id="date-download-issue">Friday, Jan. 27, 2017</div><div
class="col-lg-6 hidden-md hidden-sm hidden-xs" id="search-form-spacing"><form
method='post' action="http://www.hilltimes.com/csearch"><div
class="col-lg-7" id="search-form-spacing"></div><div
class="col-lg-5" id="search-form-submit-spacing">
<input
id="search-form-submit"  type="submit" value="Search"></div></form></div><div
class="col-lg-3 col-md-4 col-sm-4 col-xs-6" id="ht-log-spacing"><div
id="ht-login-btn"><a
href="http://www.hilltimes.com/login">Sign In</a></div></div><div
class="col-lg-3 col-md-4 col-sm-4 col-xs-6" id="ht-sub-spacing"><div
id="ht-sub-btn"><a
href="https://www.hilltimes.com/get-a-subscription">Subscribe</a></div></div><div
class="hidden-lg col-md-4 col-sm-4 col-xs-6" id="ht-sub-spacing"><form
method='post' action="http://www.hilltimes.com/csearch"><div
id="search-form-spacing">
<input
id="search-form-submit" type="submit" value="Search"></div></form></div></div></div></div></div></div></div><div
class="hidden-lg col-md-12 col-sm-12 col-xs-12"><div
class="row"><div
class="col-md-7 col-sm-7 hidden-xs"><p
id="date-download-issue-spacing-md" class="text-center">Friday, Jan. 27, 2017</div></div></div></div></div></div><div
class="container np" style="margin-bottom:20px;"><div
class="row"><div
class="col-lg-12 hidden-md hidden-sm hidden-xs"><div
class="ht-nav-menu text-center"><ul
class="text-center"><li><a
href="http://www.hilltimes.com/news"> News &nbsp;</a></li><li><a
href="http://www.hilltimes.com/opinion"> Opinion &nbsp;</a></li><li><a
href="http://www.hilltimes.com/global-news"> Global &nbsp;</a></li><li>
<a
href="http://www.hilltimes.com/powerinfluence">
Power & Influence &nbsp;</a></li><li><a
href="http://www.hilltimes.com/politics"> Politics &nbsp;</a></li><li><a
href="http://www.hilltimes.com/policy-section"> Policy Briefings &nbsp;</a></li><li><a
href="http://www.hilltimes.com/legislation">Legislation&nbsp;</a></li><li><a
href="http://www.hilltimes.com/lobbying">Lobbying&nbsp;</a></li><li><a
href="http://www.hilltimes.com/hill-life-people">Hill Life &amp; People&nbsp;</a></li><li><form
id="searchformHill Climbers" method="post" action="http://www.hilltimes.com/list-by-tag">
<input
type="hidden" name="HillLifeTerm" value="Hill Climbers"></form>
<a
href="#" onclick="document.getElementById('searchformHill Climbers').submit();return false">Hill Climbers </a></li><li><form
id="searchformHeard On The Hill" method="post" action="http://www.hilltimes.com/list-by-tag">
<input
type="hidden" name="HillLifeTerm" value="Heard On The Hill"></form>
<a
href="#" onclick="document.getElementById('searchformHeard On The Hill').submit();return false">Heard On The Hill </a></li><li><a
href="http://www.hilltimes.com/calendar">Calendar&nbsp;</a></li><li><a
href="https://www.hilltimes.com/events/">Events</a></li><li><a
href="http://www.hilltimes.com/archive-page">Archive</a></li><li
class="dropdown">
<a
href="#!" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">All&nbsp;&nbsp;<span
class="glyphicon glyphicon-menu-hamburger"></span></a><ul
class="dropdown-menu"><li><a
href="http://www.hilltimes.com/classifieds">Classifieds&nbsp;</a></li><li><a
href="http://www.htwork.ca">HTwork</a></li><li><a
href="https://www.hilltimes.com/HT-books/">Books</a></li></ul></li></ul></div></div><div
class="hidden-lg col-md-12 hidden-sm hidden-xs"><div
class="ht-nav-menu text-center"><ul
class="text-center"><li><a
href="http://www.hilltimes.com/news"> News &nbsp;</a></li><li><a
href="http://www.hilltimes.com/opinion"> Opinion &nbsp;</a></li><li><a
href="http://www.hilltimes.com/global-news"> Global &nbsp;</a></li><li><a
href="http://www.hilltimes.com/powerinfluence"> Power & Influence &nbsp;</a></li><li><a
href="http://www.hilltimes.com/politics"> Politics &nbsp;</a></li><li><a
href="http://www.hilltimes.com/policy-section"> Policy Briefings &nbsp;</a></li><li><a
href="http://www.hilltimes.com/legislation">Legislation&nbsp;</a></li><li><a
href="http://www.hilltimes.com/lobbying">Lobbying&nbsp;</a></li><li><a
href="http://www.hilltimes.com/hill-life-people">Hill Life &amp; People&nbsp;</a></li><li><a
href="http://www.hilltimes.com/list-by-tag">Hill Climbers&nbsp;</a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">All&nbsp;&nbsp;<span
class="glyphicon glyphicon-menu-hamburger"></span></a><ul
class="dropdown-menu"><li><a
href="http://www.hilltimes.com/list-by-tag">Heard On The Hill&nbsp;</a></li><li><a
href="http://www.hilltimes.com/classifieds">Classifieds</a></li><li><a
href="http://www.htwork.ca">HTwork</a></li><li><a
href="https://www.hilltimes.com/events/">Events</a></li><li><a
href="https://www.hilltimes.com/HT-books/">Books</a></li><li><a
href="http://www.hilltimes.com/archive-page">Archive</a></li></ul></li></ul></div></div><div
class="hidden-lg hidden-md col-sm-12 hidden-xs"><div
class="ht-nav-menu text-center"><ul
class="text-center" id="ht-nav-sm"><li><a
href="http://www.hilltimes.com/news"> News </a></li><li><a
href="http://www.hilltimes.com/opinion"> Opinion </a></li><li><a
href="http://www.hilltimes.com/global-news"> Global &nbsp;</a></li><li><a
href="http://www.hilltimes.com/powerinfluence"> Power & Influence &nbsp;</a></li><li><a
href="http://www.hilltimes.com/politics"> Politics </a></li><li><a
href="http://www.hilltimes.com/policy-section"> Policy Briefings </a></li><li><a
href="http://www.hilltimes.com/legislation">Legislation</a></li><li><a
href="http://www.hilltimes.com/lobbying">Lobbying</a></li><li><a
href="http://www.hilltimes.com/hill-life-people">Hill Life & People</a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">All&nbsp;&nbsp;<span
class="glyphicon glyphicon-menu-hamburger"></span></a><ul
class="dropdown-menu" role="menu"><li><a
href="http://www.hilltimes.com/list-by-tag">Hill Climbers&nbsp;</a></li><li><a
href="http://www.hilltimes.com/calendar">Calendar</a></li><li><a
href="http://www.hilltimes.com/classifieds">Classifieds</a></li><li><a
href="http://www.htwork.ca/">HTwork</a></li><li><a
href="https://www.hilltimes.com/events/">Events</a></li><li><a
href="https://www.hilltimes.com/HT-books/">Books</a></li><li><a
href="http://www.hilltimes.com/archive-page">Archive</a></li></ul></li></ul></div></div><div
class="hidden-lg hidden-md hidden-sm col-xs-12"><div
class="ht-nav-menu text-center"><ul
class="text-center" id="ht-nav-sm"><li><a
href="http://www.hilltimes.com/news"> News </a></li><li><a
href="http://www.hilltimes.com/opinion"> Opinion </a></li><li><a
href="http://www.hilltimes.com/global-news"> Global &nbsp;</a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">All Sections&nbsp;&nbsp;<span
class="glyphicon glyphicon-menu-hamburger"></span></a><ul
class="dropdown-menu" role="menu"><li><a
href="http://www.hilltimes.com/politics"> Politics </a></li><li><a
href="http://www.hilltimes.com/powerinfluence"> Power & Influence &nbsp;</a></li><li><a
href="http://www.hilltimes.com/policy-section"> Policy Briefings </a></li><li><a
href="http://www.hilltimes.com/legislation">Legislation</a></li><li><a
href="http://www.hilltimes.com/lobbying">Lobbying</a></li><li><a
href="http://www.hilltimes.com/hill-life-people">Hill Life & People</a></li><li><a
href="http://www.hilltimes.com/list-by-tag">Hill Climbers&nbsp;</a></li><li><a
href="http://www.hilltimes.com/list-by-tag">Heard On The Hill&nbsp;</a></li><li><a
href="http://www.hilltimes.com/calendar">Calendar</a></li><li><a
href="http://www.hilltimes.com/classifieds">Classifieds</a></li><li><a
href="http://www.htwork.ca/">HTwork</a></li><li><a
href="https://www.hilltimes.com/events/">Events</a></li><li><a
href="https://www.hilltimes.com/HT-books/">Books</a></li><li><a
href="http://www.hilltimes.com/archive-page">Archive</a></li></ul></li></ul></div></div></div></div><div
class="row"><div
class="columns small-12 large-12" role="main"><style>#contentBody
h2{font-size:22px;line-height:22px}.alignleft{float:left}.wp-caption p.wp-caption-text{font-size:12px;line-height:14px;margin-bottom:5px!important}#contentBody>h3:first-child{display:inline}#contentBody>h2:first-child{display:inline}#contentBody>h1:first-child{display:inline}.wp-image-72706{width:30px;height:15px}</style><div
class="row"><div
class="columns small-12 large-12" role="main"><div
class="container"><div
class="col-md-12"><div
class="row col-md-12 story"><form
id="searchform93462" method="post" action="http://www.hilltimes.com/list-by-tag">
<input
type="hidden" name="OrangeTag" value="News"></form>
<a
href="#" onclick="document.getElementById('searchform93462').submit();return false"><span
class="tag">News</span></a><div
class="row"><div
class="col-md-10 col-sm-12"><h1>Ministerial mandate letters to be revised following shuffle, says PMO</h1><div
class="kicker"><h2>Mandate letters for ministers tasked with dealing with the U.S. will likely to be changed, say political analysts.</h2></div></div></div><div
class="row"><div
class="col-md-10 col-sm-12">
<img
src="http://hilltimes.hilltimespublish.netdna-cdn.com/wp-content/uploads/2017/01/Freeland-1.jpg"></div><div
class=" col-md-2 col-sm-12 small_print"><p>Chrystia Freeland was appointed foreign affairs minister as part of a cabinet shuffle earlier this month. The six ministers that assumed new portfolios as part of the shuffle will receive revised mandate letters, according to the prime minister&#039;s office.                 <i>The Hill Times photograph by Jake Wright</i></p></div></div><div
class="bar"></div></div><div
class="col-md-8"><div
class="article"><div
class="share hidden-sm  hidden-xs"><ul><li><a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.hilltimes.com/2017/01/25/trudeau-government-revise-ministerial-mandate-letters-following-shuffle-says-pmo/93462" target="_blank" ><img
src="/wp-content/themes/hilltimes-master/images/facebook.jpg"></a></li><li><a
rel="external nofollow"  href="https://twitter.com/intent/tweet/?text=Ministerial mandate letters to be revised following shuffle, says PMO&url=http://www.hilltimes.com/2017/01/25/trudeau-government-revise-ministerial-mandate-letters-following-shuffle-says-pmo/93462&via=thehilltimes" target="_blank"><img
src="/wp-content/themes/hilltimes-master/images/twitter.jpg"></a></li><li><img
src="/wp-content/themes/hilltimes-master/images/print.jpg"></li><li></li><div
class="container">
<a
data-toggle="modal" data-target="#myModal"><div
style="width:40px; height:40px; margin-left:-15px;"><img
src="/wp-content/themes/hilltimes-master/images/mail.jpg"><div></a><div
class="modal fade" id="myModal" role="dialog"><div
class="modal-dialog modal-lg"><div
class="modal-content"><div
class="modal-header">
<button
type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title"><div
id="emailthisresult"></div></h4></div><div
class="modal-body"><p><form
id="emailThis">
Your name:<br>
<input
name="name" type="text" value="" size="30" required><br>
From:<br>
<input
name="Fromemail" type="email" value="" size="30" required><br>
To:<br>
<input
name="Toemail" type="email" value="" size="30" required><br>
Your message:<br><textarea name="message" rows="4" cols="30" required="required">http://www.hilltimes.com/2017/01/25/trudeau-government-revise-ministerial-mandate-letters-following-shuffle-says-pmo/93462                                 </textarea><br>
<input
type="submit" value="Send email"/><div
id='loadingImage' style="margin-bottom:0px;"><img
style="margin-left:300px;"  src="/wp-content/themes/hilltimes-master/images/unnamed.gif"></div></form></p></div><div
class="modal-footer"></div></div></div></div></div></ul></div><div
class="article_text2"><div
class="author"><p>By MARCO VIGLIOTTI</p></div><div
class="pdate"><p>PUBLISHED :
Wednesday, Jan.  25, 2017 12:00 AM</p></div><div
id="restrictContent"><div
id="contentBody"><p><span
style="font-weight: 400">The six Liberal MPs that assumed new ministerial portfolios as part of an early January cabinet shuffle will receive revised mandate letters, </span><i><span
style="font-weight: 400">The Hill Times</span></i><span
style="font-weight: 400"> has learned. </span></p><p><span
style="font-weight: 400">The Trudeau government broke with tradition in 2015 by releasing to the public the mandate letters provided to cabinet ministers. Those letters lay out what the ministers are expected to accomplish in their positions. </span></p><p><span
style="font-weight: 400">But in the fallout of the first major cabinet shuffle earlier this month, it was not immediately clear whether those assuming new ministerial responsibilities would be handed the mandate letters of their predecessors, or awarded new ones.</span></p><p><span
style="font-weight: 400">Cameron Ahmad, spokesperson for the Prime Minister’s Office, confirmed to </span><i><span
style="font-weight: 400">The Hill Times</span></i><span
style="font-weight: 400"> last week that the ministers would be given updated letters, though did not provide a timeline for when that would occur. </span></p><div
class="card-4"><div
class="story_turn_ad ad np">
&nbsp;&nbsp;<div
class="ads" id="ads-rec6"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("ads-rec6");});</script></div></div>
<br/></div><p><span
style="font-weight: 400">He also didn’t disclose, when asked, if the revised letters would be released publicly. </span></p><p><span
style="font-weight: 400">The Jan. 10 cabinet shuffle saw three new Liberal MPs elevated to cabinet, and three other ministers moved to different portfolios. </span></p><p><span
style="font-weight: 400">Following the shuffle, the Prime Minister’s Office changed some wording in the copies of the mandate letters available </span><a
href="http://pm.gc.ca/eng/mandate-letters"><span
style="font-weight: 400">online</span></a><span
style="font-weight: 400">. Names were removed from the top and replaced with the generic “Dear Minister” in the mandate letters for those assuming new cabinet responsibilities.</span></p><p><span
style="font-weight: 400">Mr. Ahmad didn&#8217;t detail what changes would be made to the letters. Some of the objectives in the letters have already been accomplished or are now obsolete. </span></p><div
class="card-4"><div
class="story_turn_ad ad np">
&nbsp;&nbsp;<div
class="ads" id="ads-rec7"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("ads-rec7");});</script></div></div>
<br/></div><p><span
style="font-weight: 400">For example, then-immigration, refugees, and citizenship minister John McCallum (Markham-Thornhill, Ont.) was tasked in his mandate letter with helping to lead government-wide efforts to resettle 25,000 Syrian refugees to Canada “in the coming months.” </span></p><p><span
style="font-weight: 400">This line remains in the mandate letter now tasked to his replacement, Ahmed Hussen (York South-Weston, Ont.), posted on the prime minister’s website.</span></p><p>The Liberals promised in the 2015 election campaign to bring 25,000 refugees to Canada by the end of the year, though the government only reached that mark in February 2016.</p><p>There were no apparent changes to the mandate letter for the fisheries and oceans minister after Dominic LeBlanc (Beauséjour, N.B.) assumed the portfolio from Hunter Tootoo (Nunavut) last spring. There were also no changes to the mandate letter for the government house leader when Bardish Chagger (Waterloo, Ont.) took over the position from Mr. LeBlanc in August.</p><div
class="card-4"><div
class="story_turn_ad ad np">
&nbsp;&nbsp;<div
class="ads" id="ads-rec8"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("ads-rec8");});</script></div></div>
<br/></div><p><span
style="font-weight: 400">Lobbyist Marc Desmarais, a senior strategist with National Public Relations and Liberal candidate in the 2015 election, said he didn’t anticipate major changes to the ministerial mandate letters, as they laid out a range of policy goals that could take a few years to achieve. </span></p><p><span
style="font-weight: 400">“Some of these letters are quite hefty, and they&#8217;ve got enough stuff for at least two years, maybe four,” he said.</span></p><p>&#8220;I think that they’ve set the course with the mandate letters.&#8221;</p><p><span
style="font-weight: 400">He said it took “a lot guts” on the part of Prime Minister Justin Trudeau (Papineau, Que.) to publicly detail what Canadians should expect to see from his government and cabinet, adding it set a precedent that would be tough for succeeding prime ministers to ignore.  </span></p><p><span
style="font-weight: 400">Claude Denis, a political science professor at the University of Ottawa, said he anticipated changes or additions to the mandate letters of ministers that will be dealing with the United States, as the Trudeau government adjusts to the new Trump administration.</span></p><p><span
style="font-weight: 400">&#8220;Considering all the talk about facing the Trump team&#8230;you would think that the mandate letters for anyone dealing with the U.S. would be changed,&#8221; he said. </span></p><p><span
style="font-weight: 400">Observers and media pundits have largely painted the appointment of Chrystia Freeland (University-Rosedale, Ont.) as foreign affairs minister, and the subsequent appointment of Liberal MP and retired Gen. Andrew Leslie (Orléans, Ont.) as her parliamentary secretary for U.S.-Canada relations, as a response to a Trump administration that’s expected to be more confrontational than its predecessor.  </span></p><p><span
style="font-weight: 400">Mr. Denis said it would &#8220;make sense&#8221; if the altered letters were again released publicly, though noted that he expected the ministers would also receive some &#8220;confidential instructions&#8221; from the prime minister.</span></p><p>Andrew Balfour, a vice-president with lobbyist shop Ensight, said he expected Ms. Freeland&#8217;s mandate letter to be &#8220;drastically different&#8221; because of the new U.S. administration, while the letters for the other ministers would likely only see minor changes.</p><p>He said it&#8217;s &#8220;normal&#8221; for some tweaks to be made to mandates after a shuffle, but didn&#8217;t believe it presaged major strategic changes.</p><p><span
style="font-weight: 400">Mr. Desmarais also said he didn’t believe the revised mandate letters would hint at any significant changes in strategy. </span></p><p><span
style="font-weight: 400">It&#8217;s &#8220;natural&#8221; for prime ministers, he said, to evaluate their cabinets after a year in office, and see how they can make improvements. </span></p><p><span
style="font-weight: 400">&#8220;It’s just minor tweaking,&#8221; he added.</span></p><p
style="text-align: center"><em>mvigliotti@hilltimes.com</em></p><p
style="text-align: center"><em>The Hill Times</em></p><p>&nbsp;</p><div
class="bar"></div></div><div
class="writer_bio">
<a
href="http://www.hilltimes.com/author-bio?AuID=39899">Marco Vigliotti is a reporter for the Hill Times. Originally from Ottawa, he worked has worked as a journalist in three provinces, covering everything from provincial and city politics to natural disasters. An obsessive political junkie, he can recall exact seat totals from federal elections past but routinely forgets items on his grocery list.</a>
He can be reached at                      <a
href='mailto:'."mvigliotti@hilltimes.com">mvigliotti@hilltimes.com. </a>
Follow him on Twitter at                             <a
href='https://twitter.com/Marco_Vigliotti'> @Marco_Vigliotti. </a><div
class="bar"></div></div><div
class="row"><div
style="z-index:2000;" id="ads-leader2"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('ads-leader2');});</script></div></div><div
class="row" id="shareSection"><div
class="col-lg-3 col-md-4 col-sm-3">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.hilltimes.com/2017/01/25/trudeau-government-revise-ministerial-mandate-letters-following-shuffle-says-pmo/93462" target="_blank" ><img
src="/wp-content/themes/hilltimes-master/images/fb-button.png" onmouseover="this.src='/wp-content/themes/hilltimes-master/images/fb-button-hover.png'" onmouseout="this.src='/wp-content/themes/hilltimes-master/images/fb-button.png'"/></a></div><div
class="col-lg-3 col-md-4 col-sm-3">
<a
rel="external nofollow"  href="https://twitter.com/intent/tweet/?text=Ministerial mandate letters to be revised following shuffle, says PMO&url=http://www.hilltimes.com/2017/01/25/trudeau-government-revise-ministerial-mandate-letters-following-shuffle-says-pmo/93462&via=thehilltimes" target="_blank"><img
src="/wp-content/themes/hilltimes-master/images/twitter-button.png" onmouseover="this.src='/wp-content/themes/hilltimes-master/images/twitter-button-hover.png'" onmouseout="this.src='/wp-content/themes/hilltimes-master/images/twitter-button.png'"/></a></div><div
class="col-lg-3 col-md-4 col-sm-3">
<a
rel="external nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.hilltimes.com/2017/01/25/trudeau-government-revise-ministerial-mandate-letters-following-shuffle-says-pmo/93462&title=Ministerial mandate letters to be revised following shuffle, says PMO" target="_blank" ><img
src="/wp-content/themes/hilltimes-master/images/Linked-button.png" onmouseover="this.src='/wp-content/themes/hilltimes-master/images/Linked-button-hover.png'" onmouseout="this.src='/wp-content/themes/hilltimes-master/images/Linked-button.png'"/></a></div><div
class="col-lg-3 col-md-4 col-sm-3">
<a
data-toggle="modal" data-target="#myModal">
<img
src="/wp-content/themes/hilltimes-master/images/email-button.png" onmouseover="this.src='images/email-button-hover.png'" onmouseout="this.src='images/email-button.png'"/>
</a></div><div
class="col-md-3"></div><div
class="bar"></div></div><div
class="tags row"><div
class="col-md-12"><p> Tags:</p><ul><form
id="Cabinet shuffle" method="post" action="http://www.hilltimes.com/search-by-tag">
<input
type="hidden" name="Tag" value="Cabinet shuffle"></form><li><a
href="#" onclick="document.getElementById('Cabinet shuffle').submit();return false">CABINET SHUFFLE</a></li><form
id="Canada-U.S." method="post" action="http://www.hilltimes.com/search-by-tag">
<input
type="hidden" name="Tag" value="Canada-U.S."></form><li><a
href="#" onclick="document.getElementById('Canada-U.S.').submit();return false">CANADA-U.S.</a></li><form
id="Canada-U.S. bilateral relations" method="post" action="http://www.hilltimes.com/search-by-tag">
<input
type="hidden" name="Tag" value="Canada-U.S. bilateral relations"></form><li><a
href="#" onclick="document.getElementById('Canada-U.S. bilateral relations').submit();return false">CANADA-U.S. BILATERAL RELATIONS</a></li><form
id="Chrystia Freeland" method="post" action="http://www.hilltimes.com/search-by-tag">
<input
type="hidden" name="Tag" value="Chrystia Freeland"></form><li><a
href="#" onclick="document.getElementById('Chrystia Freeland').submit();return false">CHRYSTIA FREELAND</a></li><form
id="Donald Trump" method="post" action="http://www.hilltimes.com/search-by-tag">
<input
type="hidden" name="Tag" value="Donald Trump"></form><li><a
href="#" onclick="document.getElementById('Donald Trump').submit();return false">DONALD TRUMP</a></li><form
id="mandate letters" method="post" action="http://www.hilltimes.com/search-by-tag">
<input
type="hidden" name="Tag" value="mandate letters"></form><li><a
href="#" onclick="document.getElementById('mandate letters').submit();return false">MANDATE LETTERS</a></li><form
id="Marc Desmarais" method="post" action="http://www.hilltimes.com/search-by-tag">
<input
type="hidden" name="Tag" value="Marc Desmarais"></form><li><a
href="#" onclick="document.getElementById('Marc Desmarais').submit();return false">MARC DESMARAIS</a></li></ul></div><div
class="bar"></div></div><div
class="card-4 story_turn_ad ad np">
&nbsp;&nbsp;<div
id="ads-rec1"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('ads-rec1');});</script></div></div><div
id="disqus_thread"></div><div
class=" row" id="commentSection"><div
class="col-md-12"><div
id="disqus_thread"></div> <script type="text/javascript">var disqus_shortname='thehilltimesstaging';(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='//'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script> <noscript>Please enable JavaScript to view the <a
href="https://www.disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div></div></div></div></div></div><div
class="col-md-4"><div
class="card-4 ad text-center">
&nbsp;&nbsp;<div
id="ads-rec2"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('ads-rec2');});</script></div></div><div
class="card-4 story_turn_ad ad"><div
id="ads-rec3"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('ads-rec3');});</script></div></div><div
class="card-4">
<br/><div
class="bar"></div>
<br/></div><div
class="card-4 ad ad-mar-top ad-mar-bot text-center clearfix"><div
class="ads" id="ads-rec4"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("ads-rec4");});</script></div></div>
<br/><div
class="card-4 story_turn_ad ad np"><div
class="ads" id="ads-rec5"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("ads-rec5");});</script></div></div></div></div></div></div></div><div
class="container"><div
class="col-md-8"><div
class="row"><div
class="col-md-12 category_header"><h2>More Stories In This Section</h2><div
id="base"></div></div><div
class="col-md-3 col-sm-6 col-xs-12 card-6">
<a
href="http://www.hilltimes.com/2017/01/26/opposition-parties-meet-plan-house-offensive-shadow-leadership-races/93796"><img
src="http://hilltimes.hilltimespublish.netdna-cdn.com/wp-content/uploads/2017/01/Mulcair-NDP-election-june-2015-8457d-ruth-ellen-brosseau.t55832085.m800.xaa408f73-200x200.jpg"   ></a><form
id="searchform93796" method="post" action="http://www.hilltimes.com/list-by-tag">
<input
type="hidden" name="OrangeTag" value="News"></form>
<a
href="#" onclick="document.getElementById('searchform93796').submit();return false"><span
class="tag">News</span></a>
<a
href="http://www.hilltimes.com/2017/01/26/opposition-parties-meet-plan-house-offensive-shadow-leadership-races/93796"><h3>Opposition parties meet, plan House offensive in shadow of leadership races</h3></a></div><div
class="col-md-3 col-sm-6 col-xs-12 card-6">
<a
href="http://www.hilltimes.com/2017/01/25/phoenix-staff-turn-backlog-prioritizing-pay-issue-response-time/93814"><img
src="http://hilltimes.hilltimespublish.netdna-cdn.com/wp-content/uploads/2017/01/New-Photo-resized-200x200.jpg"   ></a><form
id="searchform93814" method="post" action="http://www.hilltimes.com/list-by-tag">
<input
type="hidden" name="OrangeTag" value="News"></form>
<a
href="#" onclick="document.getElementById('searchform93814').submit();return false"><span
class="tag">News</span></a>
<a
href="http://www.hilltimes.com/2017/01/25/phoenix-staff-turn-backlog-prioritizing-pay-issue-response-time/93814"><h3>Government staff to turn from Phoenix backlog to prioritize new pay issue response time</h3></a></div><div
class="col-md-3 col-sm-6 col-xs-12 card-6">
<a
href="http://www.hilltimes.com/2017/01/25/parliamentary-associations-see-overall-budget-hike-4-5-million/93540"><img
src="http://hilltimes.hilltimespublish.netdna-cdn.com/wp-content/uploads/2017/01/Conservative-Senator-Salma-Ataullahjan-IPU-127th-Assembly-Quebec-City-October-2012-Special-Gender-Partnership-Session-IPU-Photo-2-200x200.jpg"   ></a><form
id="searchform93540" method="post" action="http://www.hilltimes.com/list-by-tag">
<input
type="hidden" name="OrangeTag" value="News"></form>
<a
href="#" onclick="document.getElementById('searchform93540').submit();return false"><span
class="tag">News</span></a>
<a
href="http://www.hilltimes.com/2017/01/25/parliamentary-associations-see-overall-budget-hike-4-5-million/93540"><h3>Parliamentary associations could see collective budget rise to $4.5-million</h3></a></div><div
class="col-md-3 col-sm-6 col-xs-12 card-6">
<a
href="http://www.hilltimes.com/2017/01/25/oleary-campaign-instructed-not-respond-raitts-attack/93575"><img
src="http://hilltimes.hilltimespublish.netdna-cdn.com/wp-content/uploads/2017/01/OLeary2.t57c825e0.m800.x8042d333-200x200.jpg"   ></a><form
id="searchform93575" method="post" action="http://www.hilltimes.com/list-by-tag">
<input
type="hidden" name="OrangeTag" value="News"></form>
<a
href="#" onclick="document.getElementById('searchform93575').submit();return false"><span
class="tag">News</span></a>
<a
href="http://www.hilltimes.com/2017/01/25/oleary-campaign-instructed-not-respond-raitts-attack/93575"><h3>O’Leary instructed his team not to respond to Raitt’s attack</h3></a></div><div
class="bar"></div><div
class="col-md-3 col-sm-6 col-xs-12 card-6">
<a
href="http://www.hilltimes.com/2017/01/25/risky-coffee-shop-tour-brings-trudeau-back-brand-strategists/93581"><img
src="http://hilltimes.hilltimespublish.netdna-cdn.com/wp-content/uploads/2017/01/20170113_pg3_03-200x200.jpg"   ></a><form
id="searchform93581" method="post" action="http://www.hilltimes.com/list-by-tag">
<input
type="hidden" name="OrangeTag" value="News"></form>
<a
href="#" onclick="document.getElementById('searchform93581').submit();return false"><span
class="tag">News</span></a>
<a
href="http://www.hilltimes.com/2017/01/25/risky-coffee-shop-tour-brings-trudeau-back-brand-strategists/93581"><h3>‘Risky’ coffee shop tour brings Trudeau back on brand: strategists</h3></a></div><div
class="col-md-3 col-sm-6 col-xs-12 card-6">
<a
href="http://www.hilltimes.com/2017/01/25/trumps-nafta-offensive-opens-door-china-analyst-ex-ambassador/93395"><img
src="http://hilltimes.hilltimespublish.netdna-cdn.com/wp-content/uploads/2017/01/China-Li-Keqiang-trudeau-2016-192885.t57e45397.m800.x06dc5e53-200x200.jpg"   ></a><form
id="searchform93395" method="post" action="http://www.hilltimes.com/list-by-tag">
<input
type="hidden" name="OrangeTag" value="News"></form>
<a
href="#" onclick="document.getElementById('searchform93395').submit();return false"><span
class="tag">News</span></a>
<a
href="http://www.hilltimes.com/2017/01/25/trumps-nafta-offensive-opens-door-china-analyst-ex-ambassador/93395"><h3>Why Trump could help Canada get a better trade deal with China</h3></a></div><div
class="col-md-3 col-sm-6 col-xs-12 card-6">
<a
href="http://www.hilltimes.com/2017/01/25/aga-khan-canada-decades-long-multi-partisan-friendship/93661"><img
src="http://hilltimes.hilltimespublish.netdna-cdn.com/wp-content/uploads/2017/01/Aga-Khan-Ottawa-Dec6-08-3567.t493eb814.m800.xf2c344a1-200x200.jpg"   ></a><form
id="searchform93661" method="post" action="http://www.hilltimes.com/list-by-tag">
<input
type="hidden" name="OrangeTag" value="News"></form>
<a
href="#" onclick="document.getElementById('searchform93661').submit();return false"><span
class="tag">News</span></a>
<a
href="http://www.hilltimes.com/2017/01/25/aga-khan-canada-decades-long-multi-partisan-friendship/93661"><h3>The Aga Khan and Canada: a decades-long, multi-partisan friendship</h3></a></div></div></div><div
class="col-md-4 col-md-12 most_read"><div
class="tabs">
<button
class="active"><div
class="tabbed"><a
href="#"> Most Read</a></div></button></div><div
class="widget"><div
class="number"><p>1</p></div><div
class="title"><h4>The Hill Times’ List of The Best Books in 2016</h4></div><div
class="image"></div><div
class="bar"></div><div
class="number"><p>2</p></div><div
class="title"><h4>PBO again at odds with feds over budget details</h4></div><div
class="image"></div><div
class="bar"></div><div
class="number"><p>3</p></div><div
class="title"><h4>People are better haters than forgivers</h4></div><div
class="image"></div><div
class="bar"></div><div
class="number"><p>4</p></div><div
class="title"><h4>All you need to know about marijuana legalization in Canada</h4></div><div
class="image"><a
href="http://www.hilltimes.com/2016/11/01/need-know-marijuana-legalization-canada-2/86116"><img
src="http://hilltimes.hilltimespublish.netdna-cdn.com/wp-content/uploads/2016/11/Tween-Marijuana-medical-2151041.t54106b8d.m800.x50a3f0a2-200x200.jpg"   ></a></div><div
class="bar"></div><div
class="number"><p>5</p></div><div
class="title"><h4>Spouses of Canadians to get permanent residency immediately: McCallum</h4></div><div
class="image"><a
href="http://www.hilltimes.com/2016/02/29/spouses-of-canadians-to-get-permanent-residency-immediately-mccallum/52239"><img
src="http://hilltimes.hilltimespublish.netdna-cdn.com/wp-content/uploads/2016/01/mccallum-200x200.jpg"   ></a></div><div
class="bar"></div></div></div><div
class="bar"></div></div> <script>$(document).ready(function(){$('#loadingImage').hide();$('#emailThis').submit(function(e){e.preventDefault();$('#loadingImage').show();$.post("/wp-content/themes/hilltimes-master/emailThis.php",$('#emailThis').serialize()).done(function(data){$('#emailthisresult').html(data);$('#loadingImage').hide();});});});</script>  </div></div><div
class="container"><div
class="row footer"><div
class="col-lg-12 col-md-12 logo"><div
class="row"><div
class="col-md-12"><div
class="footer_logo">
<img
src="/wp-content/themes/hilltimes-master/images/hill_logo.jpg"/></div></div><div
class="col-md-3"><ul><li><span>INSIDE THE HILL TIMES </span></li><li><a
href="http://www.hilltimes.com/news">NEWS</a></li><li><a
href="http://www.hilltimes.com/politics">POLITICS</a></li><li><a
href="http://www.hilltimes.com/opinion">OPINION</a></li><li><form
id="searchformFeatures" method="post" action="http://www.hilltimes.com/list-by-tag">
<input
type="hidden" name="FeatureTerm" value="Features"></form>
<a
href="#" onclick="document.getElementById('searchformFeatures').submit();return false">FEATURES</a></li><li><form
id="searchformThe Q&A" method="post" action="http://www.hilltimes.com/list-by-tag">
<input
type="hidden" name="HillLifeTerm" value="The Q&A"></form>
<a
href="#" onclick="document.getElementById('searchformThe Q&A').submit();return false">THE Q&A</a></li><li><a
href="http://www.hilltimes.com/legislation">LEGISLATION</a></li><li><a
href="http://www.hilltimes.com/lobbying">LOBBYING</a></li><li><a
href="http://www.hilltimes.com/hill-life-people">HILL LIFE & PEOPLE</a></li><li><a
href="http://www.hilltimes.com/policy">POLICY BRIEFINGS</a></li><li><a
href="http://www.hilltimes.com/global/policy-archive">EMBASSY POLICY BRIEFINGS</a></li><li><a
href="http://www.hilltimes.com/calendar">PARLIAMENTARY CALENDAR</a></li><li><a
href="#">PHOTOS | VIDEOS</a></li><li><form
id="searchformLetters to the editor" method="post" action="http://www.hilltimes.com/list-by-tag">
<input
type="hidden" name="OpinionTerm" value="Letters to the editor"></form>
<a
href="#" onclick="document.getElementById('searchformLetters to the editor').submit();return false">LETTERS TO THE EDITOR</a></li><li><form
id="searchformEditorial" method="post" action="http://www.hilltimes.com/list-by-tag">
<input
type="hidden" name="OpinionTerm" value="Editorial"></form>
<a
href="#" onclick="document.getElementById('searchformEditorial').submit();return false">EDITORIAL</a></li><li><a
href="http://www.hilltimes.com/archive-page">ARCHIVES</a></li><li><a
href="http://www.hilltimes.com/global-archive">EMBASSY ARCHIVES</a></li><li><a
href="http://www.hilltimes.com/global/global-slideshow-archive">EMBASSY SLIDESHOW ARCHIVES</a></li></ul></div><div
class="col-md-3"><ul><li><span>COLUMNS AND CARTOONS</span></li><li><form
id="searchformCivil Circles" method="post" action="http://www.hilltimes.com/list-by-tag">
<input
type="hidden" name="HillLifeTerm" value="Civil Circles"></form>
<a
href="#" onclick="document.getElementById('searchformCivil Circles').submit();return false">CIVIL CIRCLES</a></li><li><form
id="searchformHEARD ON THE HILL" method="post" action="http://www.hilltimes.com/list-by-tag">
<input
type="hidden" name="HillLifeTerm" value="HEARD ON THE HILL"></form>
<a
href="#" onclick="document.getElementById('searchformHEARD ON THE HILL').submit();return false">HEARD ON THE HILL</a></li><li><form
id="searchformHILL CLIMBERS" method="post" action="http://www.hilltimes.com/list-by-tag">
<input
type="hidden" name="HillLifeTerm" value="HILL CLIMBERS"></form>
<a
href="#" onclick="document.getElementById('searchformHILL CLIMBERS').submit();return false">HILL CLIMBERS</a></li><li><form
id="searchformPARTY CENTRAL" method="post" action="http://www.hilltimes.com/list-by-tag">
<input
type="hidden" name="HillLifeTerm" value="PARTY CENTRAL"></form>
<a
href="#" onclick="document.getElementById('searchformPARTY CENTRAL').submit();return false">PARTY CENTRAL</a></li><li><form
id="searchformSPIN DOCTORS" method="post" action="http://www.hilltimes.com/list-by-tag">
<input
type="hidden" name="HillLifeTerm" value="SPIN DOCTORS"></form>
<a
href="#" onclick="document.getElementById('searchformSPIN DOCTORS').submit();return false">SPIN DOCTORS</a></li><li><form
id="searchformSHEILA COPPS" method="post" action="http://www.hilltimes.com/list-by-tag">
<input
type="hidden" name="authorName" value="SHEILA COPPS"></form>
<a
href="#" onclick="document.getElementById('searchformSHEILA COPPS').submit();return false">SHEILA COPPS</a></li><li><a
href="http://www.hilltimes.com/cartoon">MICHAEL DE ADDER</li><li><form
id="searchformGERRY NICHOLLS" method="post" action="http://www.hilltimes.com/list-by-tag">
<input
type="hidden" name="authorName" value="GERRY NICHOLLS"></form>
<a
href="#" onclick="document.getElementById('searchformGERRY NICHOLLS').submit();return false">GERRY NICHOLLS</a></li><li><form
id="searchformSUSAN RILEY" method="post" action="http://www.hilltimes.com/list-by-tag">
<input
type="hidden" name="authorName" value="SUSAN RILEY"></form>
<a
href="#" onclick="document.getElementById('searchformSUSAN RILEY').submit();return false">SUSAN RILEY</a></li><li><form
id="searchformSCOTT TAYLOR" method="post" action="http://www.hilltimes.com/columnist">
<input
type="hidden" name="EMColumnistName" value="SCOTT TAYLOR"></form>
<a
href="#" onclick="document.getElementById('searchformSCOTT TAYLOR').submit();return false">SCOTT TAYLOR</a></li><li><form
id="searchformJIM CRESKEY" method="post" action="http://www.hilltimes.com/columnist">
<input
type="hidden" name="EMColumnistName" value="JIM CRESKEY"></form>
<a
href="#" onclick="document.getElementById('searchformJIM CRESKEY').submit();return false">JIM CRESKEY</a></li><li><form
id="searchformGWYNNE DYER" method="post" action="http://www.hilltimes.com/columnist">
<input
type="hidden" name="EMColumnistName" value="GWYNNE DYER"></form>
<a
href="#" onclick="document.getElementById('searchformGWYNNE DYER').submit();return false">GWYNNE DYER</a></li><li><form
id="searchformDAVID CRANE" method="post" action="http://www.hilltimes.com/list-by-tag">
<input
type="hidden" name="authorName" value="DAVID CRANE"></form>
<a
href="#" onclick="document.getElementById('searchformDAVID CRANE').submit();return false">DAVID CRANE</a></li><li><form
id="searchformMICHAEL GEIST" method="post" action="http://www.hilltimes.com/list-by-tag">
<input
type="hidden" name="authorName" value="MICHAEL GEIST"></form>
<a
href="#" onclick="document.getElementById('searchformMICHAEL GEIST').submit();return false">MICHAEL GEIST</a></li><li><form
id="searchformTIM HARPER" method="post" action="http://www.hilltimes.com/list-by-tag">
<input
type="hidden" name="authorName" value="TIM HARPER"></form>
<a
href="#" onclick="document.getElementById('searchformTIM HARPER').submit();return false">TIM HARPER</a></li><li><form
id="searchformCHANTAL HÉBERT" method="post" action="http://www.hilltimes.com/list-by-tag">
<input
type="hidden" name="authorName" value="CHANTAL HÉBERT"></form>
<a
href="#" onclick="document.getElementById('searchformCHANTAL HÉBERT').submit();return false">CHANTAL HÉBERT</a></li><li><form
id="searchformANDREW CARDOZO" method="post" action="http://www.hilltimes.com/list-by-tag">
<input
type="hidden" name="authorName" value="ANDREW CARDOZO"></form>
<a
href="#" onclick="document.getElementById('searchformANDREW CARDOZO').submit();return false">ANDREW CARDOZO</a></li><li><form
id="searchformMURRAY DOBBIN" method="post" action="http://www.hilltimes.com/list-by-tag">
<input
type="hidden" name="authorName" value="MURRAY DOBBIN"></form>
<a
href="#" onclick="document.getElementById('searchformMURRAY DOBBIN').submit();return false">MURRAY DOBBIN</a></li><li><form
id="searchformWARREN KINSELLA" method="post" action="http://www.hilltimes.com/list-by-tag">
<input
type="hidden" name="authorName" value="WARREN KINSELLA"></form>
<a
href="#" onclick="document.getElementById('searchformWARREN KINSELLA').submit();return false">WARREN KINSELLA</a></li><li><form
id="searchformSARAH SCHMIDT" method="post" action="http://www.hilltimes.com/list-by-tag">
<input
type="hidden" name="authorName" value="SARAH SCHMIDT"></form>
<a
href="#" onclick="document.getElementById('searchformSARAH SCHMIDT').submit();return false">SARAH SCHMIDT</a></li><li><form
id="searchformZACH PAIKIN" method="post" action="http://www.hilltimes.com/list-by-tag">
<input
type="hidden" name="authorName" value="ZACH PAIKIN"></form>
<a
href="#" onclick="document.getElementById('searchformZACH PAIKIN').submit();return false">ZACH PAIKIN</a></li></ul></div><div
class="col-md-3"><ul><li><span>HILL TIMES PUBLISHING</span></li><li><a
href="http://www.hilltimes.com/pandi-download">POWER & INFLUENCE</a></li><li><a
href="http://www.thewirereport.ca/">THE WIRE REPORT</a></li><li><a
href="http://www.lobbymonitor.ca/">THE LOBBY MONITOR</a></li><li><a
href="http://www.parliamentnow.ca/">PARLIAMENT NOW</a></li><li><a
href="http://www.htwork.ca/">HTWORK</a></li><li><a
href="http://www.hilltimes.com/classifieds">CLASSIFIEDS</a></li><li><a
href="http://www.hilltimes.com/HT-books/">BOOKS</a></li><li><a
href="http://www.hilltimes.com/events/">EVENTS</a></li></ul></div><div
class="col-md-3"><ul><li><span>MORE INFO</span></li><li><a
href="http://www.hilltimes.com/about-us">ABOUT US</a></li><li><a
href="http://www.hilltimes.com/advertising-audience-page">ADVERTISING</a></li><li><a
href="https://www.hilltimes.com/get-a-subscription">SUBSCRIBE</a></li><li><a
href="http://www.hilltimes.com/group-subscription">GROUP SUBSCRIPTIONS</a></li><li><a
href="http://www.hilltimes.com/submit-an-article">SUBMIT AN ARTICLE</a></li><li><a
href="http://www.hilltimes.com/internships">INTERNSHIPS</a></li><li><a
href="http://www.hilltimes.com/contact-us">CONTACT US</a></li><li><a
href="http://www.hilltimes.com/reuse-permissions">REUSE & PERMISSIONS</a></li><li><a
href="http://www.hilltimes.com/usercenter">MEMBER CENTER</a></li></ul></div><div
class="bar"></div><div
class="col-md-12 clearfix"><div
class="social_icons">
<a
href="https://www.facebook.com/thehilltimes"><img
src="/wp-content/uploads/2016/06/fb.png" width="64" height="64"/></a>
<a
href="https://plus.google.com/107143293498461677314/about"><img
src="/wp-content/uploads/2016/06/gp.png" width="64" height="64"/></a>
<a
href="https://www.linkedin.com/company/hill-times-publishing"><img
src="/wp-content/uploads/2016/06/li.png" width="64" height="64"/></a>
<a
href="https://twitter.com/thehilltimes"><img
src="/wp-content/uploads/2016/06/tw.png" width="64" height="64"/></a></div><div
class="bar"></div></div></div></div><div
class="col-md-12" style="margin-bottom:20px;"><p
class="footer2">
<a
href="http://www.hilltimes.com/reuse-permissions">&copy; 2017 Hill Times Publishing</a> |
<a
href="http://www.hilltimes.com/contact-us">Contact Us</a> |
<a
href="http://www.hilltimes.com/internships">Work with Us</a> |
<a
href="http://www.hilltimes.com/advertising-audience-page">Advertise</a></p></div></div></div>  <script>$(document).ready(function(){$('#loadingImage').hide();$('#emailThis').submit(function(e){e.preventDefault();$('#loadingImage').show();$.post("/wp-content/themes/hilltimes-master/emailThis.php",$('#emailThis').serialize()).done(function(data){$('#emailthisresult').html(data);$('#loadingImage').hide();});});});</script> <script>$(document).ready(function(){$("#rssnewssetting1 p ").append("<div class='bar'></div>");$("#rssnewssetting2 p ").append("<div class='bar'></div>");$("#rssnewssetting3 p ").append("<div class='bar'></div>");});</script> <script>$(document).ready(function(){$('#AjaxloadingImage').hide();$('#pmorning form').submit(function(e){e.preventDefault();$('#AjaxloadingImage').show();$.post("wp-content/themes/hilltimes-master/politics_this_morning_newsletter_set.php",$('#pmorning #mc-embedded-subscribe-form').serialize()).done(function(data){$('#politicThisMorning').html(data);$('#AjaxloadingImage').hide();});});});</script> <script>$(document).ready(function(){$('#loadingImage').hide();$('.tweak-mailchimp-signup #mc-embedded-subscribe-form').submit(function(e){e.preventDefault();$('#loadingImage').show();$.post("wp-content/themes/hilltimes-master/events_newsletter_set.php",$('#newsletterEvents #mc-embedded-subscribe-form').serialize()).done(function(data){$('#eventSubscribe').html(data);$('#loadingImage').hide();});});});</script> <script>$(document).ready(function(){$('#loadingImage').hide();$('#errordate').hide();$('#EMyear').change(function(){$('#errordate').hide();$('#loadingImage').show();var currentYear="";var recentIssueMonth="";var recentIssueDay="";var selectedMonth=$("#month").val();var selectedYear=$("#year").val();if(parseInt(selectedMonth)>parseInt(recentIssueMonth)&&parseInt(currentYear)==parseInt(selectedYear)){$('#errordate').show();$("#errordate").html("<p><strong>please choose a valid month,the date you chose is an upcoming issue</p></strong>");$('#loadingImage').hide();return;}
$.post("wp-content/themes/hilltimes-master/global-fetch_archive.php",$('#userForm').serialize()).done(function(data){$('#results').html(data);$('#loadingImage').hide();});});$('#EMmonth').change(function(event){$('#errordate').hide();$('#loadingImage').show();var currentYear="";var recentIssueMonth="";var recentIssueDay="";var selectedMonth=$("#month").val();var selectedYear=$("#year").val();if(parseInt(selectedMonth)>parseInt(recentIssueMonth)&&parseInt(currentYear)==parseInt(selectedYear)){$('#errordate').show();$("#errordate").html("<p><strong>please choose a valid month,the date you chose is an upcoming issue</p></strong>");$('#loadingImage').hide();return;}
$.post("wp-content/themes/hilltimes-master/global-fetch_archive.php",$('#userForm').serialize()).done(function(data){$('#results').html(data);$('#loadingImage').hide();});});$('#EMday').change(function(){$('#errordate').hide();$('#loadingImage').show();var currentYear="";var recentIssueMonth="";var recentIssueDay="";var selectedMonth=$("#month").val();var selectedYear=$("#year").val();if(parseInt(selectedMonth)>parseInt(recentIssueMonth)&&parseInt(currentYear)==parseInt(selectedYear)){$('#errordate').show();$("#errordate").html("<p><strong>please choose a valid month,the date you chose is an upcoming issue</p></strong>");$('#loadingImage').hide();return;}
$.post("wp-content/themes/hilltimes-master/global-fetch_archive.php",$('#userForm').serialize()).done(function(data){$('#results').html(data);$('#loadingImage').hide();});});$('#year').change(function(){$('#errordate').hide();$('#loadingImage').show();var currentYear="";var recentIssueMonth="";var recentIssueDay="";var selectedMonth=$("#month").val();var selectedYear=$("#year").val();if(parseInt(selectedMonth)>parseInt(recentIssueMonth)&&parseInt(currentYear)==parseInt(selectedYear)){$('#errordate').show();$("#errordate").html("<p><strong>please choose a valid month,the date you chose is an upcoming issue</p></strong>");$('#loadingImage').hide();return;}
$.post("wp-content/themes/hilltimes-master/fetch_archive.php",$('#userForm').serialize()).done(function(data){$('#results').html(data);$('#loadingImage').hide();});});$('#month').change(function(event){$('#errordate').hide();$('#loadingImage').show();var currentYear="";var recentIssueMonth="";var recentIssueDay="";var selectedMonth=$("#month").val();var selectedYear=$("#year").val();if(parseInt(selectedMonth)>parseInt(recentIssueMonth)&&parseInt(currentYear)==parseInt(selectedYear)){$('#errordate').show();$("#errordate").html("<p><strong>please choose a valid month,the date you chose is an upcoming issue</p></strong>");$('#loadingImage').hide();return;}
$.post("wp-content/themes/hilltimes-master/fetch_archive.php",$('#userForm').serialize()).done(function(data){$('#results').html(data);$('#loadingImage').hide();});});$('#day').change(function(){$('#errordate').hide();$('#loadingImage').show();var currentYear="";var recentIssueMonth="";var recentIssueDay="";var selectedMonth=$("#month").val();var selectedYear=$("#year").val();if(parseInt(selectedMonth)>parseInt(recentIssueMonth)&&parseInt(currentYear)==parseInt(selectedYear)){$('#errordate').show();$("#errordate").html("<p><strong>please choose a valid month,the date you chose is an upcoming issue</p></strong>");$('#loadingImage').hide();return;}
$.post("wp-content/themes/hilltimes-master/fetch_archive.php",$('#userForm').serialize()).done(function(data){$('#results').html(data);$('#loadingImage').hide();});});});</script> <script type="text/javascript">function fetch_select(val)
{var policyTag=$("#policyTag").val();var policyYear=$("#policyYear").val();var searchTerm=policyTag+' - '+policyYear;$('#year').text(searchTerm);$.ajax({type:'post',url:'wp-content/themes/hilltimes-master/fetch_policy_briefing.php',data:{get_option:policyYear,policy_tag:policyTag},success:function(response){document.getElementById("new_select").innerHTML=response;}});}</script> <script>$('#edd-card-number-wrap span').hide();$('#edd-card-number-wrap label').hide();$('#edd-card-cvc-wrap span').hide();$('#edd-card-cvc-wrap label').hide();$('#edd-card-name-wrap span').hide();$('#edd-card-name-wrap label').hide();$('.card-expiration span').hide();$('#edd-card-address-wrap span').hide();$('#edd-card-address-wrap label').hide();$('#edd-card-address-2-wrap span').hide();$('#edd-card-address-2-wrap label').hide();$('#edd-card-city-wrap span').hide();$('#edd-card-city-wrap label').hide();$('#edd-card-zip-wrap span').hide();$('#edd-card-zip-wrap label').hide();$('#edd-card-country-wrap span').hide();$('#edd-card-country-wrap label').hide();$('#edd-card-state-wrap span').hide();$('#edd-card-state-wrap label').hide();$('#edd-shipping-address-wrap span').hide();$('#edd-shipping-address-wrap label').hide();$('#edd-shipping-address-2-wrap span').hide();$('#edd-shipping-address-2-wrap label').hide();$('#edd-shipping-city-wrap span').hide();$('#edd-shipping-city-wrap label').hide();$('#edd-shipping-country-wrap span').hide();$('#edd-shipping-country-wrap label').hide();$('#edd-shipping-state-wrap span').hide();$('#edd-shipping-state-wrap label').hide();$('#edd-shipping-zip-wrap span').hide();$('#edd-shipping-zip-wrap label').hide();$('#edd-email-wrap span').hide();$('#edd-email-wrap label').hide();$('#edd-first-name-wrap span').hide();$('#edd-first-name-wrap label').hide();$('#edd-last-name-wrap span').hide();$('#edd-last-name-wrap label').hide();$('#edd_register_account_fields span').hide();$('#edd_register_account_fields label').hide();$('#edd_login_fields label').hide();$(".edd_errors").insertBefore($("#edd_checkout_wrap"));$('#edd-discount-code-wrap span').text('Enter a promo code if you have one:');$('#edd-discount').attr("placeholder","Enter promotion code");</script> <script>$(".edd_checkout_register_login").click(function(){});$(document).ready(function(){$("#previewcheckout").click(function(){var email=$("#edd-email").val();var fname=$("#edd-first").val();var lname=$("#edd-last").val();var line1=$("#card_address").val();var line2=$("#card_address_2").val();var state=$("#card_state").val();var zip=$('input:text[name=card_zip]').val();var country=$("#billing_country :selected").text();var phone=$("#edd-phone").val();var company=$("#edd-company").val();var shippingline1=$("input:text[name=shipping_address]").val();var shippingline2=$("input:text[name=shipping_address_2]").val();var shippingcity=$("input:text[name=shipping_city]").val();var shippingcountry=$('select[name="shipping_country"] option:selected').val();var shippingstate=$('select[name="shipping_state_ca"] option:selected').val();var shippingzip=$("input:text[name=shipping_zip]").val();if(email!=undefined){$("#pemail p").text(email);}
if(fname!=undefined&&lname!=undefined){$("#pname p").text(fname+' '+lname);}
if(line1!=undefined&&state!=undefined){$("#paddress p").text(line1+', '+state);}
if(line2!=undefined){$("#paddress2 p").text(line2);}
if(zip!=undefined&&country!=undefined){$("#paddresszc p").text(zip+', '+country);}
if(phone!=undefined){$("#pphone p").text(phone);}
if(company!=undefined){$("#pcompany p").text(company);}
if($("input:text[name=shipping_address]").length){if(shippingline1==undefined&&shippingstate==undefined){$("#spaddress p").text(line1+', '+state);}
if(shippingline2==undefined){$("#spaddress2 p").text(line2);}
if(shippingzip==undefined&&shippingcountry==undefined){$("#spaddresszc p").text(zip+', '+country);}}
if(shippingline1!=undefined&&shippingstate!=undefined){$("#spaddress p").text(shippingline1+', '+shippingstate);}
if(shippingline2!=undefined){$("#spaddress2 p").text(shippingline2);}
if(shippingzip!=undefined&&shippingcountry!=undefined){$("#spaddresszc p").text(shippingzip+', '+shippingcountry);}});});</script> <script>$(function(){var appendthis=("<div class='modal-overlay js-modal-close'></div>");$('a[data-modal-id]').click(function(e){e.preventDefault();$("body").append(appendthis);$(".modal-overlay").fadeTo(500,0.7);var modalBox=$(this).attr('data-modal-id');$('#'+modalBox).fadeIn($(this).data());});$(".js-modal-close, .modal-overlay").click(function(){$(".modal-box, .modal-overlay").fadeOut(500,function(){$(".modal-overlay").remove();});});$(window).resize(function(){$(".modal-box").css({top:($(window).height()-$(".modal-box").outerHeight())/2,left:($(window).width()-$(".modal-box").outerWidth())/2});});$(window).resize();});</script> <script>$(document).ready(function(){$('#loadingImage').hide();$('#mc-embedded-subscribe-form-2').submit(function(e){e.preventDefault();$('#loadingImage').show();$.post("wp-content/themes/hilltimes-master/ip_based_login_newsletter_update.php",$('#mc-embedded-subscribe-form-2').serialize()).done(function(data){$('#ipnewsletterUpdate').html(data);$('#loadingImage').hide();});});});</script> <style>.edd_errors
p{color:red}.a-single{display:inline-block;vertical-align:top}.ad{text-align:center}#edd_discount_code{margin-top:30px}#edd_checkout_form_wrap{margin-top:0px}</style></body></html>
<!--
*** This site runs WP Super Minify plugin v1.3.2 - http://wordpress.org/plugins/wp-super-minify ***
*** Total size saved: 22.884% | Size before compression: 90474 bytes | Size after compression: 69770 bytes. ***
-->
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me -->